<!doctype html>
<html lang="it-IT" >
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.tidona.com/xmlrpc.php">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>CASSAZIONE &#8211; Brevi note sulla rimessione alle Sezioni Unite della questione sulla fideiussione bancaria omnibus stesa su schema Abi &#8211; Studio Legale Tidona e Associati | Diritto Bancario e Finanziario</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" hreflang="it" href="https://www.tidona.com/cassazione-brevi-note-sulla-rimessione-alle-sezioni-unite-della-questione-sulla-fideiussione-bancaria-omnibus-stesa-su-schema-abi/" />
<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="CASSAZIONE - Brevi note sulla rimessione alle Sezioni Unite della questione sulla fideiussione bancaria omnibus stesa su schema Abi" />
<meta property="og:description" content="Brevi note a Cassazione Civile, sezione I, ordinanza interlocutoria n.  11486 del 30/4/2021 &nbsp; Di Maurizio Tidona, Avvocato &nbsp; La Prima Sezione della Cassazione, con l’ordinanza interlocutoria n.  11486 del 30 aprile 2021, ha rimesso" />
<meta property="og:url"	content="https://www.tidona.com/cassazione-brevi-note-sulla-rimessione-alle-sezioni-unite-della-questione-sulla-fideiussione-bancaria-omnibus-stesa-su-schema-abi/" />
<meta property="og:site_name" content="Studio Legale Tidona e Associati | Diritto Bancario e Finanziario" />
<meta property="og:updated_time" content="2021-05-06T16:24:42+00:00" />
<meta property="article:published_time" content="2021-05-06T15:13:59+00:00" />
<meta property="article:modified_time" content="2021-05-06T16:24:42+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="CASSAZIONE - Brevi note sulla rimessione alle Sezioni Unite della questione sulla fideiussione bancaria omnibus stesa su schema Abi" />
<meta name="twitter:description" content="Brevi note a Cassazione Civile, sezione I, ordinanza interlocutoria n.  11486 del 30/4/2021 &nbsp; Di Maurizio Tidona, Avvocato &nbsp; La Prima Sezione della Cassazione, con l’ordinanza interlocutoria n.  11486 del 30 aprile 2021, ha rimesso" />
<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Studio Legale Tidona e Associati | Diritto Bancario e Finanziario &raquo; Feed" href="https://www.tidona.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tidona.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tidona.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.tidona.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='https://www.tidona.com/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.18.2.css?ver=1.18.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-search-suggest-css'  href='https://www.tidona.com/wp-content/plugins/wp-search-suggest/css/wpss-search-suggest.css?ver=5' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.tidona.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-1-css'  href='//www.tidona.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/wpml-legacy-horizontal-list-0.min.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-1-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.tidona.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-1-css'  href='//www.tidona.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/wpml-menu-item-0.min.css?ver=1' type='text/css' media='all' />
<style id='wpml-menu-item-1-inline-css' type='text/css'>
.wpml-ls-slot-2.wpml-ls-current-language, .wpml-ls-slot-2.wpml-ls-current-language a, .wpml-ls-slot-2.wpml-ls-current-language a:visited{color:#d7002e;}
.wpml-ls-slot-2.wpml-ls-current-language a { text-decoration: underline; }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tidona.com/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css?ver=2.7.24' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.tidona.com/wp-content/themes/thepractice-parent/css/bootstrap.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='fw-mmenu-css'  href='https://www.tidona.com/wp-content/themes/thepractice-parent/css/jquery.mmenu.all.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='thepractice-style-css'  href='https://www.tidona.com/wp-content/uploads/thepractice-style.css?ver=1617539078' type='text/css' media='all' />
<link rel='stylesheet' id='fw-theme-style-css'  href='https://www.tidona.com/wp-content/themes/thepractice-parent/style.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.tidona.com/wp-content/themes/thepractice-parent/css/prettyPhoto.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.tidona.com/wp-content/themes/thepractice-parent/css/animate.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='fw-googleFonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C700%2Cregular%2C900%2C900italic%2C700italic%7CNTR%3Aregular%7CMontserrat%3Aregular%2Citalic%2C700%2C700italic%7CQuattrocento+Sans%3A700%7CCardo%3Aregular%7CMerriweather%3A300%2C300italic&#038;subset=latin%2Clatin-ext%2Cgreek-ext&#038;ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tidona.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.1' id='revmin-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lib/modernizr.min.js?ver=2.0.13' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lib/bootstrap.min.js?ver=2.0.13' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/jquery.touchSwipe.min.js?ver=2.0.13' id='touchSwipe-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lib/html5shiv.js?ver=2.0.13' id='html5shiv-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lib/respond.min.js?ver=2.0.13' id='respond-js'></script>
<link rel="https://api.w.org/" href="https://www.tidona.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tidona.com/wp-json/wp/v2/posts/23971" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tidona.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tidona.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.tidona.com/cassazione-brevi-note-sulla-rimessione-alle-sezioni-unite-della-questione-sulla-fideiussione-bancaria-omnibus-stesa-su-schema-abi/" />
<link rel='shortlink' href='https://www.tidona.com/?p=23971' />
<link rel="alternate" type="application/json+oembed" href="https://www.tidona.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tidona.com%2Fcassazione-brevi-note-sulla-rimessione-alle-sezioni-unite-della-questione-sulla-fideiussione-bancaria-omnibus-stesa-su-schema-abi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tidona.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tidona.com%2Fcassazione-brevi-note-sulla-rimessione-alle-sezioni-unite-della-questione-sulla-fideiussione-bancaria-omnibus-stesa-su-schema-abi%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.9.4 stt:1,27;" />
<style type="text/css">0</style><script>
								window.SGPMPopupLoader=window.SGPMPopupLoader||{ids:[],popups:{},call:function(w,d,s,l,id){
									w['sgp']=w['sgp']||function(){(w['sgp'].q=w['sgp'].q||[]).push(arguments[0]);};
									var sg1=d.createElement(s),sg0=d.getElementsByTagName(s)[0];
									if(SGPMPopupLoader && SGPMPopupLoader.ids && SGPMPopupLoader.ids.length > 0){SGPMPopupLoader.ids.push(id); return;}
									SGPMPopupLoader.ids.push(id);
									sg1.onload = function(){SGPMPopup.openSGPMPopup();}; sg1.async=true; sg1.src=l;
									sg0.parentNode.insertBefore(sg1,sg0);
									return {};
								}};
							</script><script>SGPMPopupLoader.call(window,document,'script','https://popupmaker.com/assets/lib/SGPMPopup.min.js','b53022fb');</script>						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: px px px px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #0d0d0d !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
				<style type="text/css" data-source="Grow Social by Mediavine"></style><meta property="og:title" content="CASSAZIONE &#8211; Brevi note sulla rimessione alle Sezioni Unite della questione sulla fideiussione bancaria omnibus stesa su schema Abi" /><meta property="og:url" content="https://www.tidona.com/cassazione-brevi-note-sulla-rimessione-alle-sezioni-unite-della-questione-sulla-fideiussione-bancaria-omnibus-stesa-su-schema-abi/" /><meta property="og:type" content="website" /><meta property="og:description" content="" /><script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-119115566-2', 'auto');
	ga('send', 'pageview');

</script>
<meta name="description" content="La Prima Sezione della Cassazione, con l’ordinanza interlocutoria n.  11486 del 30 aprile 2021, ha rimesso al Primo Presidente della Corte di Cassazione la valutazione sulla necessità della trasmissione alle Sezioni Unite della questione, ritenuta di massima importanza, relativa alle conseguenze giuridiche di una fideiussione bancaria per cui sia contestata la nullità per violazione dell’art. 2 della Legge Antitrust (Legge n. 287 del 10/10/1990). In particolare della fideiussione bancaria ritenuta essere frutto di una intensa limitativa della concorrenza, in quanto stesa sullo schema contrattuale predisposto dall’ABI nell’ottobre 2002, giudicato dall&#039;Autorità garante della Concorrenza (AGCM) frutto di un&#039;intesa orizzontale restrittiva della concorrenza, come da accertamento della Banca d&#039;Italia, n. 55 del 2 maggio 2005."/><meta name="generator" content="Powered by Slider Revolution 6.2.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
		<style type="text/css" id="wp-custom-css">
			/* logo */

.fw-logo-retina .fw-site-logo {	width: 265px;
}


/* Selettore lingue */
#menu-item-wpml-ls-2-it, #menu-item-wpml-ls-2-en {
margin-top: -1px;
}

/* Fine */
.rpwe-block li {
    border-bottom: 1px solid #eee;
    margin-bottom: 10px;
    padding-bottom: 10px;
    list-style-type: none;
    padding-right: 0px !important;
	
}
.rpwe-block ul{
	padding-right:0px !important;
	
}
/* Print firendly articoli */
.printfriendly.pf-alignleft{
	margin-left:-10px;
}
/* Fine*/
/*cancellare sidebar mobile
  @media screen and (max-width: 991px){
div.col-md-4.col-sm-12.fw-sidebar {
		display: none !important;
	}
}
 fine */
/* Cookie law*/
#ecl-notice {
    position: fixed;
    z-index: 1000000;
    bottom: 0;
    left: unset;
    width: 150%;
    font-size: 14px;
    background-color: #ffffff;
    color: #000000;
    height: 70px;
    margin-left: 80px;
}

.pea_cook_wrapper p{
    bottom: 30px;
    font-family: "Arial", helvetica, arial, sans-serif;
    font-size: 12px;
    margin: 0;
    font-weight: 300 !important;

}

.pea_cook_wrapper.pea_cook_bottomright {
    bottom: 30px;
    right: 0px !important;
    margin-left: 5%;
    width: 100%;
    height: 80px;
}
.pea_cook_wrapper.pea_cook_bottomright{bottom:0px !important;
}
@media screen and (max-width: 375px) {
    .pea_cook_wrapper.pea_cook_bottomright{
        height: 85px;
	}
    }

/* Fine */
#mobile-menu .mm-navbar.mm-navbar-bottom{visibility:hidden !important;}
/* meta articoli */

.post .wrap-entry-meta, .post footer.entry-meta {
    text-transform: none !important;
}

.postlist .fw-btn-post-read-more-blog.fw-btn-4 span {
	font-family: 'Lato';
	font-style: normal;
	font-weight:900;
	line-height:16px;
	font-size:12px;
	letter-spacing:0px;
	color:#d7002e;
}

/* fine meta articoli */

/* navigazione articoli */

.paging-navigation .page-numbers {
  margin-left: 4px;
  margin-right: 4px;
}

.paging-navigation {
	padding: 60px 40px 60px 40px;
}

.postlist .post footer.entry-meta {
  margin: -20px 0 0;
}

.post {
	padding-top:45px;
}

.fw-btn span,
.fw-btn i {
  position: relative;
  top: 2px;
}

/*fine navigazione articoli */

/* menu */
.fw-logo-retina.header-1 .fw-header:not(.fw-header-sticky-new-logo) .primary-navigation, .fw-logo-retina.header-5 .fw-header:not(.fw-header-sticky-new-logo) .primary-navigation {
margin-top: 6px;
}

/* fine menu */

/* form newsletter */
.js-cm-submit-button {
  background-color: #d7002e;
  border: none;
  padding: 10px 10px 13px 10px;
  color: #ffffff;
}
/* fine form newsletter */

/* img mobile */
@media screen and (max-width: 375px) {
.fw-col-sm-12.tf-sh-5d5b5194ea6af59428a40daefe44a49c {
	padding-left: 0px;
	padding-right: 0px;
}
	.fw-col-sm-12.tf-sh-38bf54cc37ae3f44dfada7e12a2cd309 {
	padding-left: 0px;
	padding-right: 0px;
}

.fw-col-sm-12.tf-sh-85d4aab62b3e61d35e390cd400defebe
	{
		padding-top: 0px;
		margin-top: -10px;
}
}

/* category image */

.fw-section-default-page {
	background-size: cover;
	/*margin-right:140px; */
	/*margin-left:140px; */
}

/* Fine categpry image */



@media(max-width:767px){
  .single-fw-event .fw-main-row-top,
  .single-fw-portfolio .fw-main-row-top,
  .single-post .fw-main-row-top,
  .single-product .fw-main-row-top,
  .single-fw-learning-articles .fw-main-row-top,
  .single-fw-learning-courses .fw-main-row-top,
  .archive .fw-main-row-top,
  .woocommerce-page .fw-main-row-top{
    margin-left:10px;
		margin-right:10px;
		padding-top:150px;
		padding-bottom:150px;
}
	}

.fw-content-vertical-align-middle .fw-container *, .fw-content-vertical-align-middle .fw-container-fluid *{
visibility: hidden;
}
		</style>
		</head>
<body class="post-template-default single single-post postid-23971 single-format-standard fw-side-boxed fw-website-align-center fw-section-space-md header-1 fw-top-bar-off fw-header-boxed fw-no-absolute-header fw-top-social-right  search-in-top-bar mobile-menu-item-align-left fw-mobile-menu-position-right fw-top-logo-left fw-logo-image fw-logo-retina fw-animation-mobile-off has-sidebar" itemscope="itemscope" itemtype="https://schema.org/WebPage">

				<div id="page" class="hfeed site">
						<header class="fw-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<div class="fw-header-main">
		<div class="fw-container">
			<a href="#mobile-menu" class="mmenu-link"><i class="fa fa-navicon"></i></a>
										<div class="fw-wrap-logo">
				
												<a href="https://www.tidona.com/" class="fw-site-logo">
								<img src="//www.tidona.com/wp-content/uploads/2018/05/LOGO-TIDONA.jpg" alt="Studio Legale Tidona e Associati | Diritto Bancario e Finanziario" />
							</a>
						
							</div>
									<div class="fw-nav-wrap" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation">
				<nav id="fw-menu-primary" class="fw-site-navigation primary-navigation"><ul id="menu-main-menu" class="fw-nav-menu"><li id="menu-item-12956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12956"><a href="https://www.tidona.com/avvocati/" >AVVOCATI</a>
<ul class="sub-menu">
	<li id="menu-item-15671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15671"><a href="https://www.tidona.com/avvocati/" >Avvocati Partners</a></li>
	<li id="menu-item-13177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13177"><a href="https://www.tidona.com/avvocati/maurizio-tidona/" >Maurizio Tidona</a></li>
	<li id="menu-item-13176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13176"><a href="https://www.tidona.com/avvocati/maura-castiglioni/" >Maura Castiglioni</a></li>
	<li id="menu-item-13175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175"><a href="https://www.tidona.com/avvocati/sandra-galletti/" >Sandra Galletti</a></li>
</ul>
</li>
<li id="menu-item-12964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12964"><a href="https://www.tidona.com/aree-di-attivita/" >SETTORI</a>
<ul class="sub-menu">
	<li id="menu-item-22180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22180"><a href="https://www.tidona.com/aree-di-attivita/diritto-bancario/" >Diritto Bancario</a></li>
	<li id="menu-item-13783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13783"><a href="https://www.tidona.com/aree-di-attivita/diritto-finanziario/" >Diritto Finanziario</a></li>
	<li id="menu-item-16131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16131"><a href="https://www.tidona.com/aree-di-attivita/diritto-delle-assicurazioni/" >Diritto Assicurativo</a></li>
	<li id="menu-item-14483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14483"><a href="https://www.tidona.com/aree-di-attivita/diritto-processuale/" >Contenzioso Bancario e Finanziario</a></li>
	<li id="menu-item-14325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14325"><a href="https://www.tidona.com/aree-di-attivita/diritto-commerciale-e-contrattuale-dimpresa/" >Contrattualistica Bancaria e Commerciale</a></li>
	<li id="menu-item-13785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13785"><a href="https://www.tidona.com/aree-di-attivita/diritto-fallimentare-e-concorsuale/" >Crisi dell’impresa, procedure d’insolvenza e sovraindebitamento</a></li>
</ul>
</li>
<li id="menu-item-12970" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-12970"><a href="https://www.tidona.com/casi/" >CASI RECENTI</a></li>
<li id="menu-item-15291" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-15291"><a href="https://www.tidona.com/rivista-bancaria/" >RIVISTA BANCARIA</a>
<ul class="sub-menu">
	<li id="menu-item-15670" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-15670"><a href="https://www.tidona.com/rivista-bancaria/" >Rivista di Diritto Bancario e Finanziario</a></li>
	<li id="menu-item-13763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13763"><a href="https://www.tidona.com/category/diritto-bancario/" >Diritto bancario</a></li>
	<li id="menu-item-13764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13764"><a href="https://www.tidona.com/category/diritto-finanziario/" >Diritto finanziario</a></li>
	<li id="menu-item-21365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21365"><a href="https://www.tidona.com/category/fallimento-e-crisi-di-impresa/" >Diritto Fallimentare e Crisi di impresa</a></li>
	<li id="menu-item-15743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15743"><a href="https://www.tidona.com/category/notizie-dalla-corte/" >Notizie dalla Corte</a></li>
	<li id="menu-item-13752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13752"><a href="https://www.tidona.com/rivista-bancaria/pubblicazioni/" >Pubblica nella Rivista Bancaria</a></li>
</ul>
</li>
<li id="menu-item-23222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23222"><a href="https://www.tidona.com/newsletter-tidona/" >NEWSLETTER</a>
<ul class="sub-menu">
	<li id="menu-item-23223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23223"><a href="https://www.tidona.com/newsletter-tidona/" >NEWSLETTER</a></li>
	<li id="menu-item-23224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-23224"><a href="https://www.tidona.com/newsletter-tidona/privacy/" >Privacy</a></li>
</ul>
</li>
<li id="menu-item-12997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12997"><a href="https://www.tidona.com/contatti/" >CONTATTI</a>
<ul class="sub-menu">
	<li id="menu-item-15668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15668"><a href="https://www.tidona.com/contatti/" >Contatti</a></li>
	<li id="menu-item-15660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15660"><a href="https://www.tidona.com/lavora-con-noi/" >Lavora con noi</a></li>
</ul>
</li>
<li id="menu-item-wpml-ls-2-it" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-it"><a title="IT" href="https://www.tidona.com/cassazione-brevi-note-sulla-rimessione-alle-sezioni-unite-della-questione-sulla-fideiussione-bancaria-omnibus-stesa-su-schema-abi/" ><span class="wpml-ls-display">IT</span></a></li>
<li id="menu-item-wpml-ls-2-en" class="menu-item-language menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-en"><a title="EN" href="https://www.tidona.com/en/" ><span class="wpml-ls-display">EN</span></a></li>
</ul></nav>			</div>
		</div>
	</div>
			<div class="fw-wrap-search-form fw-form-search-full" role="search">
			<form class="fw-search-form" method="get" action="https://www.tidona.com/">
				<input type="text" name="s" class="fw-input-search" placeholder="Search">
				<div class="fw-submit-wrap"></div>
			</form>
		</div>
	</header>
<nav id="mobile-menu"><ul><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/avvocati/">AVVOCATI</a><ul class="sub-menu">	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/">Avvocati Partners</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/maurizio-tidona/">Maurizio Tidona</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/maura-castiglioni/">Maura Castiglioni</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/sandra-galletti/">Sandra Galletti</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/aree-di-attivita/">SETTORI</a><ul class="sub-menu">	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-bancario/">Diritto Bancario</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-finanziario/">Diritto Finanziario</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-delle-assicurazioni/">Diritto Assicurativo</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-processuale/">Contenzioso Bancario e Finanziario</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-commerciale-e-contrattuale-dimpresa/">Contrattualistica Bancaria e Commerciale</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-fallimentare-e-concorsuale/">Crisi dell’impresa, procedure d’insolvenza e sovraindebitamento</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent"><a href="https://www.tidona.com/casi/">CASI RECENTI</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children"><a href="https://www.tidona.com/rivista-bancaria/">RIVISTA BANCARIA</a><ul class="sub-menu">	<li  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="https://www.tidona.com/rivista-bancaria/">Rivista di Diritto Bancario e Finanziario</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tidona.com/category/diritto-bancario/">Diritto bancario</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tidona.com/category/diritto-finanziario/">Diritto finanziario</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tidona.com/category/fallimento-e-crisi-di-impresa/">Diritto Fallimentare e Crisi di impresa</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tidona.com/category/notizie-dalla-corte/">Notizie dalla Corte</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/rivista-bancaria/pubblicazioni/">Pubblica nella Rivista Bancaria</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/newsletter-tidona/">NEWSLETTER</a><ul class="sub-menu">	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/newsletter-tidona/">NEWSLETTER</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy"><a href="https://www.tidona.com/newsletter-tidona/privacy/">Privacy</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/contatti/">CONTATTI</a><ul class="sub-menu">	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/contatti/">Contatti</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/lavora-con-noi/">Lavora con noi</a></li></ul></li><li  class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title="IT" href="https://www.tidona.com/cassazione-brevi-note-sulla-rimessione-alle-sezioni-unite-della-questione-sulla-fideiussione-bancaria-omnibus-stesa-su-schema-abi/"><span class="wpml-ls-display">IT</span></a></li><li  class="menu-item-language menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title="EN" href="https://www.tidona.com/en/"><span class="wpml-ls-display">EN</span></a></li></ul></nav>						<div id="main" class="site-main">			<section class="fw-main-row-custom  fw-main-row-top fw-content-vertical-align-middle fw-section-height-custom fw-section-image fw-section-default-page post " style="background-image: url('//www.tidona.com/wp-content/uploads/2018/04/articoli-header-scritta-2.jpg');  height: 300px;">
								<div class="fw-container">
					<div class="fw-row">
						<div class="fw-col-sm-12" >
							<div class="fw-heading fw-heading-center">
								<h1 class="fw-special-title"></h1>
															</div>
						</div>
					</div>
				</div>
			</section>
		<section class="fw-main-row sidebar-right" role="main" itemprop="mainEntity" itemscope="itemscope" itemtype="https://schema.org/Blog">
	<div class="fw-container">
		<div class="fw-row">
			<div class="fw-content-area col-md-8 col-sm-12">
				<div class="fw-col-inner">
										<article id="post-23971" class="post post-details post-23971 type-post status-publish format-standard hentry category-diritto-bancario category-notizie-dalla-corte" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">
	<div class="fw-col-inner">
		<header class="entry-header">
						<div class="wrap-entry-meta">
				<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" content="" />
									<span class="entry-date">
						<a rel="bookmark" href="https://www.tidona.com/cassazione-brevi-note-sulla-rimessione-alle-sezioni-unite-della-questione-sulla-fideiussione-bancaria-omnibus-stesa-su-schema-abi/">
							<time itemprop="datePublished" datetime="2021-05-06T15:13:59+02:00">6 Maggio 2021</time>
							<meta itemprop="dateModified" content="2021-05-06T16:24:42+02:00">
						</a>
					</span>
																						<span class="cat-links"> In <a href="https://www.tidona.com/category/diritto-bancario/" rel="tag">Diritto bancario</a>, <a href="https://www.tidona.com/category/notizie-dalla-corte/" rel="tag">Notizie dalla Corte</a></span>
							</div>
								<h2 class="entry-title" itemprop="headline">CASSAZIONE &#8211; Brevi note sulla rimessione alle Sezioni Unite della questione sulla fideiussione bancaria omnibus stesa su schema Abi</h2>
				</header>

		
		<div class="entry-content clearfix" itemprop="text">
			<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-size-medium dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-auto dpsp-has-button-icon-animation">
			<li>
				<a rel="nofollow noopener" href="#" class="dpsp-network-btn dpsp-print dpsp-no-label dpsp-first" target="_blank" aria-label="Print this webpage" title="Print this webpage">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="32" viewBox="0 0 30 32"><path d="M27.712 9.152c1.28 0 2.4 1.12 2.4 2.496v11.712c0 1.344-1.12 2.464-2.4 2.464h-2.432l1.088 4.896h-22.112l0.864-4.896h-2.624c-1.44 0-2.496-1.12-2.496-2.464v-11.712c0-1.376 1.056-2.496 2.496-2.496h3.072v-3.744h1.088v-4.128h16.864v4.128h1.088v3.744h3.104zM7.776 2.784v9.344h14.624v-9.344h-14.624zM4.16 15.232c0.96 0 1.76-0.768 1.76-1.728 0-0.896-0.8-1.696-1.76-1.696-0.928 0-1.728 0.8-1.728 1.696 0 0.96 0.8 1.728 1.728 1.728zM6.176 29.248h18.144l-1.504-7.744h-15.488zM14.24 25.632h-4.448v-1.12h4.448v1.12zM20.576 25.632h-4.448v-1.12h4.448v1.12z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="mailto:?subject=CASSAZIONE%20-%20Brevi%20note%20sulla%20rimessione%20alle%20Sezioni%20Unite%20della%20questione%20sulla%20fideiussione%20bancaria%20omnibus%20stesa%20su%20schema%20Abi&amp;body=https%3A%2F%2Fwww.tidona.com%2Fcassazione-brevi-note-sulla-rimessione-alle-sezioni-unite-della-questione-sulla-fideiussione-bancaria-omnibus-stesa-su-schema-abi%2F" class="dpsp-network-btn dpsp-email dpsp-no-label" target="_blank" aria-label="Send over email" title="Send over email">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="32" viewBox="0 0 28 32"><path d="M18.56 17.408l8.256 8.544h-25.248l8.288-8.448 4.32 4.064zM2.016 6.048h24.32l-12.16 11.584zM20.128 15.936l8.224-7.744v16.256zM0 24.448v-16.256l8.288 7.776z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tidona.com%2Fcassazione-brevi-note-sulla-rimessione-alle-sezioni-unite-della-questione-sulla-fideiussione-bancaria-omnibus-stesa-su-schema-abi%2F&title=CASSAZIONE%20-%20Brevi%20note%20sulla%20rimessione%20alle%20Sezioni%20Unite%20della%20questione%20sulla%20fideiussione%20bancaria%20omnibus%20stesa%20su%20schema%20Abi&summary=Brevi%20note%20a%20Cassazione%20Civile%2C%20sezione%20I%2C%20ordinanza%20interlocutoria%20n.%C2%A0%2011486%20del%2030%2F4%2F2021%20%26nbsp%3B%20Di%20Maurizio%20Tidona%2C%20Avvocato%20%26nbsp%3B%20La%20Prima%20Sezione%20della%20Cassazione%2C%20con%20l%E2%80%99ordinanza%20interlocutoria%20n.%C2%A0%2011486%20del%2030%20aprile%202021%2C%20ha%20rimesso&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label" target="_blank" aria-label="Share on LinkedIn" title="Share on LinkedIn">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="27" height="32" viewBox="0 0 27 32"><path d="M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=CASSAZIONE%20-%20Brevi%20note%20sulla%20rimessione%20alle%20Sezioni%20Unite%20della%20questione%20sulla%20fideiussione%20bancaria%20omnibus%20stesa%20su%20schema%20Abi&url=https%3A%2F%2Fwww.tidona.com%2Fcassazione-brevi-note-sulla-rimessione-alle-sezioni-unite-della-questione-sulla-fideiussione-bancaria-omnibus-stesa-su-schema-abi%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label dpsp-last" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			</ul></div><div class="pf-content"><div class="printfriendly pf-button pf-button-content"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-sm.png" alt="Print Friendly, PDF & Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" />Stampa questo articolo</a></div><br> </br>
<font color="blue"><b>© Tutti i diritti riservati. Vietata la ripubblicazione cartacea ed in internet senza autorizzazione. È consentito il link diretto a questo articolo.</b></font>
<br> </br><h4><strong>Brevi note a Cassazione Civile, sezione I, ordinanza interlocutoria n.  11486 del 30/4/2021</strong></h4>
<p>&nbsp;</p>
<p><strong>Di <a href="https://www.tidona.com/avvocati/maurizio-tidona/">Maurizio Tidona</a>, Avvocato</strong></p>
<p>&nbsp;</p>
<p>La Prima Sezione della Cassazione, con l’ordinanza interlocutoria n.  11486 del 30 aprile 2021, ha rimesso al Primo Presidente della Corte di Cassazione la valutazione sulla necessità della trasmissione alle Sezioni Unite della questione di massima importanza relativa alle conseguenze giuridiche di una fideiussione bancaria per cui sia contestata la nullità per violazione dell’art. 2 della Legge Antitrust (Legge n. 287 del 10/10/1990).</p>
<p>In particolare, ci si riferisce alla fideiussione bancaria ritenuta frutto di una intensa limitativa della concorrenza, in quanto stesa sullo schema contrattuale predisposto dall’ABI nell’ottobre 2002, giudicato dall&#8217;Autorità garante della Concorrenza (AGCM) frutto di un&#8217;intesa orizzontale restrittiva della concorrenza, come da accertamento della Banca d&#8217;Italia, n. 55 del 2 maggio 2005.</p>
<p>&nbsp;</p>
<p>È utile un breve <em>excursus</em> dei fatti relativi, prima di dar cenno all’ordinanza di rimessione al Primo Presidente della Cassazione.</p>
<p>Nell’ottobre del 2002 l’ABI ha concordato con alcune organizzazioni di tutela dei consumatori il contenuto di uno schema di contratto di “fideiussione a garanzia delle operazioni bancarie”, notificando alla Banca d’Italia lo schema finale con lettera del 7 marzo 2003.</p>
<p>Lo schema di “fideiussione a garanzia delle operazioni bancarie” predisposto dall’ABI si componeva di una sezione preliminare e di tredici articoli, che disciplinavano l’oggetto della garanzia (art. 1), gli obblighi del fideiussore (artt. 2, 3, 4, 6, 7, 8 e 10), gli obblighi e le facoltà della banca (artt. 5, 9, 11 e 12); infine, le clausole ritenute non applicabili alla fideiussione prestata da un soggetto che rivesta la qualità di consumatore ai sensi dell’art. 1469-bis, comma 2, c.c. a favore di un soggetto che presenti la medesima qualità (art. 13).</p>
<p>Lo schema era caratterizzato dalla c.d. clausola omnibus, che prevede che il fideiussore garantisca il debitore di una banca per tutte le obbligazioni da questo assunte, comprensive non solo dei debiti esistenti nel momento in cui la garanzia fideiussoria viene prestata, ma anche di quelli che possano derivare in futuro da operazioni di qualunque natura intercorrenti tra la banca ed il debitore principale.</p>
<p>La Banca d’Italia, al fine di accertare se lo schema contrattuale predisposto dall’ABI potesse configurare un’intesa restrittiva della concorrenza, ha dato inizio l’8 novembre 2003 all’istruttoria prevista dagli artt. 2 e 14 della Legge n. 287 del 10/10/1990 (Legge Antitrust).</p>
<p>La Banca d’Italia, con il Provvedimento n. 55 del 2/5/2005, ha concluso che alcune specifiche clausole dello schema predisposto dall’ABI fossero da ritenere lesive della concorrenza.</p>
<p><strong>In particolare, le clausole dello schema predisposto dall’ABI ritenute lesive della concorrenza &#8211; in applicazione dell’art. 2, comma 2, lettera a, della Legge Antitrust &#8211; sono state le seguenti:</strong></p>
<p>&#8211; <u>Artt. 2 e 8</u>: c.d. clausole di “sopravvivenza” della fideiussione;</p>
<p>&#8211; <u>Art. 6</u> (clausola derogatoria dell’art. 1957 c.c.).</p>
<p>Tali clausole prevedevano nello schema Abi quanto segue:</p>
<p>&#8211; <u>Art. 2 dello schema</u> (c.d. “clausola di reviviscenza”): “[il fideiussore è tenuto] a rimborsare alla banca le somme che dalla banca stessa fossero state incassate in pagamento di obbligazioni garantite e che dovessero essere restituite a seguito di annullamento, inefficacia o revoca dei pagamenti stessi, o per qualsiasi altro motivo”. La clausola impegna pertanto il fideiussore a tenere indenne la banca da vicende successive all’avvenuto adempimento, anche quando egli abbia confidato nell’estinzione della garanzia a seguito del pagamento del debitore;</p>
<p>&#8211; <u>Art. 6 dello schema</u> (rinunzia ai termini di cui all’art. 1957 c.c.): “i diritti derivanti alla banca dalla fideiussione restano integri fino a totale estinzione di ogni suo credito verso il debitore, senza che essa sia tenuta ad escutere il debitore o il fideiussore medesimi o qualsiasi altro coobbligato o garante entro i tempi previsti, a seconda dei casi, dall’art. 1957 c.c., che si intende derogato”;</p>
<p>&#8211; <u>Art. 8 dello schema</u>: “qualora le obbligazioni garantite siano dichiarate invalide, la fideiussione garantisce comunque l’obbligo del debitore di restituire le somme allo stesso erogate”. La clausola prevede l’insensibilità della garanzia prestata agli eventuali vizi del titolo in virtù del quale il debitore principale è tenuto nei confronti della banca.</p>
<p><strong>Lo schema Abi è stato fatto proprio negli anni da diverse banche, dal che ne consegue la rilevanza della questione.</strong></p>
<p><strong>L’orientamento iniziale della Cassazione è stato quello di ritenere applicabile in tali fattispecie una pronuncia di nullità parziale ex art. 1419 c.c., limitatamente però alle sole singole clausole rivenienti dalle intese illecite (ossia delle clausole prima indicate: nn. 2, 6 e 8).</strong></p>
<p><strong>In tal senso, la pronunzia della Cassazione Civile, sez. I, n. 24044 del 26/9/2019:</strong></p>
<p>“Avendo l&#8217;Autorità amministrativa [AGCM e Banca d&#8217;Italia] circoscritto l&#8217;accertamento della illiceità ad alcune specifiche clausole delle NBU trasfuse nelle dichiarazioni unilaterali rese in attuazione di dette intese, ciò non esclude, ne è incompatibile, con il fatto che in concreto la nullità del contratto a valle debba essere valutata dal giudice adito alla stregua degli artt. 1418 c.c. e ss. e che <strong><u>possa trovare applicazione l&#8217;art. 1419 c.c</u></strong>., come avvenuto nel presente caso, laddove l&#8217;assetto degli interessi in gioco non venga pregiudicato da una pronuncia di nullità parziale, limitata alle clausole rivenienti dalle intese illecite. Va osservato in proposito che <strong>la decisione della Corte di appello, che ha ritenuto di preservare la dichiarazione fideiussoria espungendo le clausole frutto di intese illecite, favorevoli alla banca, che non incidevano sulla struttura e sulla causa del contratto</strong>, non ha pregiudicato la posizione dei garanti, che risulta meglio tutelata proprio in ragione della declaratoria di nullità parziale”.</p>
<p>L’art. 1419 c.c. dispone in particolare, in relazione alla nullità parziale, che “[I]. La nullità parziale di un contratto o la nullità di singole clausole importa la nullità dell&#8217;intero contratto, se risulta che i contraenti non lo avrebbero concluso senza quella parte del suo contenuto che è colpita dalla nullità”.</p>
<p>In altri termini, più chiaramente: <strong>la nullità parziale di un contratto o la nullità di singole clausole non comporta la nullità dell&#8217;intero contratto, se è ritenibile che i contraenti lo avrebbero comunque concluso, anche senza quella parte del suo contenuto che è stata colpita dalla nullità.</strong></p>
<p>&nbsp;</p>
<p>La Prima Sezione della Cassazione, con l’ordinanza interlocutoria n.  11486 del 30/4/2021, si domanda ora, tra le altre questioni, <strong>se sia corretta ed ammissibile una tale dichiarazione di <u>nullità parziale</u> della fideiussione</strong>, oppure <strong>se la fideiussione si possa e debba ritenere interamente nulla, indagando in questo la potenziale volontà delle parti di prestare ugualmente il proprio consenso al rilascio della garanzia senza le clausole invalide, epurate dal testo contrattuale per intervento del giudice</strong>.</p>
<p>In particolare, la prima Sezione richiama i <strong>principi statuiti dalle Sezioni Unite, con sentenza n. 2207 del 4/2/2005</strong>, in materia di polizze di assicurazione. Le SS.UU. furono allora chiamate a pronunciarsi sull&#8217;individuazione del giudice competente in ordine all&#8217;azione di restituzione del maggior importo versato a titolo di premio per una polizza di assicurazione r.c.a. stipulata in conformità delle condizioni stabilite dal cartello delle compagnie assicuratrici; le SS.UU. ritennero che la competenza spettasse alla corte d&#8217;appello, ai sensi dell&#8217;art. 33 [Competenza giurisdizionale] della legge n. 287 del 1990, riconoscendo altresì al consumatore la legittimazione a proporre le azioni previste dal comma secondo di tale disposizione [azioni di nullità e di risarcimento del danno, nonché i ricorsi intesi ad ottenere provvedimenti di urgenza in relazione alla violazione delle relative disposizioni], nonostante la sua estraneità all&#8217;intesa anticoncorrenziale, ed ammettendo il <strong>concorso tra la tutela risarcitoria e l&#8217;azione di nullità, ritenuta proponibile non solo nei confronti dell&#8217;intesa a monte, ma anche nei confronti dei contratti c.d. a valle</strong>.</p>
<p>Le SS.UU., con la pronunzia n. 2207/2005, affermarono in specie che “il contratto cosiddetto &#8220;a valle&#8221;, ovvero il prodotto offerto al mercato, del quale si allega &#8230; la omologazione agli altri consimili prodotti offerti nello stesso mercato, è tale da eludere la possibilità di scelta da parte del consumatore”.</p>
<p>Le SS.UU. affermarono che in questo: “in definitiva, poiché, come è stato scritto argutamente, la legge non si occupa dell&#8217;intesa tra i barbieri di piccolo paese, il dato quantitativo conferma che oggetto immediato della tutela della legge non è il pregiudizio del concorrente ancorché questo possa essere riparato dalla repressione della intesa, bensì un più generale bene giuridico”.</p>
<p>Conseguendone uno stretto ed inscindibile collegamento tra l&#8217;intesa a monte, ritenuta illecita, con i contratti a valle, che ne costituiscono il frutto, in quanto “il consumatore, che è l&#8217;acquirente finale del prodotto offerto al mercato, chiude la filiera che inizia con la produzione del bene. Pertanto la funzione illecita di una intesa si realizza per l&#8217;appunto con la sostituzione del suo diritto di scelta effettiva tra prodotti in concorrenza con una scelta apparente. E ciò quale che sia lo strumento che conclude tale percorso illecito. A detto strumento non si può attribuire un rilievo giuridico diverso da quello della intesa che va a strutturare, giacché il suo collegamento funzionale con la volontà anticompetitiva a monte lo rende rispetto ad essa non scindibile”.</p>
<p>&nbsp;</p>
<p><strong>La prima Sezione della Cassazione, con l’ordinanza interlocutoria n. 11486/2021, richiamando quanto espresso dalle Sezioni Unite con la sentenza n. 2207 del 2005 lamenta adesso che le pronunzie più recenti </strong>(richiama: Cass. n. 24044 del 26/9/2019) <strong>avrebbero comportato un ingiustificato indebolimento del rapporto tra i contratti a valle (le fideiussioni) e l&#8217;intesa a monte (di cui allo schema Abi) e questo comporterebbe esiti contraddittori, avendo giustificato l’applicazione di un principio abbandonato dalla pronuncia delle Sezioni Unite del 2005</strong>, <strong>avendo la più recente giurisprudenza affermato che «dalla declaratoria di nullità di un&#8217;intesa tra imprese per lesione della libera concorrenza</strong>, emessa dall&#8217;Autorità Antitrust ai sensi dell&#8217;art. 2 della legge n. 287 del 1990, <strong><u>non discende automaticamente la nullità di tutti i contratti posti in essere dalle imprese aderenti all&#8217;intesa</u></strong>, i quali mantengono la loro validità e possono dar luogo solo ad azione di risarcimento danni nei confronti delle imprese da parte dei clienti», e per altro verso l&#8217;affermazione secondo cui, «avendo l&#8217;Autorità amministrativa circoscritto l&#8217;accertamento della illiceità ad alcune specifiche clausole delle NBU trasfuse nelle dichiarazioni unilaterali rese in attuazione di dette intese [&#8230;], <strong><u>ciò non esclude, ne è incompatibile, con il fatto che in concreto la nullità del contratto a valle debba essere valutata dal giudice adito alla stregua degli artt. 1418 cod. civ. e ss. e che possa trovare applicazione l&#8217;art. 1419 cod. civ</u></strong>. [&#8230;] laddove l&#8217;assetto degli interessi in gioco non venga pregiudicato da una pronuncia di nullità parziale, limitata alle clausole rivenienti dalle intese illecite” (così Cass., Sez. I, n. 24044 del 26/ 9/2019).</p>
<p><strong>La prima Sezione della Cassazione, con l’ordinanza interlocutoria n. 11486/2021, ritiene di massima importanza che sia data risposta alle seguenti questioni, da rimettere nuovamente alle Sezioni Unite</strong>:</p>
<p>a) <strong>se la coincidenza totale o parziale delle fideiussioni con lo schema Abi ritenuto lesivo della concorrenza giustifichi la dichiarazione di nullità delle clausole accettate dal fideiussore o legittimi esclusivamente l&#8217;esercizio dell&#8217;azione di risarcimento del danno da parte del danneggiato</strong>;</p>
<p>b) <strong>ove sia ritenuta applicabile la nullità predetta, quale sia in concreto il regime applicabile all&#8217;azione di nullità, sotto il profilo della tipologia del vizio e della legittimazione a farlo valere</strong>;</p>
<p>c) <strong>se sia pertanto ammissibile o meno una dichiarazione di nullità solo &#8220;parziale&#8221; della fideiussione</strong>;</p>
<p>d) <strong>se, in tutto questo, l&#8217;indagine del giudice debba avere ad oggetto, oltre alla coincidenza delle fideiussioni con lo schema Abi ritenuto lesivo della concorrenza, anche la potenziale volontà del fideiussore di prestare ugualmente il proprio consenso al rilascio della garanzia senza le clausole invalide; oppure, eliminate le clausole invalide, si realizzi un mutamento tale dell&#8217;assetto d&#8217;interessi derivante dal contratto, tale da dover condurre necessariamente ad una nullità dell’intera fideiussione</strong>.</p>
<p>&nbsp;</p>
<p>A seguire la massima estratta dell’ ordinanza interlocutoria n.  11486/2021 con le ragioni integrali a sostegno.</p>
<p>&nbsp;</p>
<p><strong>&#8211; Cassazione Civ, sezione I, ordinanza interlocutoria n.  11486 del 30/4/2021</strong></p>
<p><strong> </strong><strong>&#8211; MASSIMA ESTRATTA</strong>:</p>
<p>“L&#8217;insieme di tali interrogativi rende evidente la necessità di una rimeditazione dei principi enunciati dalla giurisprudenza di legittimità in tema di nullità dei contratti stipulati in conformità d&#8217;intese restrittive della concorrenza, volta a verificarne l&#8217;applicabilità alle fideiussioni bancarie prestate in conformità delle condizioni uniformi predisposte dall&#8217;ABI, ed in particolare a stabilire a) se la coincidenza totale o parziale con le predette condizioni giustifichi la dichiarazione di nullità delle clausole accettate dal fideiussore o legittimi esclusivamente l&#8217;esercizio dell&#8217;azione di risarcimento del danno, b) nel primo caso, quale sia il regime applicabile all&#8217;azione di nullità, sotto il profilo della tipologia del vizio e della legittimazione a farlo valere, c) se sia ammissibile una dichiarazione di nullità parziale della fideiussione, e d) se l&#8217;indagine a tal fine richiesta debba avere ad oggetto, oltre alla predetta coincidenza, la potenziale volontà delle parti di prestare ugualmente il proprio consenso al rilascio della garanzia, ovvero l&#8217;esclusione di un mutamento dell&#8217;assetto d&#8217;interessi derivante dal contratto. Trattasi di questione di massima che riveste particolare importanza, in considerazione della frequente ricorrenza della fattispecie, che consente di attribuire al relativo esame uno spiccato rilievo nomofilattico, tale da giustificare la rimessione degli atti al Primo Presidente, ai sensi dell&#8217;art. 374 c.p.c.”.</p>
<p>&nbsp;</p>
<p><strong>&#8211; TESTO INTEGRALE:</strong></p>
<p>“LA CORTE SUPREMA DI CASSAZIONE</p>
<p>SEZIONE PRIMA CIVILE</p>
<p>Composta dagli Ill.mi Sigg.ri Magistrati:</p>
<p>Dott. DE CHIARA Carlo &#8211;  Presidente   &#8211;</p>
<p>Dott. VANNUCCI  Marco &#8211;  Consigliere  &#8211;</p>
<p>Dott. MERCOLINO Guido &#8211;  rel. Consigliere  &#8211;</p>
<p>Dott. LAMORGESE Antonio &#8211;  Consigliere  &#8211;</p>
<p>Dott. FALABELLA Massimo  &#8211;  Consigliere  &#8211;</p>
<p>RAGIONI DELLA DECISIONE:</p>
<p>(…)</p>
<p>5.2. Il concentrarsi del dibattito giurisprudenziale sulla questione di competenza, unitamente all&#8217;attenuazione della distinzione tra l&#8217;azione risarcitoria e quella restitutoria, ricollegabile all&#8217;osservazione secondo cui «una parte che chiede dichiararsi la nullità di un&#8217;intesa allega un fatto illecito nella cui struttura vi è l&#8217;elemento psicologico del dolo o della colpa» (cfr. Cass., Sez. Un., 4/02/2005, n. 2207, cit.), ha prodotto come inevitabile conseguenza una minore attenzione verso l&#8217;azione di nullità, il cui fondamento, come rilevato dalla dottrina, è rimasto alquanto incerto, oscillando apparentemente tra la contrarietà dell&#8217;atto a norme imperative, e segnatamente all&#8217;art. 2 della legge n. 287 del 1990, e l&#8217;illiceità della causa.</p>
<p>Nel contempo, l&#8217;attività svolta dalle Autorità preposte alla tutela della concorrenza e del mercato ha condotto all&#8217;emersione di altri tipi di intesa, riguardanti settori diversi dell&#8217;economia, ed in particolare quello bancario, nell&#8217;ambito del quale la Banca d&#8217;Italia, con provvedimento del 2 maggio 2005, n. 55 (allegato a sostegno della domanda proposta nel presente giudizio), ha dichiarato contrarie all&#8217;art. 2, comma secondo, lett. a), della predetta legge, se applicate in modo uniforme, le clausole dello schema contrattuale predisposto dall&#8217;ABI per la fideiussione a garanzia delle operazioni bancarie che prevedevano la rinuncia del fideiussore ai termini di cui all&#8217;art. 1957 cod. civ. e la sopravvivenza della garanzia all&#8217;inefficacia dei pagamenti o all&#8217;invalidità dell&#8217;obbligazione principale.</p>
<p>È così accaduto che, a fronte di azioni come quella in esame, proposte da soggetti che avevano prestato garanzia mediante contratti o dichiarazioni redatti in conformità dello schema predisposto dall&#8217;ABI, si è provveduto all&#8217;automatica applicazione dei principi enunciati in riferimento alla nullità dei contratti di assicurazione, senza approfondirne adeguatamente le ricadute, in relazione alle differenze riscontrabili tra le due fattispecie.</p>
<p>In proposito, si è richiamata per un verso l&#8217;affermazione delle Sezioni Unite secondo cui «il consumatore finale che subisce danno da una contrattazione che non ammette alternative per l&#8217;effetto di una collusione &#8220;a monte&#8221;, ha a propria disposizione, ancorché non sia partecipe di un rapporto di concorrenza con gli imprenditori autori della collusione, l&#8217;azione di accertamento della nullità dell&#8217;intesa e di risarcimento del danno di cui all&#8217;art. 33 della legge n. 287», e per altro verso l&#8217;osservazione di una più risalente pronuncia (cfr. Cass., Sez. I, 1/02/1999, n. 827), riguardante l&#8217;ambito applicativo della disciplina antitrust, secondo cui detta legge, «allorché dispone che siano nulle ad ogni effetto le &#8220;intese&#8221; fra imprese che abbiano ad oggetto o per effetto di impedire, restringere o falsare in modo consistente il gioco della concorrenza all&#8217;interno del mercato nazionale o in una sua parte rilevante, non ha inteso riferirsi solo alle &#8220;intese&#8221; in quanto contratti in senso tecnico ovvero negozi giuridici consistenti in manifestazioni di volontà tendenti a realizzare una funzione specifica attraverso un particolare &#8220;voluto&#8221;», ma «in realtà ed in senso più ampio proibire il fatto della distorsione della concorrenza, in quanto si renda conseguenza di un perseguito obiettivo di coordinare, verso un comune interesse, le attività economiche; il che può essere il frutto anche di comportamenti &#8220;non contrattuali&#8221; o &#8220;non negoziali&#8221;»; si sono quindi considerate rilevanti «qualsiasi condotta di mercato (an- che realizzantesi in forme che escludono una caratterizzazione negoziale), purché con la consapevole partecipazione di almeno due imprese, nonché anche le fattispecie in cui il meccanismo di &#8220;intesa&#8221; rappresenti il risultato del ricorso a schemi giuridici meramente &#8220;unilaterali&#8221;», concludendosi che, «allorché l&#8217;articolo in questione stabilisce la nullità delle &#8220;intese&#8221;, non abbia inteso dar rilevanza esclusivamente all&#8217;eventuale negozio giuridico originario postosi all&#8217;origine della successiva sequenza comportamentale, ma a tutta la più complessiva situazione &#8211; anche successiva al negozio originario la quale &#8211; in quanto tale &#8211; realizzi un ostacolo al gioco della concorrenza» (cfr. Cass., Sez. I, 12/12/2017, n. 29810).</p>
<p>L&#8217;aver impostato l&#8217;intera problematica riguardante l&#8217;invalidità dei contratti a valle in termini di diretta contrarietà dell&#8217;atto alla disciplina antitrust ha condotto inoltre alla svalutazione del collegamento tra la dichiarazione di nullità dello stesso e l&#8217;accertamento dell&#8217;intesa anticoncorrenziale da parte dell&#8217;Autorità Garante, ritenuto idoneo a giustificare l&#8217;accoglimento della domanda proposta dal consumatore anche nel caso in cui sia intervenuto dopo la stipulazione del contratto (a condizione, beninteso, che quest&#8217;ultima risulti successiva all&#8217;intesa), e relegato comunque al rango di prova privilegiata della condotta anticoncorrenziale, che il giudice di merito è tenuto a valutare nel suo contenuto complessivo, senza poter limitare il suo esame a parti isolate di esso, al fine di accertare se le disposizioni convenute contrattualmente coincidano con le condizioni oggetto dell&#8217;intesa restrittiva, senza che possa attribuirsi rilievo decisivo alla prescrizione contenuta nel provvedimento amministrativo, con cui è stato imposto all&#8217;ABI di estromettere le clausole vietate dallo schema contrattuale diffuso presso il sistema bancario (cfr. Cass., Sez. I, 22/05/2019, n. 13846; sostanzialmente nel medesimo senso, in tema di assicurazione r.c.a., v. Cass., Sez. I, 28/05/2014, n. 11904; Cass., Sez. VI, 23/04/2014, n. 9116; Cass., Sez. III, 9/05/2012, n. 7039).</p>
<p>L&#8217;indebolimento del rapporto tra i contratti a valle e l&#8217;intesa a monte ha condotto peraltro ad esiti contraddittori, avendo giustificato per un verso la riesumazione del principio, abbandonato a partire dalla richiamata pronuncia delle Sezioni Unite, secondo cui «dalla declaratoria di nullità di un&#8217;intesa tra imprese per lesione della libera concorrenza, emessa dall&#8217;Autorità Antitrust ai sensi dell&#8217;art. 2 della legge n. 287 del 1990, non discende automaticamente la nullità di tutti i contratti posti in essere dalle imprese aderenti all&#8217;intesa, i quali mantengono la loro validità e possono dar luogo solo ad azione di risarcimento danni nei confronti delle imprese da parte dei clienti», e per altro verso l&#8217;affermazione secondo cui, «avendo l&#8217;Autorità amministrativa circoscritto l&#8217;accertamento della illiceità ad alcune specifiche clausole delle NBU trasfuse nelle dichiarazioni unilaterali rese in attuazione di dette intese [&#8230;], ciò non esclude, ne è incompatibile, con il fatto che in concreto la nullità del contratto a valle debba essere valutata dal giudice adito alla stregua degli artt. 1418 cod. civ. e ss. e che possa trovare applicazione l&#8217;art. 1419 cod. civ. [&#8230;] laddove l&#8217;assetto degli interessi in gioco non venga pregiudicato da una pronuncia di nullità parziale, limitata alle clausole rivenienti dalle intese illecite (cfr. Cass., Sez. I, 26/ 09/2019, n. 24044).</p>
<p>Tutto ciò sulla base del mero accertamento della coincidenza tra le clausole dichiarate anticoncorrenziali dal provvedimento della Banca d&#8217;Italia e quelle contenute nel contratto a valle e dell&#8217;oggettiva constatazione dell&#8217;inidoneità della loro espunzione ad alterare l&#8217;assetto d&#8217;interessi emergente dallo stesso, prescindendosi da qualsiasi valutazione in ordine alla potenziale volontà delle parti di concludere ugualmente il contratto, senza quella parte del suo contenuto colpita dalla nullità.</p>
<p>5.3. Tali incertezze dell&#8217;elaborazione giurisprudenziale sono state puntualmente rilevate dalla dottrina, la quale, pur mostrando di condividere l&#8217;estensione al consumatore finale della legittimazione ad avvalersi della tutela assicurata dalla disciplina antitrust, anche alla stregua delle indicazioni emergenti dagli artt. 3 e 101 e ss. TFUE, si è a sua volta divisa sull&#8217;individuazione dei relativi strumenti, essendosi insistito da parte di alcuni sull&#8217;inammissibilità dell&#8217;azione di nullità, anche in virtù del richiamo all&#8217;art. 1, comma primo, del d.lgs. 19 gennaio 2017, n. 3, il quale, nel dare attuazione alla direttiva 2014/104/UE, volta a disciplinare l&#8217;azione di risarcimento del danno per violazione delle disposizioni in materia di diritto della concorrenza degli Stati membri e dell&#8217;UE, non ha fatto alcun cenno alla tutela reale del consumatore finale pregiudicato da un&#8217;intesa restrittiva.</p>
<p>Tra coloro che hanno ritenuto invece ammissibile l&#8217;azione di nullità, sulla base della considerazione che la nullità delle intese restrittive della concorrenza si ridurrebbe a una sanzione meramente formale se si consentisse alle imprese di darvi ugualmente attuazione attraverso la stipulazione di validi contratti a valle, non vi è poi accordo in ordine all&#8217;individuazione del tipo di nullità, essendo state prospettate, oltre alle già menzionate nullità per contrarietà a norme imperative o per illiceità della causa, una nullità per illiceità dell&#8217;oggetto (limitata al vantaggio che l&#8217;impresa ha tratto dalla stipulazione del contratto a valle), una nullità derivata (riconducibile a quella dell&#8217;intesa a monte, in virtù del collegamento funzionale esistente con il contratto a valle) o una nullità di protezione (prevista a tutela del soggetto danneggiato dall&#8217;intesa, e quindi deducibile esclusivamente da quest&#8217;ultimo).</p>
<p>Discussa è altresì la configurabilità di una nullità parziale, come quella ravvisata nel caso in esame dalla sentenza impugnata, e ciò in ragione della diversità delle parti del contratto a valle, rispetto a quelle dell&#8217;intesa a monte, e della conseguente difficoltà di stabilire se le prime avrebbero ugualmente prestato il proprio consenso, in mancanza delle clausole riproduttive del contenuto dell&#8217;intesa: indagine, questa, che nel caso della fideiussione bancaria potrebbe risultare peraltro superflua, ove si consideri che, nonostante l&#8217;espunzione delle predette clausole, la banca può avere interesse a conservare la garanzia, non essendo certo che il debitore sia in grado di offrirne altre in sostituzione.</p>
<p>L&#8217;insieme di tali interrogativi rende evidente la necessità di una rimeditazione dei principi enunciati dalla giurisprudenza di legittimità in tema di nullità dei contratti stipulati in conformità d&#8217;intese restrittive della concorrenza, volta a verificarne l&#8217;applicabilità alle fideiussioni bancarie prestate in conformità delle condizioni uniformi predisposte dall&#8217;ABI, ed in particolare a stabilire a) se la coincidenza totale o parziale con le predette condizioni giustifichi la dichiarazione di nullità delle clausole accettate dal fideiussore o legittimi esclusivamente l&#8217;esercizio dell&#8217;azione di risarcimento del danno, b) nel primo caso, quale sia il regime applicabile all&#8217;azione di nullità, sotto il profilo della tipologia del vizio e della legittimazione a farlo valere, c) se sia ammissibile una dichiarazione di nullità parziale della fideiussione, e d) se l&#8217;indagine a tal fine richiesta debba avere ad oggetto, oltre alla predetta coincidenza, la potenziale volontà delle parti di prestare ugualmente il proprio consenso al rilascio della garanzia, ovvero l&#8217;esclusione di un mutamento dell&#8217;assetto d&#8217;interessi derivante dal contratto. Trattasi di questione di mas- sima che riveste particolare importanza, in considerazione della frequente ricorrenza della fattispecie, che consente di attribuire al relativo esame uno spiccato rilievo nomofilattico, tale da giustificare la rimessione degli atti al Primo Presidente, ai sensi dell&#8217;art. 374 c.p.c.”.</p>
<br> </br>
<font color="blue"><b>Rivista di Diritto Bancario Tidona - www.tidona.com - Il contenuto di questo documento potrebbe non essere  aggiornato o comunque non applicabile al Suo specifico caso. Si raccomanda di consultare un avvocato esperto prima di assumere qualsiasi decisione in merito a concrete fattispecie.</b></font>
<br> </br>


</div><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-size-medium dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-auto dpsp-has-button-icon-animation">
			<li>
				<a rel="nofollow noopener" href="#" class="dpsp-network-btn dpsp-print dpsp-no-label dpsp-first" target="_blank" aria-label="Print this webpage" title="Print this webpage">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="32" viewBox="0 0 30 32"><path d="M27.712 9.152c1.28 0 2.4 1.12 2.4 2.496v11.712c0 1.344-1.12 2.464-2.4 2.464h-2.432l1.088 4.896h-22.112l0.864-4.896h-2.624c-1.44 0-2.496-1.12-2.496-2.464v-11.712c0-1.376 1.056-2.496 2.496-2.496h3.072v-3.744h1.088v-4.128h16.864v4.128h1.088v3.744h3.104zM7.776 2.784v9.344h14.624v-9.344h-14.624zM4.16 15.232c0.96 0 1.76-0.768 1.76-1.728 0-0.896-0.8-1.696-1.76-1.696-0.928 0-1.728 0.8-1.728 1.696 0 0.96 0.8 1.728 1.728 1.728zM6.176 29.248h18.144l-1.504-7.744h-15.488zM14.24 25.632h-4.448v-1.12h4.448v1.12zM20.576 25.632h-4.448v-1.12h4.448v1.12z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="mailto:?subject=CASSAZIONE%20-%20Brevi%20note%20sulla%20rimessione%20alle%20Sezioni%20Unite%20della%20questione%20sulla%20fideiussione%20bancaria%20omnibus%20stesa%20su%20schema%20Abi&amp;body=https%3A%2F%2Fwww.tidona.com%2Fcassazione-brevi-note-sulla-rimessione-alle-sezioni-unite-della-questione-sulla-fideiussione-bancaria-omnibus-stesa-su-schema-abi%2F" class="dpsp-network-btn dpsp-email dpsp-no-label" target="_blank" aria-label="Send over email" title="Send over email">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="32" viewBox="0 0 28 32"><path d="M18.56 17.408l8.256 8.544h-25.248l8.288-8.448 4.32 4.064zM2.016 6.048h24.32l-12.16 11.584zM20.128 15.936l8.224-7.744v16.256zM0 24.448v-16.256l8.288 7.776z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tidona.com%2Fcassazione-brevi-note-sulla-rimessione-alle-sezioni-unite-della-questione-sulla-fideiussione-bancaria-omnibus-stesa-su-schema-abi%2F&title=CASSAZIONE%20-%20Brevi%20note%20sulla%20rimessione%20alle%20Sezioni%20Unite%20della%20questione%20sulla%20fideiussione%20bancaria%20omnibus%20stesa%20su%20schema%20Abi&summary=Brevi%20note%20a%20Cassazione%20Civile%2C%20sezione%20I%2C%20ordinanza%20interlocutoria%20n.%C2%A0%2011486%20del%2030%2F4%2F2021%20%26nbsp%3B%20Di%20Maurizio%20Tidona%2C%20Avvocato%20%26nbsp%3B%20La%20Prima%20Sezione%20della%20Cassazione%2C%20con%20l%E2%80%99ordinanza%20interlocutoria%20n.%C2%A0%2011486%20del%2030%20aprile%202021%2C%20ha%20rimesso&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label" target="_blank" aria-label="Share on LinkedIn" title="Share on LinkedIn">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="27" height="32" viewBox="0 0 27 32"><path d="M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=CASSAZIONE%20-%20Brevi%20note%20sulla%20rimessione%20alle%20Sezioni%20Unite%20della%20questione%20sulla%20fideiussione%20bancaria%20omnibus%20stesa%20su%20schema%20Abi&url=https%3A%2F%2Fwww.tidona.com%2Fcassazione-brevi-note-sulla-rimessione-alle-sezioni-unite-della-questione-sulla-fideiussione-bancaria-omnibus-stesa-su-schema-abi%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label dpsp-last" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			</ul></div><div class="crp_related  "><h3>Articoli collegati:</h3><ul><li><a href="https://www.tidona.com/brevi-riflessioni-sulla-nota-questione-della-fideiussione-rilasciata-su-schema-abi-e-sulla-normativa-antitrust/"     class="crp_link post-21504"><span class="crp_title">Brevi riflessioni sulla nota questione della fideiussione bancaria omnibus rilasciata su schema ABI e sulla normativa antitrust</span></a><span class="crp_date"> 21 Giugno 2019</span> </li><li><a href="https://www.tidona.com/fideiussione-e-normativa-antitrust-rassegna-giurisprudenziale/"     class="crp_link post-15912"><span class="crp_title">La fideiussione bancaria omnibus stesa su schema Abi e la normativa antitrust: Rassegna giurisprudenziale</span></a><span class="crp_date"> 24 Ottobre 2018</span> </li><li><a href="https://www.tidona.com/cassazione-usura-rimessione-per-lassegnazione-alle-sezioni-unite-sulla-questione-dellassoggettamento-o-meno-degli-interessi-di-mora-alla-disciplina-antiusura/"     class="crp_link post-21920"><span class="crp_title">CASSAZIONE - USURA: Rimessione per l'assegnazione alle Sezioni Unite sulla questione dell'assoggettamento o meno degli interessi di mora alla disciplina antiusura</span></a><span class="crp_date"> 29 Ottobre 2019</span> </li><li><a href="https://www.tidona.com/cassazione-rimessione-alle-sezioni-unite-della-questione-relativa-al-mutuo-ipotecario-destinato-ad-estinguere-debiti-pregressi-chirografari/"     class="crp_link post-21597"><span class="crp_title">CASSAZIONE - Rimessione alle Sezioni Unite della questione relativa al mutuo ipotecario destinato ad estinguere debiti pregressi chirografari</span></a><span class="crp_date"> 10 Febbraio 2020</span> </li><li><a href="https://www.tidona.com/sulla-applicazione-della-disciplina-antitrust-ai-contratti-fideiussori-commento-alla-sentenza-n-24044-del-26-9-2019-della-corte-di-cassazione/"     class="crp_link post-21781"><span class="crp_title">Fideiussione bancaria stesa sullo schema Abi - Sulla applicazione della disciplina antitrust ai contratti fideiussori</span></a><span class="crp_date"> 30 Settembre 2019</span> </li><li><a href="https://www.tidona.com/notizie-dalla-corte-la-nullita-eventuale-delle-clausole-della-fideiussione-stesa-su-schema-abi-non-si-estendono-allintera-fideiussione/"     class="crp_link post-18780"><span class="crp_title">Notizie dalla Corte - La nullità per intesa anti-concorrenziale delle clausole della fideiussione stesa su schema Abi non si estende all’intera fideiussione</span></a><span class="crp_date"> 29 Gennaio 2019</span> </li></ul><div class="crp_clear"></div></div>		</div>

			</div>
</article>
				</div><!-- /.inner -->
			</div><!-- /.content-area -->

					<div class="col-md-4 col-sm-12 fw-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
			<div class="fw-col-inner">
									<aside id="search-2" class="widget widget_search"><h2 class="widget-title"><span>Cerca nella rivista:</span></h2><form role="search" method="get" class="search-form" action="https://www.tidona.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="text-17" class="widget widget_text"><h2 class="widget-title"><span>RIVISTA DI DIRITTO BANCARIO</span></h2>			<div class="textwidget"><p>Magistra Banca e Finanza è la <strong>Rivista di Diritto Bancario e Finanziario</strong> edita da Tidona e Associati. Pubblica dall&#8217;anno 1998 approfondimenti e ricerche di diritto bancario e finanziario (Issn &#8211; International Standard Serial Number: 2039-7410)</p>
<h3><a href="https://www.tidona.com/rivista-bancaria/pubblicazioni/"><span style="color: red;"><strong>Proponi un articolo alla Rivista</strong></span></a></h3>
</div>
		</aside><aside id="media_image-5" class="widget widget_media_image"><a href="https://www.tidonacomunicazione.com/Forum-Legale-Bancario.html" target="_blank" rel="noopener"><img width="300" height="101" src="https://www.tidona.com/wp-content/uploads/2021/03/BANNER-FORUM-2021-300x101.png" class="image wp-image-23611  attachment-medium size-medium" alt="Forum Legale Bancario Tidona 2021" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.tidona.com/wp-content/uploads/2021/03/BANNER-FORUM-2021-300x101.png 300w, https://www.tidona.com/wp-content/uploads/2021/03/BANNER-FORUM-2021.png 543w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-22" class="widget widget_text"><h2 class="widget-title"><span>FORUM LEGALE BANCARIO</span></h2>			<div class="textwidget"><p><a href="https://www.tidonacomunicazione.com/Forum-Legale-Bancario.html" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-21376 size-full" src="https://www.tidona.com/wp-content/uploads/2019/05/Forum-Legale-Tidona.jpg" alt="" width="1200" height="756" srcset="https://www.tidona.com/wp-content/uploads/2019/05/Forum-Legale-Tidona.jpg 1200w, https://www.tidona.com/wp-content/uploads/2019/05/Forum-Legale-Tidona-300x189.jpg 300w, https://www.tidona.com/wp-content/uploads/2019/05/Forum-Legale-Tidona-768x484.jpg 768w, https://www.tidona.com/wp-content/uploads/2019/05/Forum-Legale-Tidona-1024x645.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
</div>
		</aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><p><span style="color: blue;">In <strong>due giornate intensive di approfondimento in Video-Conferenza</strong>, Relatori esperti forniranno ai Partecipanti una ampia visione delle problematiche legali che impattano sul credito e sulle garanzie della banca e proporranno gli approcci strategici più adeguati per ogni specifica criticità, in ambito sia operativo che contenzioso, a tutela del credito della banca.<a href="https://www.tidonacomunicazione.com/PDF/2021-05-19%20-%20Forum%20Legale%20Bancario%20-%20Tidona%20-%20WB.pdf" target="_blank" rel="noopener"><strong><font color="red"> Vedi qui il programma del Forum Legale Bancario 2021.</font></strong></a></p>
</div>
		</aside><aside id="media_image-4" class="widget widget_media_image"><a href="https://www.tidonacomunicazione.com/Forum-Legale-Bancario.html" target="_blank" rel="noopener"><img width="300" height="162" src="https://www.tidona.com/wp-content/uploads/2021/02/ForumLegaleBancario2021-300x162.png" class="image wp-image-23538  attachment-medium size-medium" alt="Forum Legale Bancario Tidona 2021" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.tidona.com/wp-content/uploads/2021/02/ForumLegaleBancario2021-300x162.png 300w, https://www.tidona.com/wp-content/uploads/2021/02/ForumLegaleBancario2021-1024x552.png 1024w, https://www.tidona.com/wp-content/uploads/2021/02/ForumLegaleBancario2021-768x414.png 768w, https://www.tidona.com/wp-content/uploads/2021/02/ForumLegaleBancario2021.png 1162w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title"><span>Argomenti:</span></h2><div class="tagcloud"><a href="https://www.tidona.com/category/diritto-bancario/" class="tag-cloud-link tag-link-16 tag-link-position-1" style="font-size: 22pt;" aria-label="Diritto bancario (740 elementi)">Diritto bancario<span class="tag-link-count"> (740)</span></a>
<a href="https://www.tidona.com/category/fallimento-e-crisi-di-impresa/" class="tag-cloud-link tag-link-26 tag-link-position-2" style="font-size: 8pt;" aria-label="Diritto Fallimentare e Crisi di impresa (53 elementi)">Diritto Fallimentare e Crisi di impresa<span class="tag-link-count"> (53)</span></a>
<a href="https://www.tidona.com/category/diritto-finanziario/" class="tag-cloud-link tag-link-21 tag-link-position-3" style="font-size: 13.035087719298pt;" aria-label="Diritto finanziario (136 elementi)">Diritto finanziario<span class="tag-link-count"> (136)</span></a>
<a href="https://www.tidona.com/category/notizie-dalla-corte/" class="tag-cloud-link tag-link-25 tag-link-position-4" style="font-size: 12.912280701754pt;" aria-label="Notizie dalla Corte (135 elementi)">Notizie dalla Corte<span class="tag-link-count"> (135)</span></a></div>
</aside>	<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<aside id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h2 class="widget-title"><span>ULTIME PUBBLICAZIONI:</span></h2><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/le-misure-di-politica-economica-nellarea-delleuro-in-risposta-alla-pandemia/" title="Permalink to Le misure di politica economica nell’area dell’euro in risposta alla pandemia" rel="bookmark">Le misure di politica economica nell’area dell’euro in risposta alla pandemia</a></h3><time class="rpwe-time published" datetime="2021-05-05T15:49:56+02:00">5 Maggio 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/cassazione-il-fideiussore-ha-diritto-di-domandare-alla-banca-ex-art-119-n-4-tub-gli-estratti-conto-relativi-al-rapporto-bancario-intestato-al-soggetto-garantito/" title="Permalink to CASSAZIONE &#8211; Il fideiussore ha diritto di domandare alla banca ex art. 119 n. 4 TUB gli estratti conto relativi al rapporto bancario intestato al soggetto garantito" rel="bookmark">CASSAZIONE &#8211; Il fideiussore ha diritto di domandare alla banca ex art. 119 n. 4 TUB gli estratti conto relativi al rapporto bancario intestato al soggetto garantito</a></h3><time class="rpwe-time published" datetime="2021-05-01T11:21:41+02:00">1 Maggio 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/cassazione-la-consulenza-tecnica-in-tema-di-interessi-corrispettivi-addebitati-in-un-rapporto-con-apertura-di-credito-entro-i-limiti-del-fido-o-in-extra-fido-oppure-in-scoperto-di-conto/" title="Permalink to CASSAZIONE &#8211; La consulenza tecnica in tema di interessi corrispettivi addebitati in un rapporto con apertura di credito, entro i limiti del fido o in extra-fido, oppure in situazione di scoperto di conto" rel="bookmark">CASSAZIONE &#8211; La consulenza tecnica in tema di interessi corrispettivi addebitati in un rapporto con apertura di credito, entro i limiti del fido o in extra-fido, oppure in situazione di scoperto di conto</a></h3><time class="rpwe-time published" datetime="2021-04-27T14:48:17+02:00">27 Aprile 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/la-funzione-di-compliance-secondo-le-linee-guida-aggiornate-dellesma/" title="Permalink to La funzione di compliance secondo le linee guida aggiornate dell’ESMA" rel="bookmark">La funzione di compliance secondo le linee guida aggiornate dell’ESMA</a></h3><time class="rpwe-time published" datetime="2021-04-26T15:25:53+02:00">26 Aprile 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/cassazione-il-pegno-di-quote-di-societa-a-responsabilita-limitata-si-costituisce-con-liscrizione-del-relativo-atto-nel-registro-delle-imprese/" title="Permalink to CASSAZIONE &#8211; Il pegno di quote di società a responsabilità limitata si costituisce con l’iscrizione del relativo atto nel registro delle imprese" rel="bookmark">CASSAZIONE &#8211; Il pegno di quote di società a responsabilità limitata si costituisce con l’iscrizione del relativo atto nel registro delle imprese</a></h3><time class="rpwe-time published" datetime="2021-04-24T09:52:39+02:00">24 Aprile 2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.tidona.com/newsletter-tidona/"><img loading="lazy" class="alignnone size-full wp-image-22242" src="https://www.tidona.com/wp-content/uploads/2020/02/si-iscriva-alla-newsletter-di-diritto-bancario-tidona.png" alt="Si iscriva alla newsletter di diritto bancario Tidona" width="225" height="180" /></a></p>
</div>
		</aside><aside id="media_image-3" class="widget widget_media_image"><img width="222" height="182" src="https://www.tidona.com/wp-content/uploads/2018/04/BOX-COPYRIGHT.png" class="image wp-image-13513  attachment-full size-full" alt="Copyright - Studio Legale Tidona e Associati - Diritto Bancario e Diritto Finanziario" loading="lazy" style="max-width: 100%; height: auto;" /></aside>							</div><!-- /.inner -->
		</div><!-- /.sidebar -->
			</div><!-- /.row -->
	</div><!-- /.container -->
</section>

		
		</div><!-- /.site-main -->

				<!-- Footer -->
		<footer id="colophon" class="site-footer fw-footer " itemscope="itemscope" itemtype="https://schema.org/WPFooter">
					
			<div class="fw-footer-middle  ">
				<div class="fw-container">
						<nav id="fw-footer-menu" class="fw-footer-menu"><ul id="menu-main-menu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12956"><a href="https://www.tidona.com/avvocati/" >AVVOCATI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12964"><a href="https://www.tidona.com/aree-di-attivita/" >SETTORI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-12970"><a href="https://www.tidona.com/casi/" >CASI RECENTI</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-15291"><a href="https://www.tidona.com/rivista-bancaria/" >RIVISTA BANCARIA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23222"><a href="https://www.tidona.com/newsletter-tidona/" >NEWSLETTER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12997"><a href="https://www.tidona.com/contatti/" >CONTATTI</a></li>
<li class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-it"><a title="IT" href="https://www.tidona.com/cassazione-brevi-note-sulla-rimessione-alle-sezioni-unite-della-questione-sulla-fideiussione-bancaria-omnibus-stesa-su-schema-abi/" ><span class="wpml-ls-display">IT</span></a></li>
<li class="menu-item-language menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-en"><a title="EN" href="https://www.tidona.com/en/" ><span class="wpml-ls-display">EN</span></a></li>
</ul></nav>		</div>
	</div>

		<div class="fw-footer-bar fw-copyright-left">
			<div class="fw-container">
												<div class="fw-copyright"><p> </p><p style="text-align: center;"><strong>STUDIO LEGALE TIDONA & ASSOCIATI - P.Iva: IT 05300470969 - <a href="https://www.tidona.com/contatti/">Contatti</a> - <a href="/newsletter-tidona/privacy/">Privacy</a></strong></p></div>
			</div>
		</div>
			</footer>
		
	</div><!-- /#page -->
					<a class="scroll-to-top anchor icon-class" href="#page"><i class=""></i></a>
				                <!-- Brozzme Scroll Top style-->
                <style media="all">
                    .scrollTop{position:fixed;z-index:999999;text-align:center;text-decoration:none;text-indent:100%;padding:10px;height:40px;width:40px;border-radius:0px;bottom:40px;right:10px;background:rgba(215,0,46,0.8)url(https://www.tidona.com/wp-content/plugins/brozzme-scroll-top/css/assets/brozzme-scrolltop-arrow.svg) no-repeat center 50%;}.scrollTop:hover{background:rgba(215,0,46,1) url(https://www.tidona.com/wp-content/plugins/brozzme-scroll-top/css/assets/brozzme-scrolltop-arrow.svg) no-repeat center 50%;}                </style>
                            <script defer="defer">jQuery(document).ready(function(o){o("body").append('<a href="#" class="scrollTop" style="display:none;"></a>'),o(window).scroll(function(){o(this).scrollTop()>100?o(".scrollTop").fadeIn():o(".scrollTop").fadeOut()}),o(".scrollTop").click(function(){var l="800",c="swing";return o("html,body").animate({scrollTop:0},l,c),!1})});</script>
            <div id="mv-grow-data" data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false},&quot;shareCounts&quot;:{&quot;pinterest&quot;:0},&quot;shouldRun&quot;:true,&quot;buttonSVG&quot;:{&quot;print&quot;:{&quot;path&quot;:&quot;M27.712 9.152c1.28 0 2.4 1.12 2.4 2.496v11.712c0 1.344-1.12 2.464-2.4 2.464h-2.432l1.088 4.896h-22.112l0.864-4.896h-2.624c-1.44 0-2.496-1.12-2.496-2.464v-11.712c0-1.376 1.056-2.496 2.496-2.496h3.072v-3.744h1.088v-4.128h16.864v4.128h1.088v3.744h3.104zM7.776 2.784v9.344h14.624v-9.344h-14.624zM4.16 15.232c0.96 0 1.76-0.768 1.76-1.728 0-0.896-0.8-1.696-1.76-1.696-0.928 0-1.728 0.8-1.728 1.696 0 0.96 0.8 1.728 1.728 1.728zM6.176 29.248h18.144l-1.504-7.744h-15.488zM14.24 25.632h-4.448v-1.12h4.448v1.12zM20.576 25.632h-4.448v-1.12h4.448v1.12z&quot;,&quot;width&quot;:30,&quot;height&quot;:32},&quot;email&quot;:{&quot;path&quot;:&quot;M18.56 17.408l8.256 8.544h-25.248l8.288-8.448 4.32 4.064zM2.016 6.048h24.32l-12.16 11.584zM20.128 15.936l8.224-7.744v16.256zM0 24.448v-16.256l8.288 7.776z&quot;,&quot;width&quot;:28,&quot;height&quot;:32},&quot;linkedin&quot;:{&quot;path&quot;:&quot;M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z&quot;,&quot;width&quot;:27,&quot;height&quot;:32},&quot;twitter&quot;:{&quot;path&quot;:&quot;M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z&quot;,&quot;width&quot;:30,&quot;height&quot;:32}}}'></div>		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = 'https://www.tidona.com/wp-content/uploads/2018/03/logo-studio-tidona-1.png';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '1';
		  var pfImagesSize = 'remove-images';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '1';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<link rel='stylesheet' id='basecss-css'  href='https://www.tidona.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' async data-noptimize src='https://www.tidona.com/wp-content/plugins/social-pug/assets/dist/front-end-free.1.18.2.js?ver=1.18.2' id='dpsp-frontend-js-pro-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113' id='suggest-js'></script>
<script type='text/javascript' id='wp-search-suggest-js-extra'>
/* <![CDATA[ */
var wpss_options = {"url":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php","nonce":"c03efc0728","ajaxurl":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php?action=wp-search-suggest&_wpnonce=fd6648dab3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/plugins/wp-search-suggest/js/wpss-search-suggest.js?ver=5' id='wp-search-suggest-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/jquery.carouFredSel-6.2.1-packed.js?ver=2.0.13' id='carouFredSel-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/jquery.prettyPhoto.js?ver=2.0.13' id='prettyPhoto-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/jquery.customInput.js?ver=2.0.13' id='customInput-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/scrollTo.min.js?ver=2.0.13' id='scrollTo-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/jquery.mmenu.min.all.js?ver=2.0.13' id='mmenu-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/selectize.min.js?ver=2.0.13' id='selectize-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/jquery.parallax.js?ver=2.0.13' id='parallax-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lazysizes.min.js?ver=2.0.13' id='lazysizes-js'></script>
<script type='text/javascript' id='general-js-extra'>
/* <![CDATA[ */
var FwPhpVars = {"mmenu_title":"Menu","back":"Back","lang":"it","ajax_url":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php","template_directory":"https:\/\/www.tidona.com\/wp-content\/themes\/thepractice-parent","previous":"Previous","next":"Next","fail_form_error":"Sorry you are an error in ajax, please contact the administrator of the website","smartphone_animations":"no","mobile_menu_position":"left","mobile_menu_page_dim":"page-dim-none","mobile_menu_border_style":"indent","header_5_position":"left","header_6_position":"left","mobile_menu_screen":"927","effect_panels":"mm-effect-panels-left-right","effect_listitems_slide":"effect-listitems-slide","sticky_resolution":"767","sticky_logo":"","socials":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/general.js?ver=2.0.13' id='general-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"180","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomleft" style="color:#000000;background:rgb(226,226,226);background: rgba(226,226,226,0.85);"><p>In questo sito web utilizziamo cookies tecnici necessari per il funzionamento e per la navigazione. Continuando la consultazione di questo sito oppure cliccando su &quot;Consento&quot; presterà il Suo consenso al loro uso. <a style="color:#000000;" href="#" id="fom">Maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn">Consento</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#000000;background-color: rgba(226,226,226,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#000000;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>
<!-- Cached by WP-Optimize - https://getwpo.com - Last modified: Fri, 07 May 2021 15:25:50 GMT -->
