<!doctype html>
<html lang="it-IT" >
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.tidona.com/xmlrpc.php">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="alternate" hreflang="it" href="https://www.tidona.com/effetti-in-processo-della-produzione-parziale-estratti-conto/" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Gli effetti in processo in caso di produzione parziale degli estratti conto da parte del correntista che agisce in ripetizione verso la banca | Studio Legale Tidona e Associati | Diritto Bancario e Finanziario</title>
	<meta name="description" content="Il correntista che agisce in via di ripetizione nei confronti della banca è tenuto a fornire la prova che talune delle somme percepite dalla Banca, come appostate sul conto a debito del cliente, siano prive di una valida causa debendi. A ciò, tuttavia, non consegue necessariamente, nè tanto meno in modo automatico, l&#039;inferenza che ne vuole ritrarre il ricorrente, per cui il cliente dovrebbe sempre e comunque produrre tutti gli estratti conto relativi all&#039;intero svolgimento temporale del conto, ben potendosi utilizzare altri strumenti, tra i quali la consulenza tecnica d&#039;ufficio." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.tidona.com/effetti-in-processo-della-produzione-parziale-estratti-conto/" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Tidona">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="11 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Gli effetti in processo in caso di produzione parziale degli estratti conto da parte del correntista che agisce in ripetizione verso la banca" />
<meta property="og:description" content="Il correntista che agisce in via di ripetizione nei confronti della banca è tenuto a fornire la prova che talune delle somme percepite dalla Banca, come appostate sul conto a debito del cliente, siano prive di una valida causa debendi. A ciò, tuttavia, non consegue necessariamente, nè tanto meno in modo automatico, l&#039;inferenza che ne vuole ritrarre il ricorrente, per cui il cliente dovrebbe sempre e comunque produrre tutti gli estratti conto relativi all&#039;intero svolgimento temporale del conto, ben potendosi utilizzare altri strumenti, tra i quali la consulenza tecnica d&#039;ufficio." />
<meta property="og:url"	content="https://www.tidona.com/effetti-in-processo-della-produzione-parziale-estratti-conto/" />
<meta property="og:site_name" content="Studio Legale Tidona e Associati | Diritto Bancario e Finanziario" />
<meta property="og:updated_time" content="2021-03-15T08:07:30+00:00" />
<meta property="article:published_time" content="2021-03-15T08:00:17+00:00" />
<meta property="article:modified_time" content="2021-03-15T08:07:30+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Gli effetti in processo in caso di produzione parziale degli estratti conto da parte del correntista che agisce in ripetizione verso la banca" />
<meta name="twitter:description" content="Il correntista che agisce in via di ripetizione nei confronti della banca è tenuto a fornire la prova che talune delle somme percepite dalla Banca, come appostate sul conto a debito del cliente, siano prive di una valida causa debendi. A ciò, tuttavia, non consegue necessariamente, nè tanto meno in modo automatico, l&#039;inferenza che ne vuole ritrarre il ricorrente, per cui il cliente dovrebbe sempre e comunque produrre tutti gli estratti conto relativi all&#039;intero svolgimento temporale del conto, ben potendosi utilizzare altri strumenti, tra i quali la consulenza tecnica d&#039;ufficio." />
<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Studio Legale Tidona e Associati | Diritto Bancario e Finanziario &raquo; Feed" href="https://www.tidona.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tidona.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- tidona.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tidona.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.tidona.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='https://www.tidona.com/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.18.2.css?ver=1.18.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-search-suggest-css'  href='https://www.tidona.com/wp-content/plugins/wp-search-suggest/css/wpss-search-suggest.css?ver=5' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.tidona.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-1-css'  href='//www.tidona.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/wpml-legacy-horizontal-list-0.min.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-1-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.tidona.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-1-css'  href='//www.tidona.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/wpml-menu-item-0.min.css?ver=1' type='text/css' media='all' />
<style id='wpml-menu-item-1-inline-css' type='text/css'>
.wpml-ls-slot-2.wpml-ls-current-language, .wpml-ls-slot-2.wpml-ls-current-language a, .wpml-ls-slot-2.wpml-ls-current-language a:visited{color:#d7002e;}
.wpml-ls-slot-2.wpml-ls-current-language a { text-decoration: underline; }
</style>
<link rel='stylesheet' id='font-awesome-5-css'  href='https://www.tidona.com/wp-content/plugins/beaver-builder-lite-version/fonts/fontawesome/5.15.1/css/all.min.css?ver=2.4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tidona.com/wp-content/plugins/beaver-builder-lite-version/fonts/fontawesome/5.15.1/css/v4-shims.min.css?ver=2.4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.tidona.com/wp-content/themes/thepractice-parent/css/bootstrap.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='fw-mmenu-css'  href='https://www.tidona.com/wp-content/themes/thepractice-parent/css/jquery.mmenu.all.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='thepractice-style-css'  href='https://www.tidona.com/wp-content/uploads/thepractice-style.css?ver=1608986241' type='text/css' media='all' />
<link rel='stylesheet' id='fw-theme-style-css'  href='https://www.tidona.com/wp-content/themes/thepractice-parent/style.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.tidona.com/wp-content/themes/thepractice-parent/css/prettyPhoto.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.tidona.com/wp-content/themes/thepractice-parent/css/animate.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='fw-googleFonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C700%2Cregular%2C900%2C900italic%2C700italic%7CNTR%3Aregular%7CMontserrat%3Aregular%2Citalic%2C700%2C700italic%7CQuattrocento+Sans%3A700%7CCardo%3Aregular%7CMerriweather%3A300%2C300italic&#038;subset=latin%2Clatin-ext%2Cgreek-ext&#038;ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tidona.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.1' id='revmin-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-includes/js/imagesloaded.min.js?ver=5.6.2' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lib/modernizr.min.js?ver=2.0.13' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lib/bootstrap.min.js?ver=2.0.13' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/jquery.touchSwipe.min.js?ver=2.0.13' id='touchSwipe-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lib/html5shiv.js?ver=2.0.13' id='html5shiv-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lib/respond.min.js?ver=2.0.13' id='respond-js'></script>
<link rel="https://api.w.org/" href="https://www.tidona.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tidona.com/wp-json/wp/v2/posts/23622" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tidona.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tidona.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.tidona.com/?p=23622' />
<link rel="alternate" type="application/json+oembed" href="https://www.tidona.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tidona.com%2Feffetti-in-processo-della-produzione-parziale-estratti-conto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tidona.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tidona.com%2Feffetti-in-processo-della-produzione-parziale-estratti-conto%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.9.4 stt:1,27;" />
<style type="text/css">0</style><script>
								window.SGPMPopupLoader=window.SGPMPopupLoader||{ids:[],popups:{},call:function(w,d,s,l,id){
									w['sgp']=w['sgp']||function(){(w['sgp'].q=w['sgp'].q||[]).push(arguments[0]);};
									var sg1=d.createElement(s),sg0=d.getElementsByTagName(s)[0];
									if(SGPMPopupLoader && SGPMPopupLoader.ids && SGPMPopupLoader.ids.length > 0){SGPMPopupLoader.ids.push(id); return;}
									SGPMPopupLoader.ids.push(id);
									sg1.onload = function(){SGPMPopup.openSGPMPopup();}; sg1.async=true; sg1.src=l;
									sg0.parentNode.insertBefore(sg1,sg0);
									return {};
								}};
							</script><script>SGPMPopupLoader.call(window,document,'script','https://popupmaker.com/assets/lib/SGPMPopup.min.js','b53022fb');</script>						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 25px 0px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #0d0d0d !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}
		  </style>
				<style type="text/css" data-source="Grow Social by Mediavine"></style><script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-119115566-2', 'auto');
	ga('send', 'pageview');

</script><meta name="generator" content="Powered by Slider Revolution 6.2.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
		<style type="text/css" id="wp-custom-css">
			/* logo */

.fw-logo-retina .fw-site-logo {	width: 265px;
}


/* Selettore lingue */
#menu-item-wpml-ls-2-it, #menu-item-wpml-ls-2-en {
margin-top: -1px;
}

/* Fine */
.rpwe-block li {
    border-bottom: 1px solid #eee;
    margin-bottom: 10px;
    padding-bottom: 10px;
    list-style-type: none;
    padding-right: 0px !important;
	
}
.rpwe-block ul{
	padding-right:0px !important;
	
}
/* Print firendly articoli */
.printfriendly.pf-alignleft{
	margin-left:-10px;
}
/* Fine*/
/*cancellare sidebar mobile
  @media screen and (max-width: 991px){
div.col-md-4.col-sm-12.fw-sidebar {
		display: none !important;
	}
}
 fine */
/* Cookie law*/
#ecl-notice {
    position: fixed;
    z-index: 1000000;
    bottom: 0;
    left: unset;
    width: 150%;
    font-size: 14px;
    background-color: #ffffff;
    color: #000000;
    height: 70px;
    margin-left: 80px;
}

.pea_cook_wrapper p{
    bottom: 30px;
    font-family: "Arial", helvetica, arial, sans-serif;
    font-size: 12px;
    margin: 0;
    font-weight: 300 !important;

}

.pea_cook_wrapper.pea_cook_bottomright {
    bottom: 30px;
    right: 0px !important;
    margin-left: 5%;
    width: 100%;
    height: 80px;
}
.pea_cook_wrapper.pea_cook_bottomright{bottom:0px !important;
}
@media screen and (max-width: 375px) {
    .pea_cook_wrapper.pea_cook_bottomright{
        height: 85px;
	}
    }

/* Fine */
#mobile-menu .mm-navbar.mm-navbar-bottom{visibility:hidden !important;}
/* meta articoli */

.post .wrap-entry-meta, .post footer.entry-meta {
    text-transform: none !important;
}

.postlist .fw-btn-post-read-more-blog.fw-btn-4 span {
	font-family: 'Lato';
	font-style: normal;
	font-weight:900;
	line-height:16px;
	font-size:12px;
	letter-spacing:0px;
	color:#d7002e;
}

/* fine meta articoli */

/* navigazione articoli */

.paging-navigation .page-numbers {
  margin-left: 4px;
  margin-right: 4px;
}

.paging-navigation {
	padding: 60px 40px 60px 40px;
}

.postlist .post footer.entry-meta {
  margin: -20px 0 0;
}

.post {
	padding-top:45px;
}

.fw-btn span,
.fw-btn i {
  position: relative;
  top: 2px;
}

/*fine navigazione articoli */

/* menu */
.fw-logo-retina.header-1 .fw-header:not(.fw-header-sticky-new-logo) .primary-navigation, .fw-logo-retina.header-5 .fw-header:not(.fw-header-sticky-new-logo) .primary-navigation {
margin-top: 6px;
}

/* fine menu */

/* form newsletter */
.js-cm-submit-button {
  background-color: #d7002e;
  border: none;
  padding: 10px 10px 13px 10px;
  color: #ffffff;
}
/* fine form newsletter */

/* img mobile */
@media screen and (max-width: 375px) {
.fw-col-sm-12.tf-sh-5d5b5194ea6af59428a40daefe44a49c {
	padding-left: 0px;
	padding-right: 0px;
}
	.fw-col-sm-12.tf-sh-38bf54cc37ae3f44dfada7e12a2cd309 {
	padding-left: 0px;
	padding-right: 0px;
}

.fw-col-sm-12.tf-sh-85d4aab62b3e61d35e390cd400defebe
	{
		padding-top: 0px;
		margin-top: -10px;
}
}

/* category image */

.fw-section-default-page {
	background-size: cover;
	/*margin-right:140px; */
	/*margin-left:140px; */
}

/* Fine categpry image */



@media(max-width:767px){
  .single-fw-event .fw-main-row-top,
  .single-fw-portfolio .fw-main-row-top,
  .single-post .fw-main-row-top,
  .single-product .fw-main-row-top,
  .single-fw-learning-articles .fw-main-row-top,
  .single-fw-learning-courses .fw-main-row-top,
  .archive .fw-main-row-top,
  .woocommerce-page .fw-main-row-top{
    margin-left:10px;
		margin-right:10px;
		padding-top:150px;
		padding-bottom:150px;
}
	}

.fw-content-vertical-align-middle .fw-container *, .fw-content-vertical-align-middle .fw-container-fluid *{
visibility: hidden;
}
		</style>
		</head>
<body class="post-template-default single single-post postid-23622 single-format-standard fw-side-boxed fw-website-align-center fw-section-space-md header-1 fw-top-bar-off fw-header-boxed fw-no-absolute-header fw-top-social-right  mobile-menu-item-align-left fw-mobile-menu-position-center fw-top-logo-left fw-logo-image fw-logo-retina fw-animation-mobile-off has-sidebar aa-prefix-tidon-" itemscope="itemscope" itemtype="https://schema.org/WebPage">

				<div id="page" class="hfeed site">
						<header class="fw-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<div class="fw-header-main">
		<div class="fw-container">
			<a href="#mobile-menu" class="mmenu-link"><i class="fa fa-navicon"></i></a>
										<div class="fw-wrap-logo">
				
												<a href="https://www.tidona.com/" class="fw-site-logo">
								<img src="//www.tidona.com/wp-content/uploads/2018/05/LOGO-TIDONA.jpg" alt="Studio Legale Tidona e Associati | Diritto Bancario e Finanziario" />
							</a>
						
							</div>
									<div class="fw-nav-wrap" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation">
				<nav id="fw-menu-primary" class="fw-site-navigation primary-navigation"><ul id="menu-main-menu" class="fw-nav-menu"><li id="menu-item-12956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12956"><a href="https://www.tidona.com/avvocati/" >AVVOCATI</a>
<ul class="sub-menu">
	<li id="menu-item-15671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15671"><a href="https://www.tidona.com/avvocati/" >Avvocati Partners</a></li>
	<li id="menu-item-13177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13177"><a href="https://www.tidona.com/avvocati/maurizio-tidona/" >Maurizio Tidona</a></li>
	<li id="menu-item-13176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13176"><a href="https://www.tidona.com/avvocati/maura-castiglioni/" >Maura Castiglioni</a></li>
	<li id="menu-item-13175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175"><a href="https://www.tidona.com/avvocati/sandra-galletti/" >Sandra Galletti</a></li>
</ul>
</li>
<li id="menu-item-12964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12964"><a href="https://www.tidona.com/aree-di-attivita/" >SETTORI</a>
<ul class="sub-menu">
	<li id="menu-item-22180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22180"><a href="https://www.tidona.com/aree-di-attivita/diritto-bancario/" >Diritto Bancario</a></li>
	<li id="menu-item-13783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13783"><a href="https://www.tidona.com/aree-di-attivita/diritto-finanziario/" >Diritto Finanziario</a></li>
	<li id="menu-item-16131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16131"><a href="https://www.tidona.com/aree-di-attivita/diritto-delle-assicurazioni/" >Diritto Assicurativo</a></li>
	<li id="menu-item-14483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14483"><a href="https://www.tidona.com/aree-di-attivita/diritto-processuale/" >Contenzioso Bancario e Finanziario</a></li>
	<li id="menu-item-14325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14325"><a href="https://www.tidona.com/aree-di-attivita/diritto-commerciale-e-contrattuale-dimpresa/" >Contrattualistica Bancaria e Commerciale</a></li>
	<li id="menu-item-13785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13785"><a href="https://www.tidona.com/aree-di-attivita/diritto-fallimentare-e-concorsuale/" >Crisi dell’impresa, procedure d’insolvenza e sovraindebitamento</a></li>
</ul>
</li>
<li id="menu-item-12970" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-12970"><a href="https://www.tidona.com/casi/" >CASI RECENTI</a></li>
<li id="menu-item-15291" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-15291"><a href="https://www.tidona.com/rivista-bancaria/" >RIVISTA BANCARIA</a>
<ul class="sub-menu">
	<li id="menu-item-15670" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-15670"><a href="https://www.tidona.com/rivista-bancaria/" >Rivista di Diritto Bancario e Finanziario</a></li>
	<li id="menu-item-13763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13763"><a href="https://www.tidona.com/category/diritto-bancario/" >Diritto bancario</a></li>
	<li id="menu-item-13764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13764"><a href="https://www.tidona.com/category/diritto-finanziario/" >Diritto finanziario</a></li>
	<li id="menu-item-21365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21365"><a href="https://www.tidona.com/category/fallimento-e-crisi-di-impresa/" >Diritto Fallimentare e Crisi di impresa</a></li>
	<li id="menu-item-15743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15743"><a href="https://www.tidona.com/category/notizie-dalla-corte/" >Notizie dalla Corte</a></li>
	<li id="menu-item-13752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13752"><a href="https://www.tidona.com/rivista-bancaria/pubblicazioni/" >Pubblica nella Rivista Bancaria</a></li>
</ul>
</li>
<li id="menu-item-23222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23222"><a href="https://www.tidona.com/newsletter-tidona/" >NEWSLETTER</a>
<ul class="sub-menu">
	<li id="menu-item-23223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23223"><a href="https://www.tidona.com/newsletter-tidona/" >NEWSLETTER</a></li>
	<li id="menu-item-23224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-23224"><a href="https://www.tidona.com/newsletter-tidona/privacy/" >Privacy</a></li>
</ul>
</li>
<li id="menu-item-12997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12997"><a href="https://www.tidona.com/contatti/" >CONTATTI</a>
<ul class="sub-menu">
	<li id="menu-item-15668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15668"><a href="https://www.tidona.com/contatti/" >Contatti</a></li>
	<li id="menu-item-15660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15660"><a href="https://www.tidona.com/lavora-con-noi/" >Lavora con noi</a></li>
</ul>
</li>
<li id="menu-item-wpml-ls-2-it" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-it"><a title="IT" href="https://www.tidona.com/effetti-in-processo-della-produzione-parziale-estratti-conto/" ><span class="wpml-ls-display">IT</span></a></li>
<li id="menu-item-wpml-ls-2-en" class="menu-item-language menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-en"><a title="EN" href="https://www.tidona.com/en/" ><span class="wpml-ls-display">EN</span></a></li>
</ul></nav>			</div>
		</div>
	</div>
	</header>
<nav id="mobile-menu"><ul><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/avvocati/">AVVOCATI</a><ul class="sub-menu">	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/">Avvocati Partners</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/maurizio-tidona/">Maurizio Tidona</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/maura-castiglioni/">Maura Castiglioni</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/sandra-galletti/">Sandra Galletti</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/aree-di-attivita/">SETTORI</a><ul class="sub-menu">	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-bancario/">Diritto Bancario</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-finanziario/">Diritto Finanziario</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-delle-assicurazioni/">Diritto Assicurativo</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-processuale/">Contenzioso Bancario e Finanziario</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-commerciale-e-contrattuale-dimpresa/">Contrattualistica Bancaria e Commerciale</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-fallimentare-e-concorsuale/">Crisi dell’impresa, procedure d’insolvenza e sovraindebitamento</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent"><a href="https://www.tidona.com/casi/">CASI RECENTI</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children"><a href="https://www.tidona.com/rivista-bancaria/">RIVISTA BANCARIA</a><ul class="sub-menu">	<li  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="https://www.tidona.com/rivista-bancaria/">Rivista di Diritto Bancario e Finanziario</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tidona.com/category/diritto-bancario/">Diritto bancario</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tidona.com/category/diritto-finanziario/">Diritto finanziario</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tidona.com/category/fallimento-e-crisi-di-impresa/">Diritto Fallimentare e Crisi di impresa</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tidona.com/category/notizie-dalla-corte/">Notizie dalla Corte</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/rivista-bancaria/pubblicazioni/">Pubblica nella Rivista Bancaria</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/newsletter-tidona/">NEWSLETTER</a><ul class="sub-menu">	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/newsletter-tidona/">NEWSLETTER</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy"><a href="https://www.tidona.com/newsletter-tidona/privacy/">Privacy</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/contatti/">CONTATTI</a><ul class="sub-menu">	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/contatti/">Contatti</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/lavora-con-noi/">Lavora con noi</a></li></ul></li><li  class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title="IT" href="https://www.tidona.com/effetti-in-processo-della-produzione-parziale-estratti-conto/"><span class="wpml-ls-display">IT</span></a></li><li  class="menu-item-language menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title="EN" href="https://www.tidona.com/en/"><span class="wpml-ls-display">EN</span></a></li></ul></nav>						<div id="main" class="site-main">			<section class="fw-main-row-custom  fw-main-row-top fw-content-vertical-align-middle fw-section-height-custom fw-section-image fw-section-default-page post " style="background-image: url('//www.tidona.com/wp-content/uploads/2018/12/articoli-header-scritta-2.png');  height: 300px;">
								<div class="fw-container">
					<div class="fw-row">
						<div class="fw-col-sm-12" >
							<div class="fw-heading fw-heading-center">
								<h1 class="fw-special-title"></h1>
															</div>
						</div>
					</div>
				</div>
			</section>
		<section class="fw-main-row sidebar-right" role="main" itemprop="mainEntity" itemscope="itemscope" itemtype="https://schema.org/Blog">
	<div class="fw-container">
		<div class="fw-row">
			<div class="fw-content-area col-md-8 col-sm-12">
				<div class="fw-col-inner">
										<article id="post-23622" class="post post-details post-23622 type-post status-publish format-standard hentry category-diritto-bancario" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">
	<div class="fw-col-inner">
		<header class="entry-header">
						<div class="wrap-entry-meta">
				<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" content="" />
									<span class="entry-date">
						<a rel="bookmark" href="https://www.tidona.com/effetti-in-processo-della-produzione-parziale-estratti-conto/">
							<time itemprop="datePublished" datetime="2021-03-15T8:00:17+01:00">15 Marzo 2021</time>
							<meta itemprop="dateModified" content="2021-03-15T8:07:30+01:00">
						</a>
					</span>
																						<span class="cat-links"> In <a href="https://www.tidona.com/category/diritto-bancario/" rel="tag">Diritto bancario</a></span>
							</div>
								<h2 class="entry-title" itemprop="headline">Gli effetti in processo in caso di produzione parziale degli estratti conto da parte del correntista che agisce in ripetizione verso la banca</h2>
				</header>

		
		<div class="entry-content clearfix" itemprop="text">
			<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-circle dpsp-size-medium dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-auto dpsp-has-button-icon-animation">
			<li>
				<a rel="nofollow noopener" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tidona.com%2Feffetti-in-processo-della-produzione-parziale-estratti-conto%2F&title=Gli%20effetti%20in%20processo%20in%20caso%20di%20produzione%20parziale%20degli%20estratti%20conto%20da%20parte%20del%20correntista%20che%20agisce%20in%20ripetizione%20verso%20la%20banca&summary=Cassazione%20Civile%2C%20sez.%20VI%2C%20sent.%20n.%205887%20del%204%2F3%2F2021%20%26nbsp%3B%20-%20MASSIMA%20ESTRATTA%3A%20%E2%80%9CSecondo%20i%20principi%20elaborati%20dalla%20giurisprudenza%20di%20questa%20Corte%2C%20il%20correntista%20che%20agisce%20in%20via%20di%20ripetizione%20%C3%A8%20tenuto%20a%20fornire%20la&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-first" target="_blank" aria-label="Share on LinkedIn" title="Share on LinkedIn">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="27" height="32" viewBox="0 0 27 32"><path d="M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Gli%20effetti%20in%20processo%20in%20caso%20di%20produzione%20parziale%20degli%20estratti%20conto%20da%20parte%20del%20correntista%20che%20agisce%20in%20ripetizione%20verso%20la%20banca&url=https%3A%2F%2Fwww.tidona.com%2Feffetti-in-processo-della-produzione-parziale-estratti-conto%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label dpsp-last" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			</ul></div><div class="pf-content"><div class="printfriendly pf-button pf-button-content"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" title="Printer Friendly, PDF & Email"><img src="https://www.tidona.com/wp-content/uploads/2019/02/print-post.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" />Stampa questo articolo</a></div><p><img loading="lazy" class="alignnone size-full wp-image-23462" src="https://www.tidona.com/wp-content/uploads/2021/02/logo_CorteSupremaCassazione.png" alt="" width="440" height="134" srcset="https://www.tidona.com/wp-content/uploads/2021/02/logo_CorteSupremaCassazione.png 440w, https://www.tidona.com/wp-content/uploads/2021/02/logo_CorteSupremaCassazione-300x91.png 300w" sizes="(max-width: 440px) 100vw, 440px" /></p>
<p><strong>Cassazione Civile, sez. VI, sent. n. 5887 del 4/3/2021</strong></p>
<p>&nbsp;</p>
<p><strong>&#8211; MASSIMA ESTRATTA:</strong></p>
<p>“Secondo i principi elaborati dalla giurisprudenza di questa Corte, il correntista che agisce in via di ripetizione è tenuto a fornire la prova che talune delle somme percepite dalla Banca, come appostate sul conto a debito del cliente, siano prive di una valida causa debendi (cfr., per tutte, Cass., n. 24948/2017; ivi pure ulteriori riferimenti). A ciò, tuttavia, non consegue necessariamente, nè tanto meno in modo automatico, l&#8217;inferenza che ne vuole ritrarre il ricorrente, per cui il cliente dovrebbe sempre e comunque produrre tutti gli estratti conto relativi all&#8217;intero svolgimento temporale del conto. La giurisprudenza della Corte &#8211; occorre subito riscontare in proposito &#8211; ha infatti chiarito che il giudice del merito deve in ogni caso valutare la possibilità che la prova dell&#8217;indebito sia desumibile aliunde, in maniera diversa dagli estratti conto, cioè. Ben può &#8211; si è così precisato &#8211; il giudice integrare la prova offerta dal correntista; nel caso, pure con mezzi di cognizione disposti d&#8217;ufficio, come la CTU, alla quale il giudice può ricorrere quando la prova dei movimenti del conto, che sia prodotta dal correntista, non risulti completa, ma comunque tale da consentire al CTU di operare il calcolo delle competenze trimestrali (cfr., in specie, Cass., n. 31187/2018; Cass., n. 29190/2020; si veda, altresì, la pronuncia di Cass., n. 30822/2018, la quale &#8211; al di là della imperfetta sintesi approntata dall&#8217;Ufficio del Massimario &#8211; ha in realtà puntualizzato che, in caso di produzione parziale degli estratti, il calcolo dei rapporti di dare e di avere decorre &#8220;dalla data della posta iniziale a debito annotata sul primo estratto conto disponibile&#8221; e dalla misura data da questo saldo, senza alcun previo azzeramento dello stesso). In realtà, è improprio e scorretto &#8211; così si è rilevato in particolare &#8211; considerare gli estratti conto come &#8220;veicolo di una prova legale&#8221; di fatti, che invece sono suscettibili di prova libera, cioè dimostrabili anche mediante argomenti di prova ed elementi indiretti che compete al giudice di merito valutare nell&#8217;ambito del suo prudente apprezzamento (Cass., n. 29190/2021)”.</p>
<p>&nbsp;</p>
<p><strong>MOTIVAZIONE INTEGRALE:</strong></p>
<p><strong>Cassazione civile sez. VI, 04/03/2021, (ud. 27/10/2020, dep. 04/03/2021), n. 5887</strong></p>
<p>Dott. FERRO Massimo &#8211; Presidente &#8211;<br />
Dott. SCOTTI Umberto Luigi Cesare Giuseppe &#8211; Consigliere &#8211;<br />
Dott. DI MARZIO Mauro &#8211; Consigliere &#8211;<br />
Dott. TERRUSI Francesco &#8211; Consigliere &#8211;<br />
Dott. DOLMETTA Aldo Angelo &#8211; rel. Consigliere &#8211;</p>
<p>&nbsp;</p>
<p>&#8220;FATTI DI CAUSA</p>
<p>1.- Nel febbraio 2006, la ditta […] C. di […] ha convenuto avanti al Tribunale di Bari la società a cooperativa per azioni Banca […], per chiedere l&#8217;accertamento della nullità di una serie di clausole attinenti a un rapporto di conto corrente in precedenza corso tra le parti, e chiuso nel dicembre 2002, con restituzione delle somme dalla Banca indebitamente percepite.</p>
<p>Il Tribunale, accertata la nullità di talune clausole, ha respinto la domanda restitutoria, rilevando, in particolare, che le &#8220;domande proposte dalla parte attrice scontano un indubbio deficit di allegazione e prova&#8221;, avendo la stessa &#8220;omesso di allegare al proprio fascicolo gli estratti conto dal 1983 (ossia dall&#8217;inizio del rapporto) a tutto l&#8217;anno 1990&#8221;.</p>
<p>2.- Avverso questa pronuncia la ditta […]ha proposto impugnazione avanti alla Corte di Appello di Bari.</p>
<p>Questa, con sentenza depositata il 21 agosto 2018, ha accolto l&#8217;appello e ha condannato la Banca alla restituzione delle somme indebitamente percepite &#8220;a decorrere dal primo gennaio 1991 e sino al 21 dicembre 2012&#8221;, data di estinzione del rapporto.</p>
<p>3.- Per quanto qui ancora in interesse, la Corte territoriale ha rilevato che la produzione, da parte del correntista, degli estratti conto limitatamente al periodo dal gennaio 1991 alla chiusura del conto non può essere assunto come fattore &#8220;impeditivo dell&#8217;accertamento del saldo e della ripetizione dell&#8217;eventuale indebito, limitatamente al periodo per il quale è stata allegata la necessaria documentazione contabile&#8221;.</p>
<p>&#8220;La lacuna iniziale&#8221; &#8211; si è argomentato &#8211; &#8220;penalizza l&#8217;attore in ripetizione, non la Banca che a tale azione resiste, allorquando la ricostruzione contabile parte, come nella fattispecie, dal saldo negativo per il correntista registrato dalla banca&#8221;. Quest&#8217;ultima non può contestare il saldo negativo che essa stessa ha annotato, nel senso che, &#8220;ove fosse stata disponibile la documentazione relativa al periodo precedente&#8221;, il rilievo dell&#8217;eventuale applicazione di clausole (accertate come) nulle &#8220;avrebbe potuto comportare un saldo meno negativo o addirittura un saldo positivo per il cliente, giammai un saldo maggiormente negativo per lo stesso&#8221;.</p>
<p>&#8220;In ogni caso, a fronte di una posta contabile da essa stessa elaborata, la Banca, ove avesse voluto revocarne in dubbio la correttezza e congruenza, avrebbe dovuto essa fornire prova a riguardo, nella fattispecie del tutto mancata&#8221;.</p>
<p>È &#8220;sempre consentito alla parte chiedere meno di quello cui ha diritto&#8221; &#8211; si è pure aggiunto, con ulteriore rilievo -, &#8220;comportando l&#8217;opzione riduttiva del correntista uno svantaggio per quest&#8217;ultimo e un vantaggio per la controparte&#8221;; sì che non vi è ragione per cui il correntista non possa delimitare il raggio della propria richiesta facendola &#8220;partire non dalla data iniziale del rapporto, ma da una data successiva&#8221;.</p>
<p>4.- A fronte dell&#8217;eccezione mossa dalla Banca, di intervenuta prescrizione dell&#8217;azione di ripetizione mossa dal correntista, poi, la Corte di Appello ha osservato, prima di tutto, che nella specie si tratta di prescrizione decennale e non già quinquennale, come sostenuto dalla Banca, atteso che la fattispecie concreta attiene &#8220;ad azione per la restituzione di interessi indebitamente corrisposti, ex art. 2033 c.c., non ad azione diretta a ottenere il pagamento di interessi non corrisposti&#8221;.</p>
<p>Ha rilevato, in prosieguo, che l&#8217;eccezione è stata proposta in termini generici, senza indicare se e in quale misura alcuni pagamenti potessero rivestire carattere solutorio, ai fini dell&#8217;accertamento dell&#8217;eventuale intervenuta prescrizione&#8221;.</p>
<p>D&#8217;altronde &#8211; si è in via ulteriore proseguito &#8211; &#8220;la […] ha fatto espresso riferimento a contratti di apertura di credito con scoperto di conto corrente, sin dalla citazione introduttiva, senza che al riguardo la Banca […] abbia contestato ed eccepito alcunché&#8221;, avendo essa prodotto, anzi, delle lettere attestative delle aperture di credito in conto corrente in essere. Solo nella comparsa conclusionale, peraltro, la Banca ha messo in dubbio la concessione di aperture di credito a favore del correntista: trattasi, in ogni caso, di &#8220;asserzione nuova e non consentita&#8221;.</p>
<p>5.- Avverso questa decisione, la Banca […] presenta ricorso, affidato a due motivi di cassazione.</p>
<p>La ditta […] resiste con controricorso.</p>
<p>6.- Entrambe le parti hanno depositato memoria.</p>
<p>&nbsp;</p>
<p>RAGIONI DELLA DECISIONE</p>
<p>7.- Col primo motivo, il ricorrente lamenta la violazione della norma dell&#8217;art. 2697 c.c..</p>
<p>È onere del correntista &#8211; così si sostiene &#8211; provare le indebite percezioni che assume abbia compiuto la Banca. Quest&#8217;ultima &#8220;non ha spiegato alcuna domanda in via riconvenzionale, ragion per cui l&#8217;onere della prova grava integralmente e unicamente sulla parte attrice&#8221;. &#8220;Tale onere probatorio, tuttavia, nella specie, è rimasto inadempiuto, in quanto controparte non ha provveduto ad esibire nei termini processuali gli estratti conto integrali relativi ai rapporti in contestazione&#8221;.</p>
<p>Di conseguenza &#8211; così si incalza &#8211; la Corte barese ha consentito al correntista di &#8220;sottrarsi all&#8217;onere probatorio, omettendo di produrre ben otto anni di estratti conto&#8221;.</p>
<p>8.- Col secondo motivo, il ricorrente denuncia la violazione degli artt. 2935 e 2967 c.c., nonchè vizio di omesso esame di fatto decisivo per l&#8217;esito del giudizio.</p>
<p>&#8220;Una volta che la parte convenuta abbia formulato la propria eccezione di prescrizione compete al giudice verificare quali rimesse, per essere ripristinatorie, o attuate su un conto in attivo, siano irrilevanti ai fini della prescrizione, non potendosi considerare quali pagamenti&#8221;. Ogni onere probatorio incombe, per il relativo riguardo, sul correntista: &#8220;non esiste alcun onere di allegazione o di contestazione da parte della Banca convenuta&#8221;.</p>
<p>La Corte barese non ha preso in considerazione, per altro verso, il fatto che le aperture di credito, di cui al rapporto di conto corrente, contemplassero l&#8217;eventualità di scoperti. &#8220;Nel rinnovare l&#8217;eccezione di prescrizione in sede di appello&#8221; &#8211; si aggiunge &#8211; la Banca &#8220;aveva espressamente richiesto di &#8220;riconvocare il CTU affinchè effettui un&#8217;ipotesi di rielaborazione dei rapporti oggetto di contestazione che&#8230; applichi la prescrizione decennale&#8221;.</p>
<p>10.- Il primo motivo di ricorso non è fondato e non merita quindi di essere accolto.</p>
<p>11.- Secondo i principi elaborati dalla giurisprudenza di questa Corte, il correntista che agisce in via di ripetizione è tenuto a fornire la prova che talune delle somme percepite dalla Banca, come appostate sul conto a debito del cliente, siano prive di una valida causa debendi (cfr., per tutte, Cass., n. 24948/2017; ivi pure ulteriori riferimenti).</p>
<p>A ciò, tuttavia, non consegue necessariamente, nè tanto meno in modo automatico, l&#8217;inferenza che ne vuole ritrarre il ricorrente, per cui il cliente dovrebbe sempre e comunque produrre tutti gli estratti conto relativi all&#8217;intero svolgimento temporale del conto.</p>
<p>12.- La giurisprudenza della Corte &#8211; occorre subito riscontare in proposito &#8211; ha infatti chiarito che il giudice del merito deve in ogni caso valutare la possibilità che la prova dell&#8217;indebito sia desumibile aliunde, in maniera diversa dagli estratti conto, cioè.</p>
<p>Ben può &#8211; si è così precisato &#8211; il giudice integrare la prova offerta dal correntista; nel caso, pure con mezzi di cognizione disposti d&#8217;ufficio, come la CTU, alla quale il giudice può ricorrere quando la prova dei movimenti del conto, che sia prodotta dal correntista, non risulti completa, ma comunque tale da consentire al CTU di operare il calcolo delle competenze trimestrali (cfr., in specie, Cass., n. 31187/2018; Cass., n. 29190/2020; si veda, altresì, la pronuncia di Cass., n. 30822/2018, la quale &#8211; al di là della imperfetta sintesi approntata dall&#8217;Ufficio del Massimario &#8211; ha in realtà puntualizzato che, in caso di produzione parziale degli estratti, il calcolo dei rapporti di dare e di avere decorre &#8220;dalla data della posta iniziale a debito annotata sul primo estratto conto disponibile&#8221; e dalla misura data da questo saldo, senza alcun previo azzeramento dello stesso).</p>
<p>In realtà, è improprio e scorretto &#8211; così si è rilevato in particolare &#8211; considerare gli estratti conto come &#8220;veicolo di una prova legale&#8221; di fatti, che invece sono suscettibili di prova libera, cioè dimostrabili anche mediante argomenti di prova ed elementi indiretti che compete al giudice di merito valutare nell&#8217;ambito del suo prudente apprezzamento (Cass., n. 29190/2021).</p>
<p>13.- Pure è da rilevare, d&#8217;altra parte, che il correntista, che agisce in ripetizione, può limitare la propria pretesa a un dato periodo di svolgimento del conto. E così anche fare seguire alla richiesta di accertamento della nullità di determinate clausole, come inerenti al contratto stipulato tra Banca e cliente, una domanda di ripetizione che venga a circoscrivere il proprio raggio di azione alle somme percepite dalla Banca, in dipendenza di quelle clausole, nell&#8217;ambito di un determinato periodo di svolgimento del conto.</p>
<p>Come correttamente ha riscontrato la Corte barese è sempre possibile chiedere meno del proprio diritto (cfr. sopra n. 3, ultimo capoverso). Un simile atteggiamento giova &#8211; certo, non può nuocere &#8211; al convenuto. È infatti principio ben acquisito che, in caso di &#8220;limitazione del proprio diritto&#8221; da parte dell&#8217;attore, il &#8220;giudizio sulle domande così formulate non può estendersi, neppure implicitamente, all&#8217;accertamento della fondatezza delle maggiori domande che l&#8217;attore non ha proposto e sulle quali, quindi, il giudice non ha il potere di pronunciarsi&#8221; (Cass. n. 21335/2018).</p>
<p>D&#8217;altra parte, una simile limitazione non preclude in alcun modo al convenuto in ripetizione di proporre contestazioni e presentare eccezioni che vengano a incidere sulle poste inerenti al periodo temporale rispetto al quale l&#8217;attore ha formulato la domanda di ripetizione.</p>
<p>14.- Ciò posto, è appena il caso di ricordare, in materia, che secondo la giurisprudenza della Corte &#8211; il &#8220;giudice di merito, nell&#8217;esercizio del potere di interpretazione e qualificazione della domanda, non è condizionato dalle espressioni adoperate dalla parte, ma deve accertare e valutare il contenuto sostanziale della pretesa, quale desumibile non esclusivamente dal tenore letterale degli atti ma anche dalla natura delle vicende rappresentate dalla medesima parte e dalle precisazioni da essa fornite nel corso del giudizio, nonchè dal provvedimento concreto richiesto, con i soli limiti della corrispondenza tra chiesto e pronunciato e del divieto di sostituire d&#8217;ufficio un&#8217;azione diversa da quella proposta. Il relativo giudizio, estrinsecandosi in valutazioni discrezionali sul merito della controversia, è sindacabile in sede di legittimità unicamente se sono stati travalicati i detti limiti&#8221; (così, di recente, la decisione di Cass., n. 13602/2019).</p>
<p>15.- Passando adesso al secondo motivo di ricorso, pure si deve osservare che esso non può essere accolto.</p>
<p>La Corte di Appello ha ravvisato, in particolare, la sussistenza, nei rapporti correnti tra le parti, di un&#8217;apertura di credito in conto corrente, con ciò escludendo la natura &#8220;solutoria&#8221; dei versamenti fatti dal correntista sul conto. La sentenza ha anche rilevato, inter alla, la tardività delle contestazioni mosse al riguardo dalla Banca in sede di appello (cfr. sopra, ultimo capoverso del n. 5).</p>
<p>Il ricorrente non ha specificamente contestato quest&#8217;ultimo ordine di osservazioni, limitandosi a ricordare di avere chiesto, in sede di costituzione in appello, un&#8217;integrazione della CTU svoltasi nel primo grado. D&#8217;altra parte, il ricorrente neppure ha riprodotto i termini in cui nei gradi del merito ha formulato l&#8217;eccezione di prescrizione (nè indicato gli atti con cui nel giudizio del primo grado venne a sollevare la stessa).</p>
<p>16.- Ciò posto, appare ancora opportuno osservare al riguardo che, acquisita la concreta sussistenza di un&#8217;apertura di credito, non può risultare sufficiente, per incrinarne il significato, la semplice affermazione che la stessa consentiva, di per sè, l&#8217;eventualità di sconfinamenti.</p>
<p>Come ha rilevato la pronuncia di Cass., 6 dicembre 2019, n. 31927, se &#8220;è colui che agisce in ripetizione a dovere provare l&#8217;apertura di credito che gli è stata concessa&#8221;, l&#8217;acquisizione di &#8220;questa evenienza integra un fatto idoneo a incidere sulla decorrenza dell&#8217;eccepita prescrizione: un fatto che costituisce materia di una contro-eccezione da opposi alla banca convenuta in ripetizione&#8221;.</p>
<p>17.- In conclusione, il ricorso dev&#8217;essere rigettato.</p>
<p>18.- Le spese seguono la regola della soccombenza e si liquidano in dispositivo.</p>
<p>&nbsp;</p>
<p>P.Q.M.</p>
<p>La Corte rigetta il ricorso. Condanna il ricorrente al rimborso, in favore del controricorrente, delle spese sostenute per questo giudizio di legittimità, liquidate in complessivi Euro 13.500,00 (di cui Euro 100,00 per esborsi), oltre alle spese forfettarie nella misura del 15% e agli accessori di legge.</p>
<p>Dà atto, ai sensi del D.P.R. n. 115 del 2002, art. 13, comma 1 quater, che sussistono i presupposti per il versamento, a carico della parte ricorrente, dell&#8217;ulteriore importo a titolo di contributo unificato pari a quello dovuto per il ricorso a norma dello stesso art. 13, comma 1 bis.</p>
<p>Così deciso in Roma, nella Camera di consiglio della Sesta Sezione civile &#8211; 1, il 27 ottobre 2020.</p>
<p>Depositato in Cancelleria il 4 marzo 2021&#8243;.</p>
<br> </br>
<b>Rivista di Diritto Bancario Tidona - Il contenuto di questo documento potrebbe non essere  aggiornato o comunque non applicabile al Suo specifico caso. Si raccomanda di consultare un avvocato esperto prima di assumere qualsiasi decisione in merito a concrete fattispecie.</b>

<style>.pf-button.pf-button-excerpt { display: none; }</style></div><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-circle dpsp-size-medium dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-auto dpsp-has-button-icon-animation">
			<li>
				<a rel="nofollow noopener" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tidona.com%2Feffetti-in-processo-della-produzione-parziale-estratti-conto%2F&title=Gli%20effetti%20in%20processo%20in%20caso%20di%20produzione%20parziale%20degli%20estratti%20conto%20da%20parte%20del%20correntista%20che%20agisce%20in%20ripetizione%20verso%20la%20banca&summary=Cassazione%20Civile%2C%20sez.%20VI%2C%20sent.%20n.%205887%20del%204%2F3%2F2021%20%26nbsp%3B%20-%20MASSIMA%20ESTRATTA%3A%20%E2%80%9CSecondo%20i%20principi%20elaborati%20dalla%20giurisprudenza%20di%20questa%20Corte%2C%20il%20correntista%20che%20agisce%20in%20via%20di%20ripetizione%20%C3%A8%20tenuto%20a%20fornire%20la&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-first" target="_blank" aria-label="Share on LinkedIn" title="Share on LinkedIn">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="27" height="32" viewBox="0 0 27 32"><path d="M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Gli%20effetti%20in%20processo%20in%20caso%20di%20produzione%20parziale%20degli%20estratti%20conto%20da%20parte%20del%20correntista%20che%20agisce%20in%20ripetizione%20verso%20la%20banca&url=https%3A%2F%2Fwww.tidona.com%2Feffetti-in-processo-della-produzione-parziale-estratti-conto%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label dpsp-last" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			</ul></div><div class="crp_related  "><h3>Articoli collegati:</h3><ul><li><a href="https://www.tidona.com/la-prova-del-credito-da-parte-della-banca/"     class="crp_link post-11372"><span class="crp_title">L'onere di produzione degli estratti conto integrali da parte della banca nel processo</span></a><span class="crp_date"> 7 Febbraio 2011</span> </li><li><a href="https://www.tidona.com/gli-interessi-dovuti-al-cliente-che-agisce-nei-confronti-della-banca-per-la-ripetizione-di-somme-versate-in-esecuzione-di-clausole-contrattuali-dichiarate-nulle/"     class="crp_link post-11688"><span class="crp_title">Gli interessi dovuti al cliente che agisce nei confronti della banca per la ripetizione di somme versate in esecuzione di clausole contrattuali dichiarate nulle</span></a><span class="crp_date"> 3 Aprile 2015</span> </li><li><a href="https://www.tidona.com/notizie-dalla-corte-cassazione-lutilizzo-di-altri-strumenti-rappresentativi-delle-movimentazioni-intercorse-nel-caso-in-cui-non-siano-stati-prodotti-gli-estratti-conto-integrali-del-rapport/"     class="crp_link post-21383"><span class="crp_title">CASSAZIONE - L'utilizzo di "altri" strumenti rappresentativi delle movimentazioni bancarie nel caso in cui siano assenti in processo gli estratti conto integrali</span></a><span class="crp_date"> 12 Marzo 2020</span> </li><li><a href="https://www.tidona.com/con-linsinuazione-al-passivo-fallimentare-la-banca-ha-lonere-di-produrre-gli-estratti-conto-integrali-dallinizio-del-rapporto/"     class="crp_link post-21738"><span class="crp_title">CASSAZIONE - Onere di produzione da parte della banca degli estratti integrali nell'insinuazione al passivo fallimentare</span></a><span class="crp_date"> 1 Settembre 2019</span> </li><li><a href="https://www.tidona.com/i-diritti-degli-azionisti-e-degli-obbligazionisti-nel-caso-di-dissesto-o-procedure-di-liquidazione-di-banche-e-societa-il-caso-della-liquidazione-coatta-amministrativa-di-veneto-banca-e-banca-popolar/"     class="crp_link post-11778"><span class="crp_title">I diritti degli azionisti e degli obbligazionisti nel caso di dissesto o procedure di liquidazione di banche e società. Il caso della liquidazione coatta amministrativa di Veneto Banca e Banca Popolare di Vicenza</span></a><span class="crp_date"> 14 Luglio 2017</span> </li><li><a href="https://www.tidona.com/cassazione-decorrenza-della-prescrizione-della-domanda-di-ripetizione-da-parte-del-correntista-bancario-per-addebiti-sostenuti-illegittimi/"     class="crp_link post-22841"><span class="crp_title">CASSAZIONE: Decorrenza della prescrizione della domanda di ripetizione da parte del correntista bancario per addebiti sostenuti illegittimi</span></a><span class="crp_date"> 6 Giugno 2020</span> </li></ul><div class="crp_clear"></div></div>		</div>

			</div>
</article>
				</div><!-- /.inner -->
			</div><!-- /.content-area -->

					<div class="col-md-4 col-sm-12 fw-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
			<div class="fw-col-inner">
									<aside id="search-2" class="widget widget_search"><h2 class="widget-title"><span>Cerca nella rivista:</span></h2><form role="search" method="get" class="search-form" action="https://www.tidona.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="text-17" class="widget widget_text"><h2 class="widget-title"><span>RIVISTA DI DIRITTO BANCARIO</span></h2>			<div class="textwidget"><p>Magistra Banca e Finanza è la <strong>Rivista di Diritto Bancario e Finanziario</strong> edita dallo Studio Legale Tidona e Associati. Pubblica dall&#8217;anno 1998 approfondimenti e ricerche di diritto bancario e finanziario (Issn &#8211; International Standard Serial Number: 2039-7410)</p>
<h3><a href="https://www.tidona.com/rivista-bancaria/pubblicazioni/"><strong>Proponi un articolo alla Rivista</strong></a></h3>
</div>
		</aside><aside id="media_image-5" class="widget widget_media_image"><a href="https://www.tidonacomunicazione.com/Forum-Legale-Bancario.html" target="_blank" rel="noopener"><img width="300" height="101" src="https://www.tidona.com/wp-content/uploads/2021/03/BANNER-FORUM-2021-300x101.png" class="image wp-image-23611  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.tidona.com/wp-content/uploads/2021/03/BANNER-FORUM-2021-300x101.png 300w, https://www.tidona.com/wp-content/uploads/2021/03/BANNER-FORUM-2021.png 543w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-22" class="widget widget_text"><h2 class="widget-title"><span>FORUM LEGALE BANCARIO</span></h2>			<div class="textwidget"><p><a href="https://www.tidonacomunicazione.com/Forum-Legale-Bancario.html" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-21376 size-full" src="https://www.tidona.com/wp-content/uploads/2019/05/Forum-Legale-Tidona.jpg" alt="" width="1200" height="756" srcset="https://www.tidona.com/wp-content/uploads/2019/05/Forum-Legale-Tidona.jpg 1200w, https://www.tidona.com/wp-content/uploads/2019/05/Forum-Legale-Tidona-300x189.jpg 300w, https://www.tidona.com/wp-content/uploads/2019/05/Forum-Legale-Tidona-768x484.jpg 768w, https://www.tidona.com/wp-content/uploads/2019/05/Forum-Legale-Tidona-1024x645.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
</div>
		</aside><aside id="media_image-4" class="widget widget_media_image"><a href="https://www.tidonacomunicazione.com/Forum-Legale-Bancario.html" target="_blank" rel="noopener"><img width="300" height="162" src="https://www.tidona.com/wp-content/uploads/2021/02/ForumLegaleBancario2021-300x162.png" class="image wp-image-23538  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.tidona.com/wp-content/uploads/2021/02/ForumLegaleBancario2021-300x162.png 300w, https://www.tidona.com/wp-content/uploads/2021/02/ForumLegaleBancario2021-1024x552.png 1024w, https://www.tidona.com/wp-content/uploads/2021/02/ForumLegaleBancario2021-768x414.png 768w, https://www.tidona.com/wp-content/uploads/2021/02/ForumLegaleBancario2021.png 1162w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title"><span>Argomenti:</span></h2><div class="tagcloud"><a href="https://www.tidona.com/category/diritto-bancario/" class="tag-cloud-link tag-link-16 tag-link-position-1" style="font-size: 22pt;" aria-label="Diritto bancario (728 elementi)">Diritto bancario<span class="tag-link-count"> (728)</span></a>
<a href="https://www.tidona.com/category/fallimento-e-crisi-di-impresa/" class="tag-cloud-link tag-link-26 tag-link-position-2" style="font-size: 8pt;" aria-label="Diritto Fallimentare e Crisi di impresa (52 elementi)">Diritto Fallimentare e Crisi di impresa<span class="tag-link-count"> (52)</span></a>
<a href="https://www.tidona.com/category/diritto-finanziario/" class="tag-cloud-link tag-link-21 tag-link-position-3" style="font-size: 13.035087719298pt;" aria-label="Diritto finanziario (134 elementi)">Diritto finanziario<span class="tag-link-count"> (134)</span></a>
<a href="https://www.tidona.com/category/notizie-dalla-corte/" class="tag-cloud-link tag-link-25 tag-link-position-4" style="font-size: 12.543859649123pt;" aria-label="Notizie dalla Corte (123 elementi)">Notizie dalla Corte<span class="tag-link-count"> (123)</span></a></div>
</aside>	<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<aside id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h2 class="widget-title"><span>ULTIME PUBBLICAZIONI:</span></h2><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/la-linea-temporale-dello-ius-variandi-nel-diritto-bancario-levoluzione-della-facolta-per-la-banca-di-modificare-unilateralmente-in-pejus-le-condizioni-di-contratto/" title="Permalink to La linea temporale dello ius variandi nel diritto bancario. L&#8217;evoluzione della facoltà per la banca di modificare unilateralmente ed in pejus le condizioni di contratto" rel="bookmark">La linea temporale dello ius variandi nel diritto bancario. L&#8217;evoluzione della facoltà per la banca di modificare unilateralmente ed in pejus le condizioni di contratto</a></h3><time class="rpwe-time published" datetime="2021-03-14T09:29:50+01:00">14 Marzo 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/il-piano-nazionale-di-ripresa-e-resilienza-dellitalia/" title="Permalink to Il Piano nazionale di ripresa e resilienza dell’Italia" rel="bookmark">Il Piano nazionale di ripresa e resilienza dell’Italia</a></h3><time class="rpwe-time published" datetime="2021-03-13T08:53:52+01:00">13 Marzo 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/la-non-contestazione-contestazione-generica-o-tardiva-del-cliente-bancario-ragionamenti-su-casi-di-comportamento-malizioso-scorretto-o-contrario-alla-buona-fede-contrattuale-da-parte-del-cliente-in/" title="Permalink to La non contestazione, contestazione generica o tardiva del cliente bancario: ragionamenti su casi di comportamento malizioso, scorretto o contrario alla buona fede contrattuale da parte del cliente in un rapporto bancario" rel="bookmark">La non contestazione, contestazione generica o tardiva del cliente bancario: ragionamenti su casi di comportamento malizioso, scorretto o contrario alla buona fede contrattuale da parte del cliente in un rapporto bancario</a></h3><time class="rpwe-time published" datetime="2021-03-11T14:58:51+01:00">11 Marzo 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/divieto-di-patto-commissorio-lease-back-e-patto-marciano-nel-mutuo-alle-imprese-cenni-sviluppi-storici-e-prospettive/" title="Permalink to Divieto di patto commissorio, lease back e patto marciano nel mutuo alle imprese. Cenni, sviluppi storici e prospettive" rel="bookmark">Divieto di patto commissorio, lease back e patto marciano nel mutuo alle imprese. Cenni, sviluppi storici e prospettive</a></h3><time class="rpwe-time published" datetime="2021-03-10T14:24:50+01:00">10 Marzo 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/comunicazione-uif-del-11-02-2021-prevenzione-di-fenomeni-di-criminalita-finanziaria-connessi-con-lemergenza-da-covid-19-e-registro-dei-titolari-effettivi-di-persone-giuridic/" title="Permalink to Comunicazione UIF del 11/02/2021 sulla prevenzione di fenomeni di criminalità finanziaria connessi con l’emergenza da Covid-19 ed il Registro dei Titolari Effettivi di persone giuridiche e trust" rel="bookmark">Comunicazione UIF del 11/02/2021 sulla prevenzione di fenomeni di criminalità finanziaria connessi con l’emergenza da Covid-19 ed il Registro dei Titolari Effettivi di persone giuridiche e trust</a></h3><time class="rpwe-time published" datetime="2021-03-08T15:35:04+01:00">8 Marzo 2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.tidona.com/newsletter-tidona/"><img loading="lazy" class="alignnone size-full wp-image-22242" src="https://www.tidona.com/wp-content/uploads/2020/02/si-iscriva-alla-newsletter-di-diritto-bancario-tidona.png" alt="Si iscriva alla newsletter di diritto bancario Tidona" width="225" height="180" /></a></p>
</div>
		</aside><aside id="media_image-3" class="widget widget_media_image"><img width="222" height="182" src="https://www.tidona.com/wp-content/uploads/2018/04/BOX-COPYRIGHT.png" class="image wp-image-13513  attachment-full size-full" alt="Copyright - Studio Legale Tidona e Associati - Diritto Bancario e Diritto Finanziario" loading="lazy" style="max-width: 100%; height: auto;" /></aside>							</div><!-- /.inner -->
		</div><!-- /.sidebar -->
			</div><!-- /.row -->
	</div><!-- /.container -->
</section>

		
		</div><!-- /.site-main -->

				<!-- Footer -->
		<footer id="colophon" class="site-footer fw-footer " itemscope="itemscope" itemtype="https://schema.org/WPFooter">
						<div class="fw-footer-widgets footer-cols-1">
				<div class="fw-inner">
			<div class="fw-container">
				<div class="fw-row">
											<div class="fw-col-md-12">
							<aside id="text-12" class="widget widget_text">			<div class="textwidget"></div>
		</aside>						</div>
									</div>
			</div>
		</div>
	</div>

		
		<div class="fw-footer-bar fw-copyright-left">
			<div class="fw-container">
												<div class="fw-copyright"><p><strong>Studio Legale Tidona e Associati</strong> - Corso Europa 15 - 20122 Milano (Italy) - Tel. (+39) 02.2953.4819 - P.Iva 05300470969 - <a href="/newsletter-tidona/privacy/">Privacy</a></p></div>
			</div>
		</div>
			</footer>
		
	</div><!-- /#page -->
					<a class="scroll-to-top anchor icon-class" href="#page"><i class=""></i></a>
				                <!-- Brozzme Scroll Top style-->
                <style media="all">
                    .scrollTop{position:fixed;z-index:999999;text-align:center;text-decoration:none;text-indent:100%;padding:10px;height:40px;width:40px;border-radius:0px;bottom:40px;right:10px;background:rgba(215,0,46,0.8)url(https://www.tidona.com/wp-content/plugins/brozzme-scroll-top/css/assets/brozzme-scrolltop-arrow.svg) no-repeat center 50%;}.scrollTop:hover{background:rgba(215,0,46,1) url(https://www.tidona.com/wp-content/plugins/brozzme-scroll-top/css/assets/brozzme-scrolltop-arrow.svg) no-repeat center 50%;}                </style>
                            <script defer="defer">jQuery(document).ready(function(o){o("body").append('<a href="#" class="scrollTop" style="display:none;"></a>'),o(window).scroll(function(){o(this).scrollTop()>100?o(".scrollTop").fadeIn():o(".scrollTop").fadeOut()}),o(".scrollTop").click(function(){var l="800",c="swing";return o("html,body").animate({scrollTop:0},l,c),!1})});</script>
            <div id="mv-grow-data" data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false},&quot;shareCounts&quot;:{&quot;pinterest&quot;:0},&quot;shouldRun&quot;:true,&quot;buttonSVG&quot;:{&quot;linkedin&quot;:{&quot;path&quot;:&quot;M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z&quot;,&quot;width&quot;:27,&quot;height&quot;:32},&quot;twitter&quot;:{&quot;path&quot;:&quot;M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z&quot;,&quot;width&quot;:30,&quot;height&quot;:32}}}'></div>		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = 'https://www.tidona.com/wp-content/uploads/2018/03/logo-studio-tidona-1.png';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '1';
		  var pfImagesSize = 'remove-images';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '1';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<link rel='stylesheet' id='basecss-css'  href='https://www.tidona.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' async data-noptimize src='https://www.tidona.com/wp-content/plugins/social-pug/assets/dist/front-end-free.1.18.2.js?ver=1.18.2' id='dpsp-frontend-js-pro-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113' id='suggest-js'></script>
<script type='text/javascript' id='wp-search-suggest-js-extra'>
/* <![CDATA[ */
var wpss_options = {"url":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php","nonce":"366bd010d2","ajaxurl":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php?action=wp-search-suggest&_wpnonce=981b8a54c4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/plugins/wp-search-suggest/js/wpss-search-suggest.js?ver=5' id='wp-search-suggest-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/jquery.carouFredSel-6.2.1-packed.js?ver=2.0.13' id='carouFredSel-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/jquery.prettyPhoto.js?ver=2.0.13' id='prettyPhoto-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/jquery.customInput.js?ver=2.0.13' id='customInput-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/scrollTo.min.js?ver=2.0.13' id='scrollTo-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/jquery.mmenu.min.all.js?ver=2.0.13' id='mmenu-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/selectize.min.js?ver=2.0.13' id='selectize-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/jquery.parallax.js?ver=2.0.13' id='parallax-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lazysizes.min.js?ver=2.0.13' id='lazysizes-js'></script>
<script type='text/javascript' id='general-js-extra'>
/* <![CDATA[ */
var FwPhpVars = {"mmenu_title":"Menu","back":"Back","lang":"it","ajax_url":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php","template_directory":"https:\/\/www.tidona.com\/wp-content\/themes\/thepractice-parent","previous":"Previous","next":"Next","fail_form_error":"Sorry you are an error in ajax, please contact the administrator of the website","smartphone_animations":"no","mobile_menu_position":"left","mobile_menu_page_dim":"page-dim-none","mobile_menu_border_style":"indent","header_5_position":"left","header_6_position":"left","mobile_menu_screen":"1093","effect_panels":"mm-effect-panels-left-right","effect_listitems_slide":"effect-listitems-slide","sticky_resolution":"767","sticky_logo":"","socials":"<div class=\"mobile-menu-socials\"><a target=\"_blank\" href=\"https:\/\/www.facebook.com\/themefuse\"><i class=\"fa fa-facebook-official\"><\/i><\/a><a target=\"_blank\" href=\"https:\/\/twitter.com\/themefuse\"><i class=\"fa fa-twitter\"><\/i><\/a><a target=\"_blank\" href=\"#\"><i class=\"fa fa-feed\"><\/i><\/a><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/general.js?ver=2.0.13' id='general-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"90","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#505050;background:rgb(214,214,214);background: rgba(214,214,214,0.85);"><p>In questo sito web utilizziamo cookies tecnici per migliorare la Sua navigazione. Continuando la navigazione acconsente al loro uso. Maggiori informazioni alla nostra  <a style="color:#505050;" href="#" id="fom">cookie policy.</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#505050;background-color: rgba(214,214,214,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#505050;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>
<!-- Cached by WP-Optimize - https://getwpo.com - Last modified: Mon, 15 Mar 2021 07:07:36 GMT -->
