<!doctype html>
<html lang="it-IT" >
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.tidona.com/xmlrpc.php">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Fallimento &#8211; Scioglimento dei contratti di conto corrente, apertura di credito, mutuo, anticipazione su fatture e cassette di sicurezza al momento del fallimento &#8211; Studio Legale Tidona e Associati | Diritto Bancario e Finanziario</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="alternate" hreflang="it" href="https://www.tidona.com/fallimento-scioglimento-dei-contratti-di-conto-corrente-apertura-di-credito-mutuo-anticipazione-su-fatture-e-cassette-di-sicurezza-al-momento-del-fallimento/" />
<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Fallimento - Scioglimento dei contratti di conto corrente, apertura di credito, mutuo, anticipazione su fatture e cassette di sicurezza al momento del fallimento" />
<meta property="og:description" content="Di Maurizio Tidona, Avvocato &nbsp; Il contratto di conto corrente si scioglie automaticamente con il fallimento del mutuatario (art. 78 L.F.). [1] Lo scioglimento si applica anche al conto corrente postale (Cass. n. 6624 del 29" />
<meta property="og:url"	content="https://www.tidona.com/fallimento-scioglimento-dei-contratti-di-conto-corrente-apertura-di-credito-mutuo-anticipazione-su-fatture-e-cassette-di-sicurezza-al-momento-del-fallimento/" />
<meta property="og:site_name" content="Studio Legale Tidona e Associati | Diritto Bancario e Finanziario" />
<meta property="og:updated_time" content="2021-04-01T15:47:55+00:00" />
<meta property="article:published_time" content="2021-04-01T15:40:26+00:00" />
<meta property="article:modified_time" content="2021-04-01T15:47:55+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Fallimento - Scioglimento dei contratti di conto corrente, apertura di credito, mutuo, anticipazione su fatture e cassette di sicurezza al momento del fallimento" />
<meta name="twitter:description" content="Di Maurizio Tidona, Avvocato &nbsp; Il contratto di conto corrente si scioglie automaticamente con il fallimento del mutuatario (art. 78 L.F.). [1] Lo scioglimento si applica anche al conto corrente postale (Cass. n. 6624 del 29" />
<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Studio Legale Tidona e Associati | Diritto Bancario e Finanziario &raquo; Feed" href="https://www.tidona.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tidona.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- tidona.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tidona.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.tidona.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='https://www.tidona.com/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.18.2.css?ver=1.18.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-search-suggest-css'  href='https://www.tidona.com/wp-content/plugins/wp-search-suggest/css/wpss-search-suggest.css?ver=5' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.tidona.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-1-css'  href='//www.tidona.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/wpml-legacy-horizontal-list-0.min.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-1-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.tidona.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-1-css'  href='//www.tidona.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/wpml-menu-item-0.min.css?ver=1' type='text/css' media='all' />
<style id='wpml-menu-item-1-inline-css' type='text/css'>
.wpml-ls-slot-2.wpml-ls-current-language, .wpml-ls-slot-2.wpml-ls-current-language a, .wpml-ls-slot-2.wpml-ls-current-language a:visited{color:#d7002e;}
.wpml-ls-slot-2.wpml-ls-current-language a { text-decoration: underline; }
</style>
<link rel='stylesheet' id='font-awesome-5-css'  href='https://www.tidona.com/wp-content/plugins/beaver-builder-lite-version/fonts/fontawesome/5.15.1/css/all.min.css?ver=2.4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tidona.com/wp-content/plugins/beaver-builder-lite-version/fonts/fontawesome/5.15.1/css/v4-shims.min.css?ver=2.4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.tidona.com/wp-content/themes/thepractice-parent/css/bootstrap.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='fw-mmenu-css'  href='https://www.tidona.com/wp-content/themes/thepractice-parent/css/jquery.mmenu.all.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='thepractice-style-css'  href='https://www.tidona.com/wp-content/uploads/thepractice-style.css?ver=1617375228' type='text/css' media='all' />
<link rel='stylesheet' id='fw-theme-style-css'  href='https://www.tidona.com/wp-content/themes/thepractice-parent/style.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.tidona.com/wp-content/themes/thepractice-parent/css/prettyPhoto.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.tidona.com/wp-content/themes/thepractice-parent/css/animate.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='fw-googleFonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C700%2Cregular%2C900%2C900italic%2C700italic%7CNTR%3Aregular%7CMontserrat%3Aregular%2Citalic%2C700%2C700italic%7CQuattrocento+Sans%3A700%7CCardo%3Aregular%7CMerriweather%3A300%2C300italic&#038;subset=latin%2Clatin-ext%2Cgreek-ext&#038;ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tidona.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.1' id='revmin-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-includes/js/imagesloaded.min.js?ver=5.7' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lib/modernizr.min.js?ver=2.0.13' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lib/bootstrap.min.js?ver=2.0.13' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/jquery.touchSwipe.min.js?ver=2.0.13' id='touchSwipe-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lib/html5shiv.js?ver=2.0.13' id='html5shiv-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lib/respond.min.js?ver=2.0.13' id='respond-js'></script>
<link rel="https://api.w.org/" href="https://www.tidona.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tidona.com/wp-json/wp/v2/posts/23738" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tidona.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tidona.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.tidona.com/fallimento-scioglimento-dei-contratti-di-conto-corrente-apertura-di-credito-mutuo-anticipazione-su-fatture-e-cassette-di-sicurezza-al-momento-del-fallimento/" />
<link rel='shortlink' href='https://www.tidona.com/?p=23738' />
<link rel="alternate" type="application/json+oembed" href="https://www.tidona.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tidona.com%2Ffallimento-scioglimento-dei-contratti-di-conto-corrente-apertura-di-credito-mutuo-anticipazione-su-fatture-e-cassette-di-sicurezza-al-momento-del-fallimento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tidona.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tidona.com%2Ffallimento-scioglimento-dei-contratti-di-conto-corrente-apertura-di-credito-mutuo-anticipazione-su-fatture-e-cassette-di-sicurezza-al-momento-del-fallimento%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.9.4 stt:1,27;" />
<style type="text/css">0</style><script>
								window.SGPMPopupLoader=window.SGPMPopupLoader||{ids:[],popups:{},call:function(w,d,s,l,id){
									w['sgp']=w['sgp']||function(){(w['sgp'].q=w['sgp'].q||[]).push(arguments[0]);};
									var sg1=d.createElement(s),sg0=d.getElementsByTagName(s)[0];
									if(SGPMPopupLoader && SGPMPopupLoader.ids && SGPMPopupLoader.ids.length > 0){SGPMPopupLoader.ids.push(id); return;}
									SGPMPopupLoader.ids.push(id);
									sg1.onload = function(){SGPMPopup.openSGPMPopup();}; sg1.async=true; sg1.src=l;
									sg0.parentNode.insertBefore(sg1,sg0);
									return {};
								}};
							</script><script>SGPMPopupLoader.call(window,document,'script','https://popupmaker.com/assets/lib/SGPMPopup.min.js','b53022fb');</script>						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: px px px px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #0d0d0d !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}
		  </style>
				<style type="text/css" data-source="Grow Social by Mediavine"></style><meta property="og:title" content="Fallimento &#8211; Scioglimento dei contratti di conto corrente, apertura di credito, mutuo, anticipazione su fatture e cassette di sicurezza al momento del fallimento" /><meta property="og:url" content="https://www.tidona.com/fallimento-scioglimento-dei-contratti-di-conto-corrente-apertura-di-credito-mutuo-anticipazione-su-fatture-e-cassette-di-sicurezza-al-momento-del-fallimento/" /><meta property="og:type" content="website" /><meta property="og:description" content="" /><script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-119115566-2', 'auto');
	ga('send', 'pageview');

</script><meta name="generator" content="Powered by Slider Revolution 6.2.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
		<style type="text/css" id="wp-custom-css">
			/* logo */

.fw-logo-retina .fw-site-logo {	width: 265px;
}


/* Selettore lingue */
#menu-item-wpml-ls-2-it, #menu-item-wpml-ls-2-en {
margin-top: -1px;
}

/* Fine */
.rpwe-block li {
    border-bottom: 1px solid #eee;
    margin-bottom: 10px;
    padding-bottom: 10px;
    list-style-type: none;
    padding-right: 0px !important;
	
}
.rpwe-block ul{
	padding-right:0px !important;
	
}
/* Print firendly articoli */
.printfriendly.pf-alignleft{
	margin-left:-10px;
}
/* Fine*/
/*cancellare sidebar mobile
  @media screen and (max-width: 991px){
div.col-md-4.col-sm-12.fw-sidebar {
		display: none !important;
	}
}
 fine */
/* Cookie law*/
#ecl-notice {
    position: fixed;
    z-index: 1000000;
    bottom: 0;
    left: unset;
    width: 150%;
    font-size: 14px;
    background-color: #ffffff;
    color: #000000;
    height: 70px;
    margin-left: 80px;
}

.pea_cook_wrapper p{
    bottom: 30px;
    font-family: "Arial", helvetica, arial, sans-serif;
    font-size: 12px;
    margin: 0;
    font-weight: 300 !important;

}

.pea_cook_wrapper.pea_cook_bottomright {
    bottom: 30px;
    right: 0px !important;
    margin-left: 5%;
    width: 100%;
    height: 80px;
}
.pea_cook_wrapper.pea_cook_bottomright{bottom:0px !important;
}
@media screen and (max-width: 375px) {
    .pea_cook_wrapper.pea_cook_bottomright{
        height: 85px;
	}
    }

/* Fine */
#mobile-menu .mm-navbar.mm-navbar-bottom{visibility:hidden !important;}
/* meta articoli */

.post .wrap-entry-meta, .post footer.entry-meta {
    text-transform: none !important;
}

.postlist .fw-btn-post-read-more-blog.fw-btn-4 span {
	font-family: 'Lato';
	font-style: normal;
	font-weight:900;
	line-height:16px;
	font-size:12px;
	letter-spacing:0px;
	color:#d7002e;
}

/* fine meta articoli */

/* navigazione articoli */

.paging-navigation .page-numbers {
  margin-left: 4px;
  margin-right: 4px;
}

.paging-navigation {
	padding: 60px 40px 60px 40px;
}

.postlist .post footer.entry-meta {
  margin: -20px 0 0;
}

.post {
	padding-top:45px;
}

.fw-btn span,
.fw-btn i {
  position: relative;
  top: 2px;
}

/*fine navigazione articoli */

/* menu */
.fw-logo-retina.header-1 .fw-header:not(.fw-header-sticky-new-logo) .primary-navigation, .fw-logo-retina.header-5 .fw-header:not(.fw-header-sticky-new-logo) .primary-navigation {
margin-top: 6px;
}

/* fine menu */

/* form newsletter */
.js-cm-submit-button {
  background-color: #d7002e;
  border: none;
  padding: 10px 10px 13px 10px;
  color: #ffffff;
}
/* fine form newsletter */

/* img mobile */
@media screen and (max-width: 375px) {
.fw-col-sm-12.tf-sh-5d5b5194ea6af59428a40daefe44a49c {
	padding-left: 0px;
	padding-right: 0px;
}
	.fw-col-sm-12.tf-sh-38bf54cc37ae3f44dfada7e12a2cd309 {
	padding-left: 0px;
	padding-right: 0px;
}

.fw-col-sm-12.tf-sh-85d4aab62b3e61d35e390cd400defebe
	{
		padding-top: 0px;
		margin-top: -10px;
}
}

/* category image */

.fw-section-default-page {
	background-size: cover;
	/*margin-right:140px; */
	/*margin-left:140px; */
}

/* Fine categpry image */



@media(max-width:767px){
  .single-fw-event .fw-main-row-top,
  .single-fw-portfolio .fw-main-row-top,
  .single-post .fw-main-row-top,
  .single-product .fw-main-row-top,
  .single-fw-learning-articles .fw-main-row-top,
  .single-fw-learning-courses .fw-main-row-top,
  .archive .fw-main-row-top,
  .woocommerce-page .fw-main-row-top{
    margin-left:10px;
		margin-right:10px;
		padding-top:150px;
		padding-bottom:150px;
}
	}

.fw-content-vertical-align-middle .fw-container *, .fw-content-vertical-align-middle .fw-container-fluid *{
visibility: hidden;
}
		</style>
		</head>
<body class="post-template-default single single-post postid-23738 single-format-standard fw-side-boxed fw-website-align-center fw-section-space-md header-1 fw-top-bar-off fw-header-boxed fw-no-absolute-header fw-top-social-right  mobile-menu-item-align-left fw-mobile-menu-position-center fw-top-logo-left fw-logo-image fw-logo-retina fw-animation-mobile-off has-sidebar aa-prefix-tidon-" itemscope="itemscope" itemtype="https://schema.org/WebPage">

				<div id="page" class="hfeed site">
						<header class="fw-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<div class="fw-header-main">
		<div class="fw-container">
			<a href="#mobile-menu" class="mmenu-link"><i class="fa fa-navicon"></i></a>
										<div class="fw-wrap-logo">
				
												<a href="https://www.tidona.com/" class="fw-site-logo">
								<img src="//www.tidona.com/wp-content/uploads/2018/05/LOGO-TIDONA.jpg" alt="Studio Legale Tidona e Associati | Diritto Bancario e Finanziario" />
							</a>
						
							</div>
									<div class="fw-nav-wrap" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation">
				<nav id="fw-menu-primary" class="fw-site-navigation primary-navigation"><ul id="menu-main-menu" class="fw-nav-menu"><li id="menu-item-12956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12956"><a href="https://www.tidona.com/avvocati/" >AVVOCATI</a>
<ul class="sub-menu">
	<li id="menu-item-15671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15671"><a href="https://www.tidona.com/avvocati/" >Avvocati Partners</a></li>
	<li id="menu-item-13177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13177"><a href="https://www.tidona.com/avvocati/maurizio-tidona/" >Maurizio Tidona</a></li>
	<li id="menu-item-13176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13176"><a href="https://www.tidona.com/avvocati/maura-castiglioni/" >Maura Castiglioni</a></li>
	<li id="menu-item-13175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175"><a href="https://www.tidona.com/avvocati/sandra-galletti/" >Sandra Galletti</a></li>
</ul>
</li>
<li id="menu-item-12964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12964"><a href="https://www.tidona.com/aree-di-attivita/" >SETTORI</a>
<ul class="sub-menu">
	<li id="menu-item-22180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22180"><a href="https://www.tidona.com/aree-di-attivita/diritto-bancario/" >Diritto Bancario</a></li>
	<li id="menu-item-13783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13783"><a href="https://www.tidona.com/aree-di-attivita/diritto-finanziario/" >Diritto Finanziario</a></li>
	<li id="menu-item-16131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16131"><a href="https://www.tidona.com/aree-di-attivita/diritto-delle-assicurazioni/" >Diritto Assicurativo</a></li>
	<li id="menu-item-14483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14483"><a href="https://www.tidona.com/aree-di-attivita/diritto-processuale/" >Contenzioso Bancario e Finanziario</a></li>
	<li id="menu-item-14325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14325"><a href="https://www.tidona.com/aree-di-attivita/diritto-commerciale-e-contrattuale-dimpresa/" >Contrattualistica Bancaria e Commerciale</a></li>
	<li id="menu-item-13785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13785"><a href="https://www.tidona.com/aree-di-attivita/diritto-fallimentare-e-concorsuale/" >Crisi dell’impresa, procedure d’insolvenza e sovraindebitamento</a></li>
</ul>
</li>
<li id="menu-item-12970" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-12970"><a href="https://www.tidona.com/casi/" >CASI RECENTI</a></li>
<li id="menu-item-15291" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-15291"><a href="https://www.tidona.com/rivista-bancaria/" >RIVISTA BANCARIA</a>
<ul class="sub-menu">
	<li id="menu-item-15670" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-15670"><a href="https://www.tidona.com/rivista-bancaria/" >Rivista di Diritto Bancario e Finanziario</a></li>
	<li id="menu-item-13763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13763"><a href="https://www.tidona.com/category/diritto-bancario/" >Diritto bancario</a></li>
	<li id="menu-item-13764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13764"><a href="https://www.tidona.com/category/diritto-finanziario/" >Diritto finanziario</a></li>
	<li id="menu-item-21365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21365"><a href="https://www.tidona.com/category/fallimento-e-crisi-di-impresa/" >Diritto Fallimentare e Crisi di impresa</a></li>
	<li id="menu-item-15743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15743"><a href="https://www.tidona.com/category/notizie-dalla-corte/" >Notizie dalla Corte</a></li>
	<li id="menu-item-13752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13752"><a href="https://www.tidona.com/rivista-bancaria/pubblicazioni/" >Pubblica nella Rivista Bancaria</a></li>
</ul>
</li>
<li id="menu-item-23222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23222"><a href="https://www.tidona.com/newsletter-tidona/" >NEWSLETTER</a>
<ul class="sub-menu">
	<li id="menu-item-23223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23223"><a href="https://www.tidona.com/newsletter-tidona/" >NEWSLETTER</a></li>
	<li id="menu-item-23224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-23224"><a href="https://www.tidona.com/newsletter-tidona/privacy/" >Privacy</a></li>
</ul>
</li>
<li id="menu-item-12997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12997"><a href="https://www.tidona.com/contatti/" >CONTATTI</a>
<ul class="sub-menu">
	<li id="menu-item-15668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15668"><a href="https://www.tidona.com/contatti/" >Contatti</a></li>
	<li id="menu-item-15660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15660"><a href="https://www.tidona.com/lavora-con-noi/" >Lavora con noi</a></li>
</ul>
</li>
<li id="menu-item-wpml-ls-2-it" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-it"><a title="IT" href="https://www.tidona.com/fallimento-scioglimento-dei-contratti-di-conto-corrente-apertura-di-credito-mutuo-anticipazione-su-fatture-e-cassette-di-sicurezza-al-momento-del-fallimento/" ><span class="wpml-ls-display">IT</span></a></li>
<li id="menu-item-wpml-ls-2-en" class="menu-item-language menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-en"><a title="EN" href="https://www.tidona.com/en/" ><span class="wpml-ls-display">EN</span></a></li>
</ul></nav>			</div>
		</div>
	</div>
	</header>
<nav id="mobile-menu"><ul><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/avvocati/">AVVOCATI</a><ul class="sub-menu">	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/">Avvocati Partners</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/maurizio-tidona/">Maurizio Tidona</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/maura-castiglioni/">Maura Castiglioni</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/sandra-galletti/">Sandra Galletti</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/aree-di-attivita/">SETTORI</a><ul class="sub-menu">	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-bancario/">Diritto Bancario</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-finanziario/">Diritto Finanziario</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-delle-assicurazioni/">Diritto Assicurativo</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-processuale/">Contenzioso Bancario e Finanziario</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-commerciale-e-contrattuale-dimpresa/">Contrattualistica Bancaria e Commerciale</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-fallimentare-e-concorsuale/">Crisi dell’impresa, procedure d’insolvenza e sovraindebitamento</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent"><a href="https://www.tidona.com/casi/">CASI RECENTI</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children"><a href="https://www.tidona.com/rivista-bancaria/">RIVISTA BANCARIA</a><ul class="sub-menu">	<li  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="https://www.tidona.com/rivista-bancaria/">Rivista di Diritto Bancario e Finanziario</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tidona.com/category/diritto-bancario/">Diritto bancario</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tidona.com/category/diritto-finanziario/">Diritto finanziario</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tidona.com/category/fallimento-e-crisi-di-impresa/">Diritto Fallimentare e Crisi di impresa</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tidona.com/category/notizie-dalla-corte/">Notizie dalla Corte</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/rivista-bancaria/pubblicazioni/">Pubblica nella Rivista Bancaria</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/newsletter-tidona/">NEWSLETTER</a><ul class="sub-menu">	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/newsletter-tidona/">NEWSLETTER</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy"><a href="https://www.tidona.com/newsletter-tidona/privacy/">Privacy</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/contatti/">CONTATTI</a><ul class="sub-menu">	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/contatti/">Contatti</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/lavora-con-noi/">Lavora con noi</a></li></ul></li><li  class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title="IT" href="https://www.tidona.com/fallimento-scioglimento-dei-contratti-di-conto-corrente-apertura-di-credito-mutuo-anticipazione-su-fatture-e-cassette-di-sicurezza-al-momento-del-fallimento/"><span class="wpml-ls-display">IT</span></a></li><li  class="menu-item-language menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title="EN" href="https://www.tidona.com/en/"><span class="wpml-ls-display">EN</span></a></li></ul></nav>						<div id="main" class="site-main">			<section class="fw-main-row-custom  fw-main-row-top fw-content-vertical-align-middle fw-section-height-custom fw-section-image fw-section-default-page post " style="background-image: url('//www.tidona.com/wp-content/uploads/2021/04/rivista-magistra-nuova.png');  height: 300px;">
								<div class="fw-container">
					<div class="fw-row">
						<div class="fw-col-sm-12" >
							<div class="fw-heading fw-heading-center">
								<h1 class="fw-special-title"></h1>
															</div>
						</div>
					</div>
				</div>
			</section>
		<section class="fw-main-row sidebar-right" role="main" itemprop="mainEntity" itemscope="itemscope" itemtype="https://schema.org/Blog">
	<div class="fw-container">
		<div class="fw-row">
			<div class="fw-content-area col-md-8 col-sm-12">
				<div class="fw-col-inner">
										<article id="post-23738" class="post post-details post-23738 type-post status-publish format-standard hentry category-diritto-bancario category-fallimento-e-crisi-di-impresa" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">
	<div class="fw-col-inner">
		<header class="entry-header">
						<div class="wrap-entry-meta">
				<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" content="" />
									<span class="entry-date">
						<a rel="bookmark" href="https://www.tidona.com/fallimento-scioglimento-dei-contratti-di-conto-corrente-apertura-di-credito-mutuo-anticipazione-su-fatture-e-cassette-di-sicurezza-al-momento-del-fallimento/">
							<time itemprop="datePublished" datetime="2021-04-01T15:40:26+02:00">1 Aprile 2021</time>
							<meta itemprop="dateModified" content="2021-04-01T15:47:55+02:00">
						</a>
					</span>
																						<span class="cat-links"> In <a href="https://www.tidona.com/category/diritto-bancario/" rel="tag">Diritto bancario</a>, <a href="https://www.tidona.com/category/fallimento-e-crisi-di-impresa/" rel="tag">Diritto Fallimentare e Crisi di impresa</a></span>
							</div>
								<h2 class="entry-title" itemprop="headline">Fallimento &#8211; Scioglimento dei contratti di conto corrente, apertura di credito, mutuo, anticipazione su fatture e cassette di sicurezza al momento del fallimento</h2>
				</header>

		
		<div class="entry-content clearfix" itemprop="text">
			<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-size-medium dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-auto dpsp-has-button-icon-animation">
			<li>
				<a rel="nofollow noopener" href="#" class="dpsp-network-btn dpsp-print dpsp-no-label dpsp-first" target="_blank" aria-label="Print this webpage" title="Print this webpage">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="32" viewBox="0 0 30 32"><path d="M27.712 9.152c1.28 0 2.4 1.12 2.4 2.496v11.712c0 1.344-1.12 2.464-2.4 2.464h-2.432l1.088 4.896h-22.112l0.864-4.896h-2.624c-1.44 0-2.496-1.12-2.496-2.464v-11.712c0-1.376 1.056-2.496 2.496-2.496h3.072v-3.744h1.088v-4.128h16.864v4.128h1.088v3.744h3.104zM7.776 2.784v9.344h14.624v-9.344h-14.624zM4.16 15.232c0.96 0 1.76-0.768 1.76-1.728 0-0.896-0.8-1.696-1.76-1.696-0.928 0-1.728 0.8-1.728 1.696 0 0.96 0.8 1.728 1.728 1.728zM6.176 29.248h18.144l-1.504-7.744h-15.488zM14.24 25.632h-4.448v-1.12h4.448v1.12zM20.576 25.632h-4.448v-1.12h4.448v1.12z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="mailto:?subject=Fallimento%20-%20Scioglimento%20dei%20contratti%20di%20conto%20corrente%2C%20apertura%20di%20credito%2C%20mutuo%2C%20anticipazione%20su%20fatture%20e%20cassette%20di%20sicurezza%20al%20momento%20del%20fallimento&amp;body=https%3A%2F%2Fwww.tidona.com%2Ffallimento-scioglimento-dei-contratti-di-conto-corrente-apertura-di-credito-mutuo-anticipazione-su-fatture-e-cassette-di-sicurezza-al-momento-del-fallimento%2F" class="dpsp-network-btn dpsp-email dpsp-no-label" target="_blank" aria-label="Send over email" title="Send over email">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="32" viewBox="0 0 28 32"><path d="M18.56 17.408l8.256 8.544h-25.248l8.288-8.448 4.32 4.064zM2.016 6.048h24.32l-12.16 11.584zM20.128 15.936l8.224-7.744v16.256zM0 24.448v-16.256l8.288 7.776z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tidona.com%2Ffallimento-scioglimento-dei-contratti-di-conto-corrente-apertura-di-credito-mutuo-anticipazione-su-fatture-e-cassette-di-sicurezza-al-momento-del-fallimento%2F&title=Fallimento%20-%20Scioglimento%20dei%20contratti%20di%20conto%20corrente%2C%20apertura%20di%20credito%2C%20mutuo%2C%20anticipazione%20su%20fatture%20e%20cassette%20di%20sicurezza%20al%20momento%20del%20fallimento&summary=Di%20Maurizio%20Tidona%2C%20Avvocato%20%26nbsp%3B%20Il%20contratto%20di%20conto%20corrente%20si%20scioglie%20automaticamente%20con%20il%20fallimento%20del%20mutuatario%20%28art.%2078%20L.F.%29.%C2%A0%5B1%5D%20Lo%20scioglimento%20si%20applica%20anche%20al%20conto%20corrente%20postale%20%28Cass.%20n.%206624%20del%2029&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label" target="_blank" aria-label="Share on LinkedIn" title="Share on LinkedIn">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="27" height="32" viewBox="0 0 27 32"><path d="M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Fallimento%20-%20Scioglimento%20dei%20contratti%20di%20conto%20corrente%2C%20apertura%20di%20credito%2C%20mutuo%2C%20anticipazione%20su%20fatture%20e%20cassette%20di%20sicurezza%20al%20momento%20del%20fallimento&url=https%3A%2F%2Fwww.tidona.com%2Ffallimento-scioglimento-dei-contratti-di-conto-corrente-apertura-di-credito-mutuo-anticipazione-su-fatture-e-cassette-di-sicurezza-al-momento-del-fallimento%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label dpsp-last" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			</ul></div><div class="pf-content"><div class="printfriendly pf-button pf-button-content"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-sm.png" alt="Print Friendly, PDF & Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" />Stampa questo articolo</a></div><p><img loading="lazy" class="alignnone size-full wp-image-23651" src="https://www.tidona.com/wp-content/uploads/2021/03/fascia-giustizia-tidona.png" alt="" width="639" height="215" srcset="https://www.tidona.com/wp-content/uploads/2021/03/fascia-giustizia-tidona.png 639w, https://www.tidona.com/wp-content/uploads/2021/03/fascia-giustizia-tidona-300x101.png 300w" sizes="(max-width: 639px) 100vw, 639px" /></p>
<p><strong><a href="https://www.tidona.com/avvocati/maurizio-tidona/">Di Maurizio Tidona, Avvocato</a></strong></p>
<p>&nbsp;</p>
<p><strong>Il contratto di conto corrente si scioglie automaticamente con il fallimento del mutuatario </strong>(art. 78 L.F.). <a href="#_ftn1" name="_ftnref1">[1]</a></p>
<p>Lo scioglimento si applica anche al conto corrente postale (Cass. n. 6624 del 29 marzo 2005 <a href="#_ftn2" name="_ftnref2">[2]</a>).</p>
<p><strong>Il correntista dal momento del fallimento non può più compiere operazioni sul conto</strong>.</p>
<p>Ne consegue che:</p>
<p>1) <strong>tutti gli accreditamenti successivi al fallimento sono acquisiti dalla massa, senza che la banca possa ordinariamente trattenerli in compensazione dell&#8217;eventuale saldo passivo del conto o di altri crediti verso il fallito.</strong></p>
<p>La Cassazione (n. 3519 del 24/3/2000) ha chiarito sul punto che “l&#8217;accreditamento successivo alla dichiarazione di fallimento deve ritenersi inefficace nei confronti dei creditori in applicazione dell&#8217;art. 44 della Legge Fallimentare (R.D. 16 marzo 1942 n. 267), con la conseguente impossibilità per la banca di operare alcun conguaglio con sue eventuali precedenti ragioni. Né può invocarsi da parte della banca la compensazione, in quanto, ai fini dell&#8217;applicabilità dell&#8217;art. 56 della Legge Fallimentare, dovendo necessariamente risalire i fatti costitutivi dei reciproci crediti alla fase precedente all&#8217;apertura del fallimento, ogni evento successivo è improduttivo di effetti rispetto alla massa per la tutela della &#8220;par condicio”. <a href="#_ftn3" name="_ftnref3">[3]</a></p>
<p>L’art. 44 della Legge Fallimentare dispone in particolare:</p>
<p>“Tutti gli atti compiuti dal fallito e i pagamenti da lui eseguiti dopo la dichiarazione di fallimento sono inefficaci rispetto ai creditori. Sono egualmente inefficaci i pagamenti ricevuti dal fallito dopo la sentenza dichiarativa di fallimento. Fermo quanto previsto dall&#8217;articolo 42, secondo comma, sono acquisite al fallimento tutte le utilità che il fallito consegue nel corso della procedura per effetto degli atti di cui al primo e secondo comma”.</p>
<p>&nbsp;</p>
<p>2) <strong>i pagamenti effettuati dalla banca su ordine del fallito (ad esempio mediante assegni, anche se emessi prima del fallimento, oppure bonifici) sono ordinariamente inefficaci e la banca deve rimborsarli alla massa, detratte solo le spese per la tenuta del conto.</strong></p>
<p>Si segnala però un interessante orientamento della Cassazione, peraltro non isolato, che ritiene che il <strong>destinatario della domanda di accertamento della inefficacia del pagamento</strong> <strong>potrebbe essere il solo creditore soddisfatto</strong>, ossia l'&#8221;accipiens&#8221; che ha ricevuto il pagamento, e <strong><u>non la banca incaricata dal fallito ad eseguire il pagamento</u>, che ha agito per conto del fallito e non ha ricevuto da questi alcun pagamento. </strong></p>
<p>&#8211; <u>Cassazione Civile, sez. III, sent. n. 7477 del 20/3/2020</u>:</p>
<p>“Orbene la L. Fall., art. 44, comma 1, dispone la inefficacia dei pagamenti eseguiti dal fallito dopo la dichiarazione di fallimento (&#8220;Tutti&#8230;.i pagamenti &#8230;.eseguiti dopo la dichiarazione di fallimento sono inefficaci rispetto ai creditori&#8221;). Lo strumento dell&#8217;inefficacia dei pagamenti è posto a tutela della &#8220;par condicio creditorum&#8221; ed è volto ad impedire l&#8217;effetto giuridico proprio dell&#8217;atto estintivo del debito del fallito verso il terzo, in quanto &#8211; diversamente &#8211; il credito di quest&#8217;ultimo verrebbe ad essere sottratto alla verifica concorsuale ed alla falcidia dei crediti privilegiati di grado anteriore. Ne segue che <strong>destinatario della domanda di accertamento della inefficacia del pagamento, e della conseguente domanda di restituzione della somma indebitamente versata (cfr. Corte Cass. Sez. 1, Sentenza n. 17196 del 29/07/2014), non può che essere il creditore soddisfatto, ossia l'&#8221;accipiens&#8221; e non anche il soggetto &#8211; eventualmente- incaricato, dal fallito, ad eseguire il pagamento, il quale agisce per conto del fallito e non riceve da questi alcun pagamento</strong>. È stato, infatti, rilevato che &#8220;ai sensi di tale norma (ndr. L. Fall., art. 44), deve ritenersi inefficace, se compiuto dopo il fallimento, qualsiasi atto satisfattivo comunque, e pur indirettamente, riferibile al debitore fallito, o perchè eseguito con suo denaro, o per suo incarico (nei modi della delegazione, o dell&#8217;accollo cumulativo non allo scoperto), ovvero in suo luogo, come avviene, per l&#8217;appunto, nell&#8217;ipotesi in cui il pagamento sia effettuato in favore dei creditori del fallito dal terzo suo debitore, in esecuzione dell&#8217;ordinanza di assegnazione del credito presso di lui pignorato. Ma se così è, se cioè detto pagamento costituisce atto solutorio riconducibile al fallito, risulta evidente che, non diversamente da quanto avviene nel caso in cui lo stesso sia assoggettabile a revocatoria ai sensi della L. Fall., art. 67, <strong>l&#8217;azione ex art. 44, deve essere esercitata nei confronti dell&#8217;accipiens, ovvero di colui che ha effettivamente beneficiato del negozio satisfattivo</strong>.&#8221; (cfr. Corte Cass. Sez. 1, Sentenza n. 14779 del 19/07/2016). Sulla stessa linea si pone anche il precedente di questa Corte Cass. Sez. 6-1, Ordinanza n. 22160 del 03/11/2016 secondo cui in caso di fallimento del debitore già assoggettato ad &#8220;espropriazione presso terzi&#8221;, l&#8217;azione revocatoria fallimentare del pagamento eseguito dal &#8220;debitor debitoris&#8221; può essere esercitata soltanto nei confronti del creditore assegnatario, ossia di colui che, beneficiando dell&#8217;atto solutorio, si è sottratto al concorso ed è, quindi, tenuto, onde ripristinare la &#8220;par condicio&#8221;, alla restituzione di quanto ricevuto, affinchè sia distribuito secondo le regole concorsuali”.</p>
<p>&nbsp;</p>
<p>3) <strong>le rimesse effettuate dal correntista fallito sul conto in un periodo sospetto precedente al fallimento possono essere oggetto di revocatoria fallimentare, se abbiano ridotto in maniera consistente e durevole l&#8217;esposizione debitoria del fallito nei confronti della banca.</strong></p>
<p>Ai sensi dell’art. 67, c. 3, lett. b) della Legge Fallimentare le rimesse sono revocabili se abbiano ridotto in modo &#8220;consistente e durevole&#8221; l&#8217;esposizione debitoria nei confronti della banca; la riduzione dell&#8217;esposizione debitoria deve essere stata cioè progressiva, tendenzialmente finalizzata alla sola diminuzione del debito bancario, e di ammontare non trascurabile, avuto riguardo all&#8217;ammontare delle rimesse ed all&#8217;interesse della massa fallimentare al recupero delle somme andate a beneficio di un solo creditore.</p>
<p>&nbsp;</p>
<p><strong>Ai sensi e per gli effetti di cui all’art. 78 L.F. si sciolgono, altresì, automaticamente i rapporti di apertura di credito ed anticipazione su fatture o titoli regolati in conto corrente, in quanto rapporti strettamente dipendenti e accessori al rapporto di conto corrente bancario, per cui la legge prescrive lo scioglimento</strong>.</p>
<p><strong> </strong></p>
<p><strong>Il contratto di mutuo non ha invece necessità di essere sciolto</strong>, in quanto in esso:</p>
<p>a) l’obbligazione della banca è stata interamente adempiuta prima del fallimento del mutuatario, residuando per la banca un diritto di credito per la somma mutuata, al quale consegue il diritto ulteriore di insinuazione al passivo fallimentare per la somma ancora a credito;</p>
<p>b) il contratto di mutuo, per la stessa ragione (e cioè la circostanza che l’adempimento integrale dell&#8217;obbligazione della banca è avvenuta prima del fallimento), non rientra neppure tra i contratti ritenibili “pendenti”, per i quali l’art. 72 L.F. consente al curatore di operare una scelta tra la prosecuzione o meno. <a href="#_ftn4" name="_ftnref4">[4]</a> <a href="#_ftn5" name="_ftnref5">[5]</a></p>
<p>La Cassazione ha confermato difatti che le &#8220;<strong>rate successive,</strong> <strong>agli effetti del concorso, si considerano scadute alla data della sentenza dichiarativa, a norma dell&#8217;art. 55, comma 2, l.fall.</strong> [&#8220;I debiti pecuniari del fallito si considerano scaduti, agli effetti del concorso, alla data di dichiarazione del fallimento&#8221;]:<strong> non è, dunque, necessario, per l&#8217;accertamento del capitale residuo, provare la risoluzione del contratto, che rileva solo ai fini degli interessi di mora</strong>&#8220;.</p>
<p>&#8211; <u>Cassazione, Sez. I civ., 10 febbraio 2020, n. 3015</u>:</p>
<p><em>&#8220;Il creditore che agisce in sede di verifica del passivo fallimentare in base ad un contratto di mutuo è tenuto a fornire la prova dell&#8217;esistenza del titolo, della sua anteriorità al fallimento e della disciplina dell&#8217;ammortamento, con le scadenze temporali e con il tasso di interesse convenuti, mentre il debitore mutuatario (e, per esso, il curatore) ha l&#8217;onere di provare il pagamento delle rate di mutuo scadute prima della dichiarazione di fallimento, atteso che le<strong> rate successive, agli effetti del concorso, si considerano scadute alla data della sentenza dichiarativa, a norma dell&#8217;art. 55, comma 2, l.fall.: non è, dunque, necessario, per l&#8217;accertamento del capitale residuo, provare la risoluzione del contratto, che rileva solo ai fini degli interessi di mora&#8221;.</strong> </em></p>
<p><strong>La banca può pertanto insinuare al fallimento la somma a suo credito, essendo anche le rate successiva alla data della dichiarazione di fallimento divenute esigibili nello stesso momento</strong>.</p>
<p>La banca potrà nel contempo escutere le garanzie personali ricevute (fideiussioni) e reali rilasciate da soggetti diversi del soggetto fallito.</p>
<p>&nbsp;</p>
<p><strong>In relazione al servizio di cassette di sicurezza il contratto non si scioglie automaticamente al momento del fallimento ed il curatore può scegliere di continuare il contratto </strong>(ad esempio, ritenendo utile mantenere custoditi in cassetta eventuali oggetti preziosi).</p>
<p><strong>Il curatore ha comunque diritto di accedere alla cassetta per procedere all&#8217;inventario, ed anche a procedere all&#8217;apprensione materiale dei beni, a ciò autorizzato dal giudice.</strong></p>
<p>È raccomandabile che il curatore proceda tempestivamente, ed in ogni caso, all’inventario del contenuto della cassetta.</p>
<p><strong>Dalla data del fallimento il fallito perde comunque il diritto di accedere alla cassetta di sicurezza. La banca può essere di conseguenza ritenuta responsabile della eventuale sottrazione di beni, ove consenta al fallito, o a terzi diversi dal curatore, di accedere alla cassetta</strong>.</p>
<p>&nbsp;</p>
<p><strong>Note:</strong></p>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> Art. 78 (Conto corrente, mandato, commissione) Legge Fallimentare: “[I]. I contratti di conto corrente, anche bancario, e di commissione, si sciolgono per il fallimento di una delle parti. [II]. Il contratto di mandato si scioglie per il fallimento del mandatario. [III]. Se il curatore del fallimento del mandante subentra nel contratto, il credito del mandatario è trattato a norma dell&#8217;articolo 111, primo comma, n. 1), per l&#8217;attività compiuta dopo il fallimento”.</p>
<p><a href="#_ftnref2" name="_ftn2">[2]</a> Cassazione Civile, sez. I, sent. n. 6624 del 29/3/2005: “Le norme della l. fall. sono applicabili anche ai conti correnti postali, in virtù della espressa previsione recata in tal senso dall&#8217;art. 24 del codice postale (d.P.R. n. 156 del 1973), non derogata dall&#8217;art. 82 di detto codice, con la conseguenza che devono ritenersi inefficaci ex art. 44 l. fall., gli addebiti effettuati su detto conto dopo la pubblicazione della sentenza dichiarativa del fallimento, senza che sia necessaria la sua notificazione alla Poste italiane s.p.a., dato che la disciplina prevista dall&#8217;art. 17 l. fall., fonda la sussistenza di una presunzione generale di conoscenza della pronuncia che dichiara aperta la procedura concorsuale”.</p>
<p><a href="#_ftnref3" name="_ftn3">[3]</a> Cassazione Civile, sez. I, sent. n. 3519 del 24/3/2000: “Nei casi di versamento mediante bonifico o bancogiro, il quale consiste nell&#8217;accreditamento di una somma di denaro da parte di una banca a favore del correntista beneficiario e nel contemporaneo addebitamento della stessa somma sul conto del soggetto che ne ha fatto richiesta, al fine di verificare l&#8217;anteriorità o la posteriorità dell&#8217;operazione bancaria rispetto alla dichiarazione di fallimento del beneficiario stesso, è rilevante la cosiddetta &#8220;data contabile&#8221; e cioè quella in cui è avvenuta l&#8217;annotazione dell&#8217;accredito sul conto. L&#8217;accreditamento successivo alla dichiarazione di fallimento deve ritenersi inefficace nei confronti dei creditori in applicazione dell&#8217;art. 44 della legge fallimentare (R.D. 16 marzo 1942 n. 267), con la conseguente impossibilità per la banca di operare alcun conguaglio con sue eventuali precedenti ragioni. Né può invocarsi da parte della banca la compensazione, in quanto, ai fini dell&#8217;applicabilità dell&#8217;art. 56 della legge fallimentare (R.D. 16 marzo 1942 n. 267), dovendo necessariamente risalire i fatti costitutivi dei reciproci crediti alla fase precedente all&#8217;apertura del fallimento, ogni evento successivo è improduttivo di effetti rispetto alla massa per la tutela della &#8220;par condicio&#8221;. D&#8217;altra parte, a seguito del fallimento, risultando ormai sciolto il conto corrente in virtù dell&#8217;art. 78 della legge fallimentare (R.D. 16 marzo 1942 n. 267), l&#8217;impossibilità di eseguire l&#8217;obbligo di accreditamento determina la mancata coesistenza dei due debiti e preclude, per ciò solo, il ricorso all&#8217;art. 56 della legge fallimentare (R.D. 16 marzo 1942 n. 267)”.</p>
<p><a href="#_ftnref4" name="_ftn4">[4]</a> Tribunale di Monza, 16 gennaio 2013: “Il contratto di mutuo stipulato ed adempiuto dalla mutuante prima del deposito della domanda di concordato preventivo non può qualificarsi come rapporto pendente, poiché l&#8217;obbligazione restitutoria gravante sul mutuatario si configura come debito disciplinato dall&#8217;articolo 55, legge fall. in forza del richiamo contenuto nell&#8217;articolo 169, legge fall.”.</p>
<p><a href="#_ftnref5" name="_ftn5">[5]</a> Art. 72, comma 1, L.F.: “Se un contratto è ancora ineseguito o non compiutamente eseguito da entrambe le parti quando, nei confronti di una di esse, è dichiarato il fallimento, l&#8217;esecuzione del contratto, fatte salve le diverse disposizioni della presente Sezione, rimane sospesa fino a quando il curatore, con l&#8217;autorizzazione del comitato dei creditori, dichiara di subentrare nel contratto in luogo del fallito, assumendo tutti i relativi obblighi, ovvero di sciogliersi dal medesimo, salvo che, nei contratti ad effetti reali, sia già avvenuto il trasferimento del diritto. Il contraente può mettere in mora il curatore, facendogli assegnare dal giudice delegato un termine non superiore a sessanta giorni, decorso il quale il contratto si intende sciolto”.</p>
<br> </br>
<b>Rivista di Diritto Bancario Tidona - www.tidona.com - Il contenuto di questo documento potrebbe non essere  aggiornato o comunque non applicabile al Suo specifico caso. Si raccomanda di consultare un avvocato esperto prima di assumere qualsiasi decisione in merito a concrete fattispecie.</b>

<style>.pf-button.pf-button-excerpt { display: none; }</style></div><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-size-medium dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-auto dpsp-has-button-icon-animation">
			<li>
				<a rel="nofollow noopener" href="#" class="dpsp-network-btn dpsp-print dpsp-no-label dpsp-first" target="_blank" aria-label="Print this webpage" title="Print this webpage">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="32" viewBox="0 0 30 32"><path d="M27.712 9.152c1.28 0 2.4 1.12 2.4 2.496v11.712c0 1.344-1.12 2.464-2.4 2.464h-2.432l1.088 4.896h-22.112l0.864-4.896h-2.624c-1.44 0-2.496-1.12-2.496-2.464v-11.712c0-1.376 1.056-2.496 2.496-2.496h3.072v-3.744h1.088v-4.128h16.864v4.128h1.088v3.744h3.104zM7.776 2.784v9.344h14.624v-9.344h-14.624zM4.16 15.232c0.96 0 1.76-0.768 1.76-1.728 0-0.896-0.8-1.696-1.76-1.696-0.928 0-1.728 0.8-1.728 1.696 0 0.96 0.8 1.728 1.728 1.728zM6.176 29.248h18.144l-1.504-7.744h-15.488zM14.24 25.632h-4.448v-1.12h4.448v1.12zM20.576 25.632h-4.448v-1.12h4.448v1.12z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="mailto:?subject=Fallimento%20-%20Scioglimento%20dei%20contratti%20di%20conto%20corrente%2C%20apertura%20di%20credito%2C%20mutuo%2C%20anticipazione%20su%20fatture%20e%20cassette%20di%20sicurezza%20al%20momento%20del%20fallimento&amp;body=https%3A%2F%2Fwww.tidona.com%2Ffallimento-scioglimento-dei-contratti-di-conto-corrente-apertura-di-credito-mutuo-anticipazione-su-fatture-e-cassette-di-sicurezza-al-momento-del-fallimento%2F" class="dpsp-network-btn dpsp-email dpsp-no-label" target="_blank" aria-label="Send over email" title="Send over email">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="32" viewBox="0 0 28 32"><path d="M18.56 17.408l8.256 8.544h-25.248l8.288-8.448 4.32 4.064zM2.016 6.048h24.32l-12.16 11.584zM20.128 15.936l8.224-7.744v16.256zM0 24.448v-16.256l8.288 7.776z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tidona.com%2Ffallimento-scioglimento-dei-contratti-di-conto-corrente-apertura-di-credito-mutuo-anticipazione-su-fatture-e-cassette-di-sicurezza-al-momento-del-fallimento%2F&title=Fallimento%20-%20Scioglimento%20dei%20contratti%20di%20conto%20corrente%2C%20apertura%20di%20credito%2C%20mutuo%2C%20anticipazione%20su%20fatture%20e%20cassette%20di%20sicurezza%20al%20momento%20del%20fallimento&summary=Di%20Maurizio%20Tidona%2C%20Avvocato%20%26nbsp%3B%20Il%20contratto%20di%20conto%20corrente%20si%20scioglie%20automaticamente%20con%20il%20fallimento%20del%20mutuatario%20%28art.%2078%20L.F.%29.%C2%A0%5B1%5D%20Lo%20scioglimento%20si%20applica%20anche%20al%20conto%20corrente%20postale%20%28Cass.%20n.%206624%20del%2029&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label" target="_blank" aria-label="Share on LinkedIn" title="Share on LinkedIn">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="27" height="32" viewBox="0 0 27 32"><path d="M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Fallimento%20-%20Scioglimento%20dei%20contratti%20di%20conto%20corrente%2C%20apertura%20di%20credito%2C%20mutuo%2C%20anticipazione%20su%20fatture%20e%20cassette%20di%20sicurezza%20al%20momento%20del%20fallimento&url=https%3A%2F%2Fwww.tidona.com%2Ffallimento-scioglimento-dei-contratti-di-conto-corrente-apertura-di-credito-mutuo-anticipazione-su-fatture-e-cassette-di-sicurezza-al-momento-del-fallimento%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label dpsp-last" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			</ul></div><div class="crp_related  "><h3>Articoli collegati:</h3><ul><li><a href="https://www.tidona.com/cassazione-il-debitore-proponente-il-concordato-puo-domandare-lo-scioglimento-dellanticipazione-bancaria-contro-cessione-del-credito-o-del-mandato-allincasso-con-patto-di-compensaz/"     class="crp_link post-23026"><span class="crp_title">CASSAZIONE - Il debitore proponente il concordato può domandare lo scioglimento dell’anticipazione bancaria contro cessione del credito o del mandato all'incasso con patto di compensazione, ove essi siano ancora al di sotto del tetto massimo pattuito</span></a><span class="crp_date"> 28 Agosto 2020</span> </li><li><a href="https://www.tidona.com/del-servizio-bancario-delle-cassette-di-sicurezza/"     class="crp_link post-11916"><span class="crp_title">Del servizio bancario delle cassette di sicurezza</span></a><span class="crp_date"> 24 Febbraio 2001</span> </li><li><a href="https://www.tidona.com/revocatoria-fallimentare-delle-rimesse-in-conto-corrente-bancario-la-differenza-tra-conto-passivo-e-scoperto-di-conto-corrente/"     class="crp_link post-11991"><span class="crp_title">Revocatoria fallimentare delle rimesse in conto corrente bancario. La differenza tra "conto passivo" e "scoperto di conto corrente"</span></a><span class="crp_date"> 20 Gennaio 2003</span> </li><li><a href="https://www.tidona.com/la-responsabilita-della-banca-nel-servizio-delle-cassette-di-sicurezza/"     class="crp_link post-11710"><span class="crp_title">La responsabilità della banca nel servizio delle cassette di sicurezza</span></a><span class="crp_date"> 10 Settembre 2015</span> </li><li><a href="https://www.tidona.com/le-cassette-di-sicurezza/"     class="crp_link post-12084"><span class="crp_title">Le cassette di sicurezza</span></a><span class="crp_date"> 15 Luglio 2002</span> </li><li><a href="https://www.tidona.com/lapertura-della-cassetta-di-sicurezza-del-de-cuius-e-attivita-preliminare-alla-liquidazione-della-quota-delleredita-di-spettanza-dei-coeredi-apparenti-in-quanto-potrebbe-esservi-un-t/"     class="crp_link post-22750"><span class="crp_title">L’apertura della cassetta di sicurezza del de cuius è attività preliminare alla liquidazione della quota dell’eredità di spettanza dei coeredi apparenti in quanto potrebbe esservi un testamento con disposizioni differenti</span></a><span class="crp_date"> 21 Maggio 2020</span> </li></ul><div class="crp_clear"></div></div>		</div>

			</div>
</article>
				</div><!-- /.inner -->
			</div><!-- /.content-area -->

					<div class="col-md-4 col-sm-12 fw-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
			<div class="fw-col-inner">
									<aside id="search-2" class="widget widget_search"><h2 class="widget-title"><span>Cerca nella rivista:</span></h2><form role="search" method="get" class="search-form" action="https://www.tidona.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="text-17" class="widget widget_text"><h2 class="widget-title"><span>RIVISTA DI DIRITTO BANCARIO</span></h2>			<div class="textwidget"><p>Magistra Banca e Finanza è la <strong>Rivista di Diritto Bancario e Finanziario</strong> edita dallo Studio Legale Tidona e Associati. Pubblica dall&#8217;anno 1998 approfondimenti e ricerche di diritto bancario e finanziario (Issn &#8211; International Standard Serial Number: 2039-7410)</p>
<h3><a href="https://www.tidona.com/rivista-bancaria/pubblicazioni/"><strong>Proponi un articolo alla Rivista</strong></a></h3>
</div>
		</aside><aside id="media_image-5" class="widget widget_media_image"><a href="https://www.tidonacomunicazione.com/Forum-Legale-Bancario.html" target="_blank" rel="noopener"><img width="300" height="101" src="https://www.tidona.com/wp-content/uploads/2021/03/BANNER-FORUM-2021-300x101.png" class="image wp-image-23611  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.tidona.com/wp-content/uploads/2021/03/BANNER-FORUM-2021-300x101.png 300w, https://www.tidona.com/wp-content/uploads/2021/03/BANNER-FORUM-2021.png 543w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-22" class="widget widget_text"><h2 class="widget-title"><span>FORUM LEGALE BANCARIO</span></h2>			<div class="textwidget"><p><a href="https://www.tidonacomunicazione.com/Forum-Legale-Bancario.html" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-21376 size-full" src="https://www.tidona.com/wp-content/uploads/2019/05/Forum-Legale-Tidona.jpg" alt="" width="1200" height="756" srcset="https://www.tidona.com/wp-content/uploads/2019/05/Forum-Legale-Tidona.jpg 1200w, https://www.tidona.com/wp-content/uploads/2019/05/Forum-Legale-Tidona-300x189.jpg 300w, https://www.tidona.com/wp-content/uploads/2019/05/Forum-Legale-Tidona-768x484.jpg 768w, https://www.tidona.com/wp-content/uploads/2019/05/Forum-Legale-Tidona-1024x645.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p>
</div>
		</aside><aside id="media_image-4" class="widget widget_media_image"><a href="https://www.tidonacomunicazione.com/Forum-Legale-Bancario.html" target="_blank" rel="noopener"><img width="300" height="162" src="https://www.tidona.com/wp-content/uploads/2021/02/ForumLegaleBancario2021-300x162.png" class="image wp-image-23538  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.tidona.com/wp-content/uploads/2021/02/ForumLegaleBancario2021-300x162.png 300w, https://www.tidona.com/wp-content/uploads/2021/02/ForumLegaleBancario2021-1024x552.png 1024w, https://www.tidona.com/wp-content/uploads/2021/02/ForumLegaleBancario2021-768x414.png 768w, https://www.tidona.com/wp-content/uploads/2021/02/ForumLegaleBancario2021.png 1162w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title"><span>Argomenti:</span></h2><div class="tagcloud"><a href="https://www.tidona.com/category/diritto-bancario/" class="tag-cloud-link tag-link-16 tag-link-position-1" style="font-size: 22pt;" aria-label="Diritto bancario (727 elementi)">Diritto bancario<span class="tag-link-count"> (727)</span></a>
<a href="https://www.tidona.com/category/fallimento-e-crisi-di-impresa/" class="tag-cloud-link tag-link-26 tag-link-position-2" style="font-size: 8pt;" aria-label="Diritto Fallimentare e Crisi di impresa (53 elementi)">Diritto Fallimentare e Crisi di impresa<span class="tag-link-count"> (53)</span></a>
<a href="https://www.tidona.com/category/diritto-finanziario/" class="tag-cloud-link tag-link-21 tag-link-position-3" style="font-size: 12.955752212389pt;" aria-label="Diritto finanziario (133 elementi)">Diritto finanziario<span class="tag-link-count"> (133)</span></a>
<a href="https://www.tidona.com/category/notizie-dalla-corte/" class="tag-cloud-link tag-link-25 tag-link-position-4" style="font-size: 12.58407079646pt;" aria-label="Notizie dalla Corte (124 elementi)">Notizie dalla Corte<span class="tag-link-count"> (124)</span></a></div>
</aside>	<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<aside id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h2 class="widget-title"><span>ULTIME PUBBLICAZIONI:</span></h2><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/cassazione-e-obbligo-della-banca-permettere-al-singolo-cointestatario-di-disporre-pienamente-delle-somme-depositate-anche-dopo-la-morte-dellaltro-titolare-del-rapporto/" title="Permalink to CASSAZIONE &#8211; È obbligo della banca permettere al singolo cointestatario di disporre pienamente delle somme depositate anche dopo la morte dell&#8217;altro titolare del rapporto" rel="bookmark">CASSAZIONE &#8211; È obbligo della banca permettere al singolo cointestatario di disporre pienamente delle somme depositate anche dopo la morte dell&#8217;altro titolare del rapporto</a></h3><time class="rpwe-time published" datetime="2021-04-01T14:47:59+02:00">1 Aprile 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/pignoramento-presso-terzi-le-spese-del-precetto-non-sono-dovute-dalla-banca-se-prima-non-gli-sia-stata-notificata-lordinanza-di-assegnazione-e-gli-sia-stato-concesso-un-adeguato-tempo-per-l/" title="Permalink to Pignoramento presso terzi &#8211; Le spese del precetto non sono dovute dalla banca se prima non gli sia stata notificata l’ordinanza di assegnazione e gli sia stato concesso un adeguato tempo per l’adempimento" rel="bookmark">Pignoramento presso terzi &#8211; Le spese del precetto non sono dovute dalla banca se prima non gli sia stata notificata l’ordinanza di assegnazione e gli sia stato concesso un adeguato tempo per l’adempimento</a></h3><time class="rpwe-time published" datetime="2021-04-01T11:02:07+02:00">1 Aprile 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/cassazione-la-competenza-sullaccertamento-della-nullita-delle-fideiussioni-bancarie-omnibus-e-demandata-alle-sole-sezioni-specializzate-dimpresa/" title="Permalink to CASSAZIONE &#8211; La competenza sull’accertamento della nullità delle fideiussioni bancarie omnibus è demandata alle sole Sezioni Specializzate d’Impresa" rel="bookmark">CASSAZIONE &#8211; La competenza sull’accertamento della nullità delle fideiussioni bancarie omnibus è demandata alle sole Sezioni Specializzate d’Impresa</a></h3><time class="rpwe-time published" datetime="2021-03-20T10:02:41+01:00">20 Marzo 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/brevi-note-sulla-ordinanza-della-sesta-sezione-della-cassazione-n-450-del-13-1-2021-nellambito-del-contenzioso-bancario-principi-di-acquisizione-e-vicinanza-della-prova-nonche-ammissibilit/" title="Permalink to Brevi note su Cassazione n. 450 del 13.1.2021 sul contenzioso bancario &#8211; Principi di acquisizione e vicinanza della prova nonché ammissibilità della richiesta ex art. 210 c.p.c. in relazione all&#8217;art. 119 TUB" rel="bookmark">Brevi note su Cassazione n. 450 del 13.1.2021 sul contenzioso bancario &#8211; Principi di acquisizione e vicinanza della prova nonché ammissibilità della richiesta ex art. 210 c.p.c. in relazione all&#8217;art. 119 TUB</a></h3><time class="rpwe-time published" datetime="2021-03-19T14:50:34+01:00">19 Marzo 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/cointestazione-di-un-conto-corrente-e-presunzione-di-parita-delle-quote-con-possibilita-di-prova-contraria-nei-rapporti-interni/" title="Permalink to Cointestazione di conto corrente e presunzione di eguaglianza delle quote tra i cointestatari &#8211; La possibilità di presunzione contraria da parte di uno tra essi nei rapporti interni" rel="bookmark">Cointestazione di conto corrente e presunzione di eguaglianza delle quote tra i cointestatari &#8211; La possibilità di presunzione contraria da parte di uno tra essi nei rapporti interni</a></h3><time class="rpwe-time published" datetime="2021-03-19T11:35:42+01:00">19 Marzo 2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.tidona.com/newsletter-tidona/"><img loading="lazy" class="alignnone size-full wp-image-22242" src="https://www.tidona.com/wp-content/uploads/2020/02/si-iscriva-alla-newsletter-di-diritto-bancario-tidona.png" alt="Si iscriva alla newsletter di diritto bancario Tidona" width="225" height="180" /></a></p>
</div>
		</aside><aside id="media_image-3" class="widget widget_media_image"><img width="222" height="182" src="https://www.tidona.com/wp-content/uploads/2018/04/BOX-COPYRIGHT.png" class="image wp-image-13513  attachment-full size-full" alt="Copyright - Studio Legale Tidona e Associati - Diritto Bancario e Diritto Finanziario" loading="lazy" style="max-width: 100%; height: auto;" /></aside>							</div><!-- /.inner -->
		</div><!-- /.sidebar -->
			</div><!-- /.row -->
	</div><!-- /.container -->
</section>

		
		</div><!-- /.site-main -->

				<!-- Footer -->
		<footer id="colophon" class="site-footer fw-footer " itemscope="itemscope" itemtype="https://schema.org/WPFooter">
						<div class="fw-footer-widgets footer-cols-1">
				<div class="fw-inner">
			<div class="fw-container">
				<div class="fw-row">
											<div class="fw-col-md-12">
							<aside id="text-12" class="widget widget_text">			<div class="textwidget"></div>
		</aside>						</div>
									</div>
			</div>
		</div>
	</div>

		
		<div class="fw-footer-bar fw-copyright-left">
			<div class="fw-container">
												<div class="fw-copyright"><p><strong>Studio Legale Tidona e Associati</strong> - Corso Europa 15 - 20122 Milano (Italy) - Tel. (+39) 02.2953.4819 - P.Iva 05300470969 - <a href="/newsletter-tidona/privacy/">Privacy</a></p></div>
			</div>
		</div>
			</footer>
		
	</div><!-- /#page -->
					<a class="scroll-to-top anchor icon-class" href="#page"><i class=""></i></a>
				                <!-- Brozzme Scroll Top style-->
                <style media="all">
                    .scrollTop{position:fixed;z-index:999999;text-align:center;text-decoration:none;text-indent:100%;padding:10px;height:40px;width:40px;border-radius:0px;bottom:40px;right:10px;background:rgba(215,0,46,0.8)url(https://www.tidona.com/wp-content/plugins/brozzme-scroll-top/css/assets/brozzme-scrolltop-arrow.svg) no-repeat center 50%;}.scrollTop:hover{background:rgba(215,0,46,1) url(https://www.tidona.com/wp-content/plugins/brozzme-scroll-top/css/assets/brozzme-scrolltop-arrow.svg) no-repeat center 50%;}                </style>
                            <script defer="defer">jQuery(document).ready(function(o){o("body").append('<a href="#" class="scrollTop" style="display:none;"></a>'),o(window).scroll(function(){o(this).scrollTop()>100?o(".scrollTop").fadeIn():o(".scrollTop").fadeOut()}),o(".scrollTop").click(function(){var l="800",c="swing";return o("html,body").animate({scrollTop:0},l,c),!1})});</script>
            <div id="mv-grow-data" data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false},&quot;shareCounts&quot;:{&quot;pinterest&quot;:0},&quot;shouldRun&quot;:true,&quot;buttonSVG&quot;:{&quot;print&quot;:{&quot;path&quot;:&quot;M27.712 9.152c1.28 0 2.4 1.12 2.4 2.496v11.712c0 1.344-1.12 2.464-2.4 2.464h-2.432l1.088 4.896h-22.112l0.864-4.896h-2.624c-1.44 0-2.496-1.12-2.496-2.464v-11.712c0-1.376 1.056-2.496 2.496-2.496h3.072v-3.744h1.088v-4.128h16.864v4.128h1.088v3.744h3.104zM7.776 2.784v9.344h14.624v-9.344h-14.624zM4.16 15.232c0.96 0 1.76-0.768 1.76-1.728 0-0.896-0.8-1.696-1.76-1.696-0.928 0-1.728 0.8-1.728 1.696 0 0.96 0.8 1.728 1.728 1.728zM6.176 29.248h18.144l-1.504-7.744h-15.488zM14.24 25.632h-4.448v-1.12h4.448v1.12zM20.576 25.632h-4.448v-1.12h4.448v1.12z&quot;,&quot;width&quot;:30,&quot;height&quot;:32},&quot;email&quot;:{&quot;path&quot;:&quot;M18.56 17.408l8.256 8.544h-25.248l8.288-8.448 4.32 4.064zM2.016 6.048h24.32l-12.16 11.584zM20.128 15.936l8.224-7.744v16.256zM0 24.448v-16.256l8.288 7.776z&quot;,&quot;width&quot;:28,&quot;height&quot;:32},&quot;linkedin&quot;:{&quot;path&quot;:&quot;M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z&quot;,&quot;width&quot;:27,&quot;height&quot;:32},&quot;twitter&quot;:{&quot;path&quot;:&quot;M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z&quot;,&quot;width&quot;:30,&quot;height&quot;:32}}}'></div>		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = 'https://www.tidona.com/wp-content/uploads/2018/03/logo-studio-tidona-1.png';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '1';
		  var pfImagesSize = 'remove-images';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '1';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<link rel='stylesheet' id='basecss-css'  href='https://www.tidona.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' async data-noptimize src='https://www.tidona.com/wp-content/plugins/social-pug/assets/dist/front-end-free.1.18.2.js?ver=1.18.2' id='dpsp-frontend-js-pro-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113' id='suggest-js'></script>
<script type='text/javascript' id='wp-search-suggest-js-extra'>
/* <![CDATA[ */
var wpss_options = {"url":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php","nonce":"c6f5f42543","ajaxurl":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php?action=wp-search-suggest&_wpnonce=10e83e51cd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/plugins/wp-search-suggest/js/wpss-search-suggest.js?ver=5' id='wp-search-suggest-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/jquery.carouFredSel-6.2.1-packed.js?ver=2.0.13' id='carouFredSel-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/jquery.prettyPhoto.js?ver=2.0.13' id='prettyPhoto-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/jquery.customInput.js?ver=2.0.13' id='customInput-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/scrollTo.min.js?ver=2.0.13' id='scrollTo-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/jquery.mmenu.min.all.js?ver=2.0.13' id='mmenu-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/selectize.min.js?ver=2.0.13' id='selectize-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/jquery.parallax.js?ver=2.0.13' id='parallax-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lazysizes.min.js?ver=2.0.13' id='lazysizes-js'></script>
<script type='text/javascript' id='general-js-extra'>
/* <![CDATA[ */
var FwPhpVars = {"mmenu_title":"Menu","back":"Back","lang":"it","ajax_url":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php","template_directory":"https:\/\/www.tidona.com\/wp-content\/themes\/thepractice-parent","previous":"Previous","next":"Next","fail_form_error":"Sorry you are an error in ajax, please contact the administrator of the website","smartphone_animations":"no","mobile_menu_position":"left","mobile_menu_page_dim":"page-dim-none","mobile_menu_border_style":"indent","header_5_position":"left","header_6_position":"left","mobile_menu_screen":"1093","effect_panels":"mm-effect-panels-left-right","effect_listitems_slide":"effect-listitems-slide","sticky_resolution":"767","sticky_logo":"","socials":"<div class=\"mobile-menu-socials\"><a target=\"_blank\" href=\"https:\/\/www.facebook.com\/themefuse\"><i class=\"fa fa-facebook-official\"><\/i><\/a><a target=\"_blank\" href=\"https:\/\/twitter.com\/themefuse\"><i class=\"fa fa-twitter\"><\/i><\/a><a target=\"_blank\" href=\"#\"><i class=\"fa fa-feed\"><\/i><\/a><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/general.js?ver=2.0.13' id='general-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"180","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
</body>
</html>
<!-- Cached by WP-Optimize - https://getwpo.com - Last modified: Fri, 02 Apr 2021 14:54:02 GMT -->
