<!doctype html><html lang="it-IT" ><head><meta charset="UTF-8"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.tidona.com/xmlrpc.php"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Fideiussione bancaria. Quid iuris quando la banca smarrisce il documento oppure le firme siano dichiarate false? | Studio Legale Tidona e Associati | Diritto Bancario e Finanziario</title><link rel="alternate" hreflang="it" href="https://www.tidona.com/fideiussione-bancaria-quid-iuris-quando-la-banca-smarrisca-il-documento-oppure-le-firme-siano-dichiarate-false/" /> <!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="La natura della fideiussione bancaria e le modalità con cui la banca possa provarne l’esistenza nel caso vada smarrito il documento con la manifestazione di volontà oppure ne siano contestate e dichiarate false le firme apposte nel documento."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.tidona.com/fideiussione-bancaria-quid-iuris-quando-la-banca-smarrisca-il-documento-oppure-le-firme-siano-dichiarate-false/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Fideiussione bancaria. Quid iuris quando la banca smarrisce il documento oppure le firme siano dichiarate false? | Studio Legale Tidona e Associati | Diritto Bancario e Finanziario" /><meta property="og:description" content="La natura della fideiussione bancaria e le modalità con cui la banca possa provarne l’esistenza nel caso vada smarrito il documento con la manifestazione di volontà oppure ne siano contestate e dichiarate false le firme apposte nel documento." /><meta property="og:url" content="https://www.tidona.com/fideiussione-bancaria-quid-iuris-quando-la-banca-smarrisca-il-documento-oppure-le-firme-siano-dichiarate-false/" /><meta property="og:site_name" content="Studio Legale Tidona e Associati | Diritto Bancario e Finanziario" /><meta property="article:section" content="Diritto bancario" /><meta property="article:published_time" content="2020-02-26T09:37:59+00:00" /><meta property="article:modified_time" content="2020-02-26T16:10:24+00:00" /><meta property="og:updated_time" content="2020-02-26T16:10:24+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La natura della fideiussione bancaria e le modalità con cui la banca possa provarne l’esistenza nel caso vada smarrito il documento con la manifestazione di volontà oppure ne siano contestate e dichiarate false le firme apposte nel documento." /><meta name="twitter:title" content="Fideiussione bancaria. Quid iuris quando la banca smarrisce il documento oppure le firme siano dichiarate false? | Studio Legale Tidona e Associati | Diritto Bancario e Finanziario" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tidona.com/#organization","name":"Studio Legale Tidona e Associati | Diritto Bancario e Finanziario","url":"https://www.tidona.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tidona.com/#logo","url":"https://www.tidona.com/wp-content/uploads/2018/05/LOGO-TIDONA.jpg","width":911,"height":180,"caption":"Studio Legale Tidona e Associati | Diritto Bancario e Finanziario"},"image":{"@id":"https://www.tidona.com/#logo"}},{"@type":"WebSite","@id":"https://www.tidona.com/#website","url":"https://www.tidona.com/","name":"Studio Legale Tidona e Associati | Diritto Bancario e Finanziario","description":"Studio Legale Tidona e Associati | Diritto Bancario e Finanziario | Milano e Los Angeles","publisher":{"@id":"https://www.tidona.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tidona.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.tidona.com/fideiussione-bancaria-quid-iuris-quando-la-banca-smarrisca-il-documento-oppure-le-firme-siano-dichiarate-false/#webpage","url":"https://www.tidona.com/fideiussione-bancaria-quid-iuris-quando-la-banca-smarrisca-il-documento-oppure-le-firme-siano-dichiarate-false/","inLanguage":"it-IT","name":"Fideiussione bancaria. Quid iuris quando la banca smarrisce il documento oppure le firme siano dichiarate false? | Studio Legale Tidona e Associati | Diritto Bancario e Finanziario","isPartOf":{"@id":"https://www.tidona.com/#website"},"datePublished":"2020-02-26T09:37:59+00:00","dateModified":"2020-02-26T16:10:24+00:00","description":"La natura della fideiussione bancaria e le modalit\u00e0 con cui la banca possa provarne l\u2019esistenza nel caso vada smarrito il documento con la manifestazione di volont\u00e0 oppure ne siano contestate e dichiarate false le firme apposte nel documento."},{"@type":"Article","@id":"https://www.tidona.com/fideiussione-bancaria-quid-iuris-quando-la-banca-smarrisca-il-documento-oppure-le-firme-siano-dichiarate-false/#article","isPartOf":{"@id":"https://www.tidona.com/fideiussione-bancaria-quid-iuris-quando-la-banca-smarrisca-il-documento-oppure-le-firme-siano-dichiarate-false/#webpage"},"author":{"@id":"https://www.tidona.com/#/schema/person/f6869e07154ad420520a8e9263bbdff6"},"headline":"Fideiussione bancaria. Quid iuris quando la banca smarrisce il documento oppure le firme siano dichiarate false?","datePublished":"2020-02-26T09:37:59+00:00","dateModified":"2020-02-26T16:10:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tidona.com/fideiussione-bancaria-quid-iuris-quando-la-banca-smarrisca-il-documento-oppure-le-firme-siano-dichiarate-false/#webpage"},"publisher":{"@id":"https://www.tidona.com/#organization"},"articleSection":"Diritto bancario"},{"@type":["Person"],"@id":"https://www.tidona.com/#/schema/person/f6869e07154ad420520a8e9263bbdff6","name":"Tidona","image":{"@type":"ImageObject","@id":"https://www.tidona.com/#authorlogo","url":"https://secure.gravatar.com/avatar/1e36d05a54e72efa5b740beb6a276830?s=96&d=mm&r=g","caption":"Tidona"},"sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Studio Legale Tidona e Associati | Diritto Bancario e Finanziario &raquo; Feed" href="https://www.tidona.com/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tidona.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --> <script>//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css'  href='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-0bace0451b34cd39c630ad7a2ff586f8.min.css' type='text/css' media='all' /><style id='siteground-optimizer-combined-styles-header-inline-css' type='text/css'>#rs-demo-id {}.wpml-ls-statics-shortcode_actions{background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-slot-2.wpml-ls-current-language, .wpml-ls-slot-2.wpml-ls-current-language a, .wpml-ls-slot-2.wpml-ls-current-language a:visited{color:#d7002e;}
.wpml-ls-slot-2.wpml-ls-current-language a { text-decoration: underline; }</style> <script type='text/javascript' src='https://www.tidona.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.tidona.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script defer type='text/javascript' src='https://www.tidona.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script> <script defer type='text/javascript' src='https://www.tidona.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script> <script defer type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/dpsp-frontend-js.min.js'></script> <script defer type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-advanced-js.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-responsive.min.js'></script> <script defer type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/advanced-ds-pro/front.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php?wpml_lang=it","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.tidona.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js'></script> <script defer type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lib/modernizr.min.js'></script> <script defer type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lib/bootstrap.min.js'></script> <script defer type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/jquery.touchSwipe.min.js'></script> <script defer type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/html5shiv.min.js'></script> <script defer type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lib/respond.min.js'></script> <link rel='https://api.w.org/' href='https://www.tidona.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tidona.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tidona.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.tidona.com/?p=22543' /><link rel="alternate" type="application/json+oembed" href="https://www.tidona.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tidona.com%2Ffideiussione-bancaria-quid-iuris-quando-la-banca-smarrisca-il-documento-oppure-le-firme-siano-dichiarate-false%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tidona.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tidona.com%2Ffideiussione-bancaria-quid-iuris-quando-la-banca-smarrisca-il-documento-oppure-le-firme-siano-dichiarate-false%2F&#038;format=xml" /><meta name="generator" content="WPML ver:3.9.4 stt:1,27;" /><style type="text/css">0</style><script>window.SGPMPopupLoader=window.SGPMPopupLoader||{ids:[],popups:{},call:function(w,d,s,l,id){
									w['sgp']=w['sgp']||function(){(w['sgp'].q=w['sgp'].q||[]).push(arguments[0]);};
									var sg1=d.createElement(s),sg0=d.getElementsByTagName(s)[0];
									if(SGPMPopupLoader && SGPMPopupLoader.ids && SGPMPopupLoader.ids.length > 0){SGPMPopupLoader.ids.push(id); return;}
									SGPMPopupLoader.ids.push(id);
									sg1.onload = function(){SGPMPopup.openSGPMPopup();}; sg1.async=true; sg1.src=l;
									sg0.parentNode.insertBefore(sg1,sg0);
									return {};
								}};</script><script>SGPMPopupLoader.call(window,document,'script','https://popupmaker.com/assets/lib/SGPMPopup.min.js','d81edc60');</script> <style type="text/css" media="screen">div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }</style><style type="text/css" media="screen">div.printfriendly {
            margin: 12px 12px 25px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #0d0d0d;
          }</style><link rel="stylesheet" href="https://www.tidona.com/wp-content/plugins/printfriendly/printfriendly.css" media="screen" /><style type="text/css" media="print">.printfriendly {
            display: none;
          }</style><style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://www.tidona.com/fideiussione-bancaria-quid-iuris-quando-la-banca-smarrisca-il-documento-oppure-le-firme-siano-dichiarate-false/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Fideiussione bancaria. Quid iuris quando la banca smarrisce il documento oppure le firme siano dichiarate false?" /><meta property="og:description" 	content="La natura della fideiussione bancaria e le modalità con cui la banca possa provarne l’esistenza" /><meta property="og:image" 		content="" /><!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ --> <script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script><script>(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-119115566-2', 'auto');
	ga('send', 'pageview');</script> <meta name="description" content="La natura della fideiussione bancaria e le modalità con cui la banca possa provarne l’esistenza nel caso vada smarrito il documento con la manifestazione di volontà oppure ne siano contestate e dichiarate false le firme apposte nel documento."/><meta name="generator" content="Powered by Slider Revolution 5.4.7.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-180x180.png" /><meta name="msapplication-TileImage" content="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-270x270.png" /> <script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <style type="text/css" id="wp-custom-css">/* logo */

.fw-logo-retina .fw-site-logo {	width: 265px;
}


/* Selettore lingue */
#menu-item-wpml-ls-2-it, #menu-item-wpml-ls-2-en {
margin-top: -1px;
}

/* Fine */
.rpwe-block li {
    border-bottom: 1px solid #eee;
    margin-bottom: 10px;
    padding-bottom: 10px;
    list-style-type: none;
    padding-right: 0px !important;
	
}
.rpwe-block ul{
	padding-right:0px !important;
	
}
/* Print firendly articoli */
.printfriendly.pf-alignleft{
	margin-left:-10px;
}
/* Fine*/
/*cancellare sidebar mobile
  @media screen and (max-width: 991px){
div.col-md-4.col-sm-12.fw-sidebar {
		display: none !important;
	}
}
 fine */
/* Cookie law*/
#ecl-notice {
    position: fixed;
    z-index: 1000000;
    bottom: 0;
    left: unset;
    width: 150%;
    font-size: 14px;
    background-color: #ffffff;
    color: #000000;
    height: 70px;
    margin-left: 80px;
}

.pea_cook_wrapper p{
    bottom: 30px;
    font-family: "Arial", helvetica, arial, sans-serif;
    font-size: 12px;
    margin: 0;
    font-weight: 300 !important;

}

.pea_cook_wrapper.pea_cook_bottomright {
    bottom: 30px;
    right: 0px !important;
    margin-left: 5%;
    width: 100%;
    height: 80px;
}
.pea_cook_wrapper.pea_cook_bottomright{bottom:0px !important;
}
@media screen and (max-width: 375px) {
    .pea_cook_wrapper.pea_cook_bottomright{
        height: 85px;
	}
    }

/* Fine */
#mobile-menu .mm-navbar.mm-navbar-bottom{visibility:hidden !important;}
/* meta articoli */

.post .wrap-entry-meta, .post footer.entry-meta {
    text-transform: none !important;
}

.postlist .fw-btn-post-read-more-blog.fw-btn-4 span {
	font-family: 'Lato';
	font-style: normal;
	font-weight:900;
	line-height:16px;
	font-size:12px;
	letter-spacing:0px;
	color:#d7002e;
}

/* fine meta articoli */

/* navigazione articoli */

.paging-navigation .page-numbers {
  margin-left: 4px;
  margin-right: 4px;
}

.paging-navigation {
	padding: 60px 40px 60px 40px;
}

.postlist .post footer.entry-meta {
  margin: -20px 0 0;
}

.post {
	padding-top:45px;
}

.fw-btn span,
.fw-btn i {
  position: relative;
  top: 2px;
}

/*fine navigazione articoli */

/* menu */
.fw-logo-retina.header-1 .fw-header:not(.fw-header-sticky-new-logo) .primary-navigation, .fw-logo-retina.header-5 .fw-header:not(.fw-header-sticky-new-logo) .primary-navigation {
margin-top: 6px;
}

/* fine menu */

/* form newsletter */
.js-cm-submit-button {
  background-color: #d7002e;
  border: none;
  padding: 10px 10px 13px 10px;
  color: #ffffff;
}
/* fine form newsletter */

/* img mobile */
@media screen and (max-width: 375px) {
.fw-col-sm-12.tf-sh-5d5b5194ea6af59428a40daefe44a49c {
	padding-left: 0px;
	padding-right: 0px;
}
	.fw-col-sm-12.tf-sh-38bf54cc37ae3f44dfada7e12a2cd309 {
	padding-left: 0px;
	padding-right: 0px;
}

.fw-col-sm-12.tf-sh-85d4aab62b3e61d35e390cd400defebe
	{
		padding-top: 0px;
		margin-top: -10px;
}
}

/* category image */

.fw-section-default-page {
	background-size: cover;
	/*margin-right:140px; */
	/*margin-left:140px; */
}

/* Fine categpry image */



@media(max-width:767px){
  .single-fw-event .fw-main-row-top,
  .single-fw-portfolio .fw-main-row-top,
  .single-post .fw-main-row-top,
  .single-product .fw-main-row-top,
  .single-fw-learning-articles .fw-main-row-top,
  .single-fw-learning-courses .fw-main-row-top,
  .archive .fw-main-row-top,
  .woocommerce-page .fw-main-row-top{
    margin-left:10px;
		margin-right:10px;
		padding-top:150px;
		padding-bottom:150px;
}
	}

.fw-content-vertical-align-middle .fw-container *, .fw-content-vertical-align-middle .fw-container-fluid *{
visibility: hidden;
}</style><style type="text/css">@font-face {
  font-family: 'Cardo';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: local('Cardo Italic'), local('Cardo-Italic'), url(https://fonts.gstatic.com/s/cardo/v11/wlpxgwjKBV1pqhv93IQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Cardo';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Cardo'), local('Cardo-Regular'), url(https://fonts.gstatic.com/s/cardo/v11/wlp_gwjKBV1pqiv_.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: italic;
  font-weight: 700;
  font-display: swap;
  src: local('Lato Bold Italic'), local('Lato-BoldItalic'), url(https://fonts.gstatic.com/s/lato/v16/S6u_w4BMUTPHjxsI5wqPHA.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: italic;
  font-weight: 900;
  font-display: swap;
  src: local('Lato Black Italic'), local('Lato-BlackItalic'), url(https://fonts.gstatic.com/s/lato/v16/S6u_w4BMUTPHjxsI3wiPHA.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v16/S6uyw4BMUTPHvxk.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v16/S6u9w4BMUTPHh6UVew8.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 900;
  font-display: swap;
  src: local('Lato Black'), local('Lato-Black'), url(https://fonts.gstatic.com/s/lato/v16/S6u9w4BMUTPHh50Xew8.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: italic;
  font-weight: 300;
  font-display: swap;
  src: local('Merriweather Light Italic'), local('Merriweather-LightItalic'), url(https://fonts.gstatic.com/s/merriweather/v21/u-4l0qyriQwlOrhSvowK_l5-eR7lXcf_.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: local('Merriweather Light'), local('Merriweather-Light'), url(https://fonts.gstatic.com/s/merriweather/v21/u-4n0qyriQwlOrhSvowK_l521wRpXw.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: local('Montserrat Italic'), local('Montserrat-Italic'), url(https://fonts.gstatic.com/s/montserrat/v14/JTUQjIg1_i6t8kCHKm459Wxhzg.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: italic;
  font-weight: 700;
  font-display: swap;
  src: local('Montserrat Bold Italic'), local('Montserrat-BoldItalic'), url(https://fonts.gstatic.com/s/montserrat/v14/JTUPjIg1_i6t8kCHKm459WxZcgvD-w.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Montserrat Regular'), local('Montserrat-Regular'), url(https://fonts.gstatic.com/s/montserrat/v14/JTUSjIg1_i6t8kCHKm45xW4.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Montserrat Bold'), local('Montserrat-Bold'), url(https://fonts.gstatic.com/s/montserrat/v14/JTURjIg1_i6t8kCHKm45_dJE7g4.ttf) format('truetype');
}
@font-face {
  font-family: 'NTR';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('NTR'), url(https://fonts.gstatic.com/s/ntr/v7/RLpzK5Xy0ZjiGA.ttf) format('truetype');
}
@font-face {
  font-family: 'Quattrocento Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Quattrocento Sans Bold'), local('QuattrocentoSans-Bold'), url(https://fonts.gstatic.com/s/quattrocentosans/v12/va9Z4lja2NVIDdIAAoMR5MfuElaRB0RykmrW.ttf) format('truetype');
}
</style></head><body class="post-template-default single single-post postid-22543 single-format-standard fw-side-boxed fw-website-align-center fw-section-space-md header-1 fw-top-bar-off fw-header-boxed fw-no-absolute-header fw-top-social-right  mobile-menu-item-align-left fw-mobile-menu-position-center fw-top-logo-left fw-logo-image fw-logo-retina fw-animation-mobile-off has-sidebar" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id="page" class="hfeed site"><header class="fw-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="fw-header-main"><div class="fw-container"> <a href="#mobile-menu" class="mmenu-link"><i class="fa fa-navicon"></i></a><div class="fw-wrap-logo"> <a href="https://www.tidona.com/" class="fw-site-logo"> <img src="//www.tidona.com/wp-content/uploads/2018/05/LOGO-TIDONA.jpg" alt="Studio Legale Tidona e Associati | Diritto Bancario e Finanziario" /> </a></div><div class="fw-nav-wrap" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation"><nav id="fw-menu-primary" class="fw-site-navigation primary-navigation"><ul id="menu-main-menu" class="fw-nav-menu"><li id="menu-item-12956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12956"><a href="https://www.tidona.com/avvocati/" >AVVOCATI</a><ul class="sub-menu"><li id="menu-item-15671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15671"><a href="https://www.tidona.com/avvocati/" >Avvocati Partners</a></li><li id="menu-item-13177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13177"><a href="https://www.tidona.com/avvocati/maurizio-tidona/" >Maurizio Tidona</a></li><li id="menu-item-13176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13176"><a href="https://www.tidona.com/avvocati/maura-castiglioni/" >Maura Castiglioni</a></li><li id="menu-item-13175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175"><a href="https://www.tidona.com/avvocati/sandra-galletti/" >Sandra Galletti</a></li></ul></li><li id="menu-item-12964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12964"><a href="https://www.tidona.com/aree-di-attivita/" >SETTORI</a><ul class="sub-menu"><li id="menu-item-22180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22180"><a href="https://www.tidona.com/aree-di-attivita/diritto-bancario/" >Diritto Bancario</a></li><li id="menu-item-13783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13783"><a href="https://www.tidona.com/aree-di-attivita/diritto-finanziario/" >Diritto Finanziario</a></li><li id="menu-item-16131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16131"><a href="https://www.tidona.com/aree-di-attivita/diritto-delle-assicurazioni/" >Diritto Assicurativo</a></li><li id="menu-item-14483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14483"><a href="https://www.tidona.com/aree-di-attivita/diritto-processuale/" >Contenzioso Bancario e Finanziario</a></li><li id="menu-item-14325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14325"><a href="https://www.tidona.com/aree-di-attivita/diritto-commerciale-e-contrattuale-dimpresa/" >Contrattualistica Commerciale</a></li><li id="menu-item-13785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13785"><a href="https://www.tidona.com/aree-di-attivita/diritto-fallimentare-e-concorsuale/" >Crisi dell’impresa, procedure d’insolvenza e sovraindebitamento</a></li></ul></li><li id="menu-item-12970" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-12970"><a href="https://www.tidona.com/casi/" >CASI RECENTI</a></li><li id="menu-item-15291" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-15291"><a href="https://www.tidona.com/rivista-bancaria/" >RIVISTA BANCARIA</a><ul class="sub-menu"><li id="menu-item-15670" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-15670"><a href="https://www.tidona.com/rivista-bancaria/" >Rivista di Diritto Bancario e Finanziario</a></li><li id="menu-item-13763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13763"><a href="https://www.tidona.com/category/diritto-bancario/" >Diritto bancario</a></li><li id="menu-item-13764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13764"><a href="https://www.tidona.com/category/diritto-finanziario/" >Diritto finanziario</a></li><li id="menu-item-21365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21365"><a href="https://www.tidona.com/category/fallimento-e-crisi-di-impresa/" >Diritto Fallimentare e Crisi di impresa</a></li><li id="menu-item-15743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15743"><a href="https://www.tidona.com/category/notizie-dalla-corte/" >Notizie dalla Corte</a></li><li id="menu-item-13752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13752"><a href="https://www.tidona.com/rivista-bancaria/pubblicazioni/" >Pubblica nella Rivista Bancaria</a></li></ul></li><li id="menu-item-12996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12996"><a href="https://www.tidona.com/newsletter-tidona/" >NEWSLETTER</a><ul class="sub-menu"><li id="menu-item-15669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15669"><a href="https://www.tidona.com/newsletter-tidona/" >Newsletter di Diritto Bancario e Finanziario</a></li><li id="menu-item-14583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-14583"><a href="https://www.tidona.com/newsletter-tidona/privacy/" >Privacy</a></li></ul></li><li id="menu-item-12997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12997"><a href="https://www.tidona.com/contatti/" >CONTATTI</a><ul class="sub-menu"><li id="menu-item-15668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15668"><a href="https://www.tidona.com/contatti/" >Contatta lo Studio Legale Tidona e Associati</a></li><li id="menu-item-15660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15660"><a href="https://www.tidona.com/lavora-con-noi/" >Lavora con noi</a></li></ul></li><li id="menu-item-wpml-ls-2-it" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-it"><a title="IT" href="https://www.tidona.com/fideiussione-bancaria-quid-iuris-quando-la-banca-smarrisca-il-documento-oppure-le-firme-siano-dichiarate-false/" ><span class="wpml-ls-display">IT</span></a></li><li id="menu-item-wpml-ls-2-en" class="menu-item-language menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-en"><a title="EN" href="https://www.tidona.com/en/" ><span class="wpml-ls-display">EN</span></a></li></ul></nav></div></div></div></header><nav id="mobile-menu"><ul><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/avvocati/">AVVOCATI</a><ul class="sub-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/">Avvocati Partners</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/maurizio-tidona/">Maurizio Tidona</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/maura-castiglioni/">Maura Castiglioni</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/sandra-galletti/">Sandra Galletti</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/aree-di-attivita/">SETTORI</a><ul class="sub-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-bancario/">Diritto Bancario</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-finanziario/">Diritto Finanziario</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-delle-assicurazioni/">Diritto Assicurativo</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-processuale/">Contenzioso Bancario e Finanziario</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-commerciale-e-contrattuale-dimpresa/">Contrattualistica Commerciale</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-fallimentare-e-concorsuale/">Crisi dell’impresa, procedure d’insolvenza e sovraindebitamento</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent"><a href="https://www.tidona.com/casi/">CASI RECENTI</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children"><a href="https://www.tidona.com/rivista-bancaria/">RIVISTA BANCARIA</a><ul class="sub-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="https://www.tidona.com/rivista-bancaria/">Rivista di Diritto Bancario e Finanziario</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tidona.com/category/diritto-bancario/">Diritto bancario</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tidona.com/category/diritto-finanziario/">Diritto finanziario</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tidona.com/category/fallimento-e-crisi-di-impresa/">Diritto Fallimentare e Crisi di impresa</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tidona.com/category/notizie-dalla-corte/">Notizie dalla Corte</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/rivista-bancaria/pubblicazioni/">Pubblica nella Rivista Bancaria</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/newsletter-tidona/">NEWSLETTER</a><ul class="sub-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/newsletter-tidona/">Newsletter di Diritto Bancario e Finanziario</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy"><a href="https://www.tidona.com/newsletter-tidona/privacy/">Privacy</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/contatti/">CONTATTI</a><ul class="sub-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/contatti/">Contatta lo Studio Legale Tidona e Associati</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/lavora-con-noi/">Lavora con noi</a></li></ul></li><li  class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title="IT" href="https://www.tidona.com/fideiussione-bancaria-quid-iuris-quando-la-banca-smarrisca-il-documento-oppure-le-firme-siano-dichiarate-false/"><span class="wpml-ls-display">IT</span></a></li><li  class="menu-item-language menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title="EN" href="https://www.tidona.com/en/"><span class="wpml-ls-display">EN</span></a></li></ul></nav><div id="main" class="site-main"><section class="fw-main-row-custom  fw-main-row-top fw-content-vertical-align-middle fw-section-height-custom fw-section-image fw-section-default-page post " style="background-image: url('//www.tidona.com/wp-content/uploads/2018/12/articoli-header-scritta-2.png');  height: 300px;"><div class="fw-container"><div class="fw-row"><div class="fw-col-sm-12" ><div class="fw-heading fw-heading-center"><h1 class="fw-special-title"></h1></div></div></div></div></section><section class="fw-main-row sidebar-right" role="main" itemprop="mainEntity" itemscope="itemscope" itemtype="https://schema.org/Blog"><div class="fw-container"><div class="fw-row"><div class="fw-content-area col-md-8 col-sm-12"><div class="fw-col-inner"><article id="post-22543" class="post post-details post-22543 type-post status-publish format-standard hentry category-diritto-bancario" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class="fw-col-inner"><header class="entry-header"><div class="wrap-entry-meta"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" content="" /> <span class="entry-date"> <a rel="bookmark" href="https://www.tidona.com/fideiussione-bancaria-quid-iuris-quando-la-banca-smarrisca-il-documento-oppure-le-firme-siano-dichiarate-false/"> <time itemprop="datePublished" datetime="2020-02-26T10:37:59+01:00">26 Febbraio 2020</time><meta itemprop="dateModified" content="2020-02-26T17:10:24+01:00"> </a> </span> <span class="cat-links"> In <a href="https://www.tidona.com/category/diritto-bancario/" rel="tag">Diritto bancario</a></span></div><h2 class="entry-title" itemprop="headline">Fideiussione bancaria. Quid iuris quando la banca smarrisce il documento oppure le firme siano dichiarate false?</h2></header><div class="entry-content clearfix" itemprop="text"><div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-circle dpsp-column-auto dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tidona.com%2Ffideiussione-bancaria-quid-iuris-quando-la-banca-smarrisca-il-documento-oppure-le-firme-siano-dichiarate-false%2F&title=Fideiussione%20bancaria.%20Quid%20iuris%20quando%20la%20banca%20smarrisce%20il%20documento%20oppure%20le%20firme%20siano%20dichiarate%20false%3F&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Fideiussione%20bancaria.%20Quid%20iuris%20quando%20la%20banca%20smarrisce%20il%20documento%20oppure%20le%20firme%20siano%20dichiarate%20false%3F&url=https%3A%2F%2Fwww.tidona.com%2Ffideiussione-bancaria-quid-iuris-quando-la-banca-smarrisca-il-documento-oppure-le-firme-siano-dichiarate-false%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><div class="pf-content"><div class="printfriendly"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
 }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://www.tidona.com/wp-content/uploads/2019/02/print-post.png" alt="Print Friendly, PDF & Email" style="display: inline" />Stampa questo articolo</a></div><h3><strong><em>La natura della fideiussione bancaria e le modalità con cui la banca possa provarne l’esistenza nel caso vada smarrito il documento con la manifestazione di volontà oppure ne siano contestate e dichiarate false le firme apposte nel documento.</em></strong></h3><p>&nbsp;</p><p>Di <a href="https://www.tidona.com/avvocati/maurizio-tidona/">Maurizio Tidona</a>, Avvocato</p><p>&nbsp;</p><p><strong>La fideiussione è una garanzia c.d. di firma rilasciata in favore di un soggetto, a garanzia di un debito che altri possano avere con lo stesso</strong>.</p><p><strong>Rimandando a breve l’analisi di quella specificamente bancaria, essa è un negozio giuridico a forma libera; può essere cioè manifestata anche solo verbalmente, non necessitando della forma scritta per la sua validità</strong>.</p><p>Scopo del presente approfondimento è valutare se:</p><ul><li><strong>anche la fideiussione c.d. bancaria, e cioè rilasciata in favore di una banca, possa essere considerata a forma libera</strong>, e questo nella considerazione che per i contratti bancari l’art. 117 TUB dispone in linea generale la forma scritta <em>ad substantiam</em> (a pena cioè di nullità);</li><li><strong>se la banca, in caso di assenza di un impegno scritto</strong> (ad esempio, per smarrimento del documento o per impugnazione di falso delle firme in esso presenti) <strong>possa comunque provare l’esistenza della garanzia in proprio favore con altre modalità </strong>(ad esempio, con testimonianza di propri dipendenti o di terzi soggetti o con qualsiasi altra presunzione che dimostri inequivocabilmente l’impegno di garanzia da parte di un soggetto, relativamente ad una obbligazione altrui verso la banca).</li></ul><p>Per dare risposta a questi quesiti è necessario un preliminare approfondimento della natura e finalità della fideiussione in generale, per poi approdare a quella c.d. bancaria.</p><p>&nbsp;</p><p><strong>È fideiussore colui che garantisce l’adempimento di un’obbligazione altrui, obbligandosi verso il creditore a titolo personale e con l’intero suo patrimonio</strong>. [1] [2]</p><p>L’art. 1936 c.c. dispone che <strong>la fideiussione sia valida anche se il debitore garantito non abbia dato il proprio consenso</strong> e perfino nel caso in cui egli non sia neppure a conoscenza della garanzia rilasciata in suo favore.</p><p>Affinché la fideiussione sia valida ed efficace <strong>non occorre neppure che il creditore abbia manifestato il proprio consenso all’altrui impegno di garanzia</strong> (così la Cassazione [3]).</p><p>Il creditore può però rifiutare la proposta altrui, nel termine richiesto dalla natura degli affari o dagli usi, senza alcun obbligo o dovere (neppure morale: ad esempio di buona fede) di comunicare al fideiussore la propria accettazione all’altrui impegno. [3]</p><p><strong>La fideiussione rientra difatti nell’alveo dei c.d. “contratti con obbligazioni del solo proponente</strong>”, di cui all’art. 1333 c.c. il quale dispone che:</p><p>“[I]. La proposta diretta a concludere un contratto da cui derivino obbligazioni solo per il proponente è irrevocabile appena giunge a conoscenza della parte alla quale è destinata. [II]. Il destinatario può rifiutare la proposta nel termine richiesto dalla natura dell’affare o dagli usi. In mancanza di tale rifiuto il contratto è concluso”.</p><p><strong>La volontà del fideiussore di garantire l’obbligazione altrui, non appena sia stata manifestata, è pertanto auto-sufficiente</strong>, <strong>e perfeziona il negozio giuridico costituito dall’impegno a garantire con il proprio patrimonio l’altrui obbligazione</strong>.</p><p>La fideiussione, per essere valida, <strong>non richiede neppure l’utilizzo di formule tipiche sacramentali</strong> (ad esempio: “mi costituisco fideiussore di …”), <strong>essendo sufficiente che sia manifestata, in forma libera, la sola intenzione di obbligarsi personalmente verso il creditore relativamente ad una obbligazione altrui</strong>. [6]</p><p>Secondo la Cassazione, <strong>la volontà di prestare fideiussione</strong>, sebbene debba essere espressa in modo chiaro, preciso ed inequivocabile, <strong>non deve però essere necessariamente manifestata in forma scritta</strong>.</p><p>– Cassazione Civile, sez. I, sent. n. 3628 del 24/2/2016:</p><p>“L’art. 1937 c.c., nel prescrivere che la volontà di prestare la fideiussione deve essere espressa, si interpreta nel senso che <strong>non è necessaria la forma scritta o l’utilizzo di formule sacramentali, purché la volontà sia manifestata in modo inequivocabile</strong>, potendosi fornire la relativa prova con ogni mezzo e, dunque, anche con presunzioni”.</p><p><strong>La fideiussione può essere pertanto manifestata anche solo verbalmente</strong>, senza che sia necessario, per la sua validità, un documento scritto che rappresenti esteriormente l’impegno assunto verso il creditore relativamente all’obbligazione altrui (si veda anche: Cassazione Civile, sez. III, sent. n. 13539 del 13/6/2014 [4]).</p><p>Per la Cassazione è di conseguenza possibile la <strong>prova dell’esistenza di una fideiussione anche a mezzo di testimoni o mediante presunzioni dalle quali possa in qualsiasi modo ricavarsi la volontà di impegnarsi per l’altrui debito</strong>.[7] [8]</p><p>L’art. 2721 c.c. dispone in generale che la prova per testimoni dei contratti non è ammessa quando il valore dell’oggetto eccede 2,58 euro. Tuttavia, il giudice può consentire la prova oltre il limite anzidetto, tenuto conto della qualità delle parti, della natura del contratto e di ogni altra circostanza.</p><p>In merito alla possibilità di provare il patto fideiussorio mediante presunzioni, l’art. 2729 c.c. dispone che: “<strong>Le presunzioni non stabilite dalla legge sono lasciate alla prudenza del giudice, il quale non deve ammettere che presunzioni gravi, precise e concordanti</strong>. (…)”. Anche per le presunzioni, si ha quindi una grande libertà di valutazione da parte del giudice. [10]</p><p>Quale esempio concreto di una fideiussione solo verbale si immagini il caso dell’obbligazione assunta dal conduttore con il locatore relativamente al pagamento del canone locativo di un immobile. La circostanza che un terzo (ipotizziamo un congiunto del conduttore) abbia verbalmente dichiarato in più occasioni, dinanzi a testimoni, in modo chiaro ed inequivocabile, che avrebbe provveduto lui stesso al pagamento del canone locativo in caso di morosità del conduttore, costituisce un impegno valido per legge, che consente al locatore di domandare giudizialmente il pagamento direttamente al congiunto-fideiussore, provando ovviamente la pregressa manifestazione di volontà in merito all’adempimento del debito di altri.</p><p>&nbsp;</p><p><strong>Come anticipato, per i contratti bancari l’art. 117 TUB dispone però che</strong>:</p><p>“1. <strong>I contratti sono redatti per iscritto e un esemplare è consegnato ai clienti</strong>. (…) 3. <strong>Nel caso di inosservanza della forma prescritta il contratto è nullo</strong>”.</p><p><strong>Ci si domanda quindi quale effetto possa avere tale norma sull’impegno fideiussorio espresso in favore di una banca</strong>.</p><p>In particolare, se la fideiussione rilasciata in favore di una banca necessiti, ex art. 117 TUB, della forma scritta a pena di nullità, oppure essa sia valida anche ove espressa verbalmente.</p><p>La questione è soltanto in apparenza meramente teorica (in quanto di norma la fideiussione bancaria è sempre contenuta in uno scritto predisposto dalla stessa banca), in quanto <strong>la rilevanza della questione si manifesta anche nel caso in cui lo scritto che includeva la fideiussione sia andato smarrito oppure i presunti fideiussori contestino di falsità le firme apposte nella scrittura di fideiussione</strong>.</p><p>In tali casi ci si domanda se l’esistenza della fideiussione sia comunque provabile dalla banca in altro modo, ed in in particolare a mezzo di <strong>testimonianza</strong> o con <strong>ogni altra presunzione che dimostri inequivocabilmente l’esistenza di un impegno di garanzia</strong> da parte del fideiussore.</p><p>La fideiussione, come abbiamo veduto, è un <strong>negozio giuridico unilaterale</strong> con il quale un soggetto garantisce una obbligazione altrui, obbligandosi personalmente nei confronti del creditore del rapporto obbligatorio.</p><p>Il negozio unilaterale si perfeziona con la semplice esteriorizzazione della dichiarazione; ne consegue che la ricezione da parte del terzo (il creditore) è essenziale esclusivamente sul piano degli effetti ma non per la validità dell’atto, che nasce già perfetto.</p><p>&nbsp;</p><p><strong>La risposta alla domanda sulla necessità della forma scritta anche per la fideiussione bancaria è, per lo scrivente, negativa.</strong></p><p><strong>Si ritiene cioè che la fideiussione rimanga un negozio giuridico unilaterale a forma libera</strong> (per il quale non è quindi richiesta la forma scritta <em>ad substantiam</em>, a pena di nullità), <strong>anche ove sia rilasciata in favore di una banca</strong>.</p><p><strong>Questo in quanto, in primo luogo, la fideiussione non è un “contratto” di natura bancaria</strong>.</p><p>La circostanza che l’impegno fideiussorio sia manifestato in favore di una banca non ne muta la sostanza, che rimane di garanzia generica all’altrui obbligazione.</p><p><strong>Diversamente ragionando, tutti i contratti (o negozi giuridici unilaterali) in cui una delle parti sia una banca (o altro intermediario finanziario) diverrebbero soggetti alla legge bancaria (o finanziaria).</strong></p><p>Si pensi alla locazione di uffici, ad un contratto di fornitura, ad una compravendita immobiliare, e ad ogni altro caso in cui una delle parti sia una banca; tali rapporti sono per opinione indiscussa esclusi dall’alveo e dalla protezione delle leggi bancarie. Si pensi anche ad una assicurazione collegata ad un rapporto bancario o finanziario, che rimane assoggettata alle norme previste dal codice delle assicurazioni ma non a quelle del TUB.</p><p>A conferma di questo si consideri che l’art. 115 TUB delimita l’ambito di applicazione delle norme sulla trasparenza delle condizioni contrattuali e dei rapporti con i clienti, individuando quali siano le operazioni e servizi bancari e finanziari per cui sia applicabile il TITOLO VI (Trasparenza delle condizioni contrattuali e dei rapporti con i clienti) ed il CAPO I (Operazioni e servizi bancari e finanziari).</p><p>Nel CAPO I è contenuto proprio l’art. 117 TUB sulla forma scritta imposta ai contratti bancari.</p><p>L’art. 115 TUB dispone esattamente che: “1. Le norme del presente titolo si applicano alle attività svolte nel territorio della Repubblica dalle banche e dagli intermediari finanziari”.</p><p>L’art. 117 TUB sulla forma scritta a pena di nullità dei contratti bancari è, come scritto, compreso nel TITOLO VI, CAPO I per il quale l’art. 115 TUB delimita l’ambito applicativo alle sole attività svolte nel territorio della Repubblica dalle banche e dagli intermediari finanziari.</p><p><strong>La fideiussione, anche ove rilasciata in favore di una banca, non è attività svolta da una banca o altro intermediario finanziario</strong>.</p><p><strong>La fideiussione è e rimane un impegno esterno, autonomo, finalizzato a garantire una obbligazione altrui, anche nel caso in cui quest’ultima sia di natura bancaria</strong>.</p><p>La banca è in tale situazione mero soggetto beneficiato, senza neppure necessità del suo consenso per dare validità ed efficacia piena all’altrui fideiussione, che si perfeziona ex se, non appena manifestata.</p><p>Il fideiussore, quando garantisce una banca relativamente ad una obbligazione altrui, non è “cliente” agli effetti dell’applicazione del CAPO I (Operazioni e servizi bancari e finanziari), in cui è compreso l’art. 117 TUB, in quanto il TITOLO VI in cui sono compresi è relativo espressamente alla “trasparenza delle condizioni contrattuali e dei rapporti con i clienti”.</p><p>Vi è di più.</p><p><strong>L’art. 117 TUB, così come l’intero CAPO I citato, prevede una nullità di protezione in favore di un contraente debole, che necessita per legge di una protezione accresciuta rispetto a quella ordinaria</strong>.</p><p><strong>Il fideiussore non è però un contraente per cui la legge prevede una necessità di protezione, tanto è che è possibile che una fideiussione si trasformi in una una “garanzia autonoma”, ove ad essa sia aggiunta la formula di pagamento “senza eccezioni</strong>“.</p><p>In tal caso il fideiussore (divenuto “garante autonomo”) è costretto a provvedere al pagamento in favore della banca senza alcuna possibilità di eccezione e opposizione (su questo particolare tipo di garanzia si approfondirà a breve, anticipando comunque che la validità di una “garanzia autonoma” è incontestabilmente ammessa dalla giurisprudenza di legittimità e di merito).</p><p>Se il fideiussore fosse soggetto alla protezione prevista dal TUB, o comunque dalle leggi bancarie, non si comprenderebbe la grande libertà data all’autonomia privata di limitare, sino ad azzerarli, i diritti di eccezione o difesa, come avviene nel caso delle “garanzie autonome”. [5]</p><p>Peraltro, anche ove si volesse considerare la fideiussione quale “contratto” bancario, il che non è condivisibile per tutto quanto sopra scritto, <strong>non tutti i contratti bancari necessitano della forma scritta imposta in generale dall’art. 117 TUB</strong>.</p><p>L’art. 117, comma 2, del T.U.B. stabilisce una eccezione: che il Comitato Interministeriale del Credito e del Risparmio (C.I.C.R.), mediante apposite norme di rango secondario, consenta che particolari contratti, per motivate ragioni tecniche, siano stipulabili in forma diversa da quella scritta.</p><p>In virtù del potere demandato dall’art. 117 T.U.B., il C.I.C.R. ha stabilito – con Delibera del 4 marzo 2003 sulla “Disciplina della trasparenza delle condizioni contrattuali delle operazioni e dei servizi bancari e finanziari” – nella Sezione relativa alla “Trasparenza delle operazioni e servizi bancari e finanziari” (sez. III, par. 2), che “la forma scritta non è obbligatoria: a) per le operazioni e i servizi effettuati in esecuzione di previsioni contenute in contratti redatti per iscritto”.</p><p>Il fideiussore, impegnandosi verso la banca, fa proprio l’impegno di pagamento di un terzo soggetto (il garantito) e quindi assumendo su di sè gli effetti obbligatori già contenuti in un contratto a forma scritta.</p><p>&nbsp;</p><p><strong>Si ripete che non si crede condivisibile la conclusione che il negozio giuridico della fideiussione sia un “contratto” bancario. </strong></p><p>Quanto sopra costituisce comunque un ulteriore ragionamento sulla sufficienza dell’impegno verbale, che in ambito bancario è ammesso ad esempio addirittura per il rilevante contratto di apertura di credito, che è valido anche ove concluso in forma verbale quando vi sia un sottostante rapporto di conto corrente in forma scritta (così, ex multis, Cassazione Civile, sez. I, sent. n. 7763 del 27 marzo 2017).</p><p><strong>Si ritiene per tutto ciò che anche la fideiussione bancaria non necessiti della forma scritta a pena di sua invalidità, come ritenuto dalla giurisprudenza di legittimità per tutti gli altri impegni fideiussori, potendo essere essa essere manifestata anche verbalmente, purché in modo chiaro ed inequivocabile</strong>.</p><p>Si segnalano alcune sentenze contrarie, che non si ritiene di condividere, per quanto argomentato:</p><p>– Tribunale Teramo, 29/01/2015, n. 127:</p><p>“La fideiussione bancaria è un negozio giuridico, cui si applica la disciplina sulla forma degli atti di cui all’art. 117, comma 1, D. Lgs. 385/1993 che prevedeva forma scritta a pena di nullità per la stipula dei contratti bancari. La mancanza di firme riferibili ai fideiussori, sebbene se ne indichino i nomi, nel documento prodotto dalla banca quale fideiussione, ne comporta la nullità”.</p><p>– T.A.R. Catania, sez. III, n. 1701 del 13/10/2005:</p><p>“La fideiussione è un negozio giuridico di diritto privato, cui si applica la disciplina codicistica sulla forma degli atti e sulla natura e requisiti della scrittura privata, per cui dal combinato disposto degli art. 1937, c.c. e 117 comma 1, d.lg. 1 settembre 1993 n. 385 (T.U. delle leggi in materia bancaria e creditizia), discende che l’espresso impegno del fideiussore deve risultare in forma scritta ed è con la sottoscrizione che il firmatario, assumendo gli obblighi risultanti dal testo scritto, perfeziona il rapporto fideiussorio, ai sensi dell’art. 2702, c.c., in tema di efficacia della scrittura privata; conseguentemente l’inesistenza del rapporto fideiussorio comporta, in via immediatamente conseguenziale, l’inesistenza di una valida cauzione provvisoria in capo al concorrente e l’illegittimità della sua mancata esclusione dalla gara per l’appalto di opere pubbliche”.</p><p>Tali sentenze non hanno affrontato le questioni prima citate e pertanto non se ne ritiene corretta la conclusione.</p><p>Merita un ultimo cenno conclusivo la questione della “garanzia autonoma” di cui si è scritto.</p><p><strong>Di norma il fideiussore, sebbene sia terzo rispetto al contratto stipulato tra creditore garantito e debitore principale, può opporre al creditore tutte le eccezioni spettanti al debitore garantito</strong> (ad eccezione di quelle derivanti dall’incapacità). [11]</p><p><strong>Questo però viene meno quando la fideiussione sia in realtà un “contratto autonomo di garanzia”</strong>, il che accade quando l’impegno (anche eventualmente denominato “fideiussione”) sia espresso con formule del tipo “senza eccezioni”, che fanno venire meno il carattere accessorio (all’altrui obbligazione) della volontà di impegnarsi per l’altrui debito. [12] [13] [14]</p><p>In tale ipotesi il garante non può portare alcuna eccezione al creditore, residuando soltanto ad esso fideiussore (rectius: garante autonomo) la sola <strong>exceptio doli</strong> (e cioè l’eccezione di una esecuzione fraudolenta o abusiva, e cioè in mala fede, del creditore) e le <strong>eccezioni relative alla nullità per contrarietà a norme imperative o all’illiceità della causa</strong>. [15] [16] [17]</p><p>Tra l’exceptio doli rientrerebbe ad esempio, per alcuna giurisprudenza, l’escussione della garanzia da parte della banca, in assenza di una efficace revoca del rapporto nei confronti del debitore garantito. [18]</p><p>&nbsp;</p><p><strong>Note</strong>:</p><p>[1] Art. 1936 (Nozione), comma 1, c.c.: “[I]. È fideiussore colui che, obbligandosi personalmente verso il creditore, garantisce l’adempimento di un’obbligazione altrui. [II]. La fideiussione è efficace anche se il debitore non ne ha conoscenza”.</p><p>[2] Art. 2740 (Responsabilità patrimoniale) c.c.: “[I]. Il debitore risponde dell’adempimento delle obbligazioni con tutti i suoi beni presenti e futuri. [II]. Le limitazioni della responsabilità non sono ammesse se non nei casi stabiliti dalla legge”.</p><p>[3] Cassazione Civile, sez. III, sent. n. 13539 del 13/6/2014: “Se la fonte contrattuale della fideiussione è quella più frequente (e presupposta dal legislatore che ha collocato la fideiussione nel titolo terzo del libro 4^ del codice civile, dedicato ai contratti speciale), quando si tratti di fideiussione senza corrispettivo, la formazione del contratto è regolata dall’art. 1333 cod. civ. (cfr. già Cass. n. 2861/82, n. 9468/87, n. 863/92, n. 4646/97, nonché, di recente, Cass. n. 13652/06 e n. 17641/12). Pertanto, la proposta proveniente dal fideiussore è sufficiente a perfezionare il contratto senza che il creditore debba manifestare il consenso, purché non rifiuti la proposta nel termine richiesto dalla natura dell’affare o dagli usi”.</p><p>[4] Cassazione Civile, sez. III, sent. n. 13539 del 13/6/2014: “La norma dell’art. 1937 c.c. va interpretata tenendo presente il principio – vigente nell’ordinamento, se non espressamente derogato – della libertà delle forme contrattuali. Il limite posto dalla disposizione in esame all’ampia libertà di forma consentita al prestatore della garanzia personale nel manifestare il proprio intendimento di obbligarsi in qualità di fideiussore è dato dalla non equivocità e dalla oggettività di manifestazione di volontà, non essendo richiesti né la forma scritta, né l’utilizzo di formule sacramentali, ed essendo consentita la prova relativa anche con testimoni o per presunzioni. L’accertamento della volontà di prestare fideiussione – comunque – costituisce una indagine di fatto, riservata al giudice di merito, censurabile in cassazione solo se compiuta in violazione delle regole di ermeneutica contrattuale o se non adeguatamente motivata”.</p><p>[5] Cassazione civile, sez. III, n. 12152 del 14/6/2016: “In materia di contratto autonomo di garanzia, la previsione, nel testo contrattuale, della clausola “a prima richiesta e senza eccezioni” fa presumere l’assenza dell’accessorietà della garanzia, che, tuttavia, può derivarsi, in difetto, anche dal tenore dell’accordo”.</p><p>[6] Cassazione Civile, sez. III, sent. n. 13539 del 13/6/2014 (sopra citata).</p><p>[7] In tal senso una datata sentenza del Tribunale di Milano. Tribunale Milano, 18/1/1993 (in Banca borsa tit. cred. 1994, II, 455): “Il contratto di fideiussione bancaria è un contratto che per la sua natura, per la sua complessa struttura, nonché per il fatto che ha spesso per oggetto importi considerevoli, non ammette, ai sensi dell’art. 2721 c.c. la prova testimoniale”.</p><p>[8] Tribunale Verona, 26/11/1997 (in Foro padano 1999, I, 279): “È inammissibile la prova per testi di una fideiussione illimitata: la natura del rapporto e il valore dell’oggetto rendono assolutamente inverosimile una stipula del negozio non consacrata in atto scritto”.</p><p>[9] Tribunale Milano, 06/04/2004 (in Banca borsa tit. cred. 2006, 4, II, 545): “La volontà di prestare fideiussione, se da un lato deve essere chiara, precisa ed inequivocabile, dall’altro può essere desunta dalle risultanze di prova testimoniale, avvalorate da elementi indiziari di particolare evidenza e significatività”.</p><p>[10] Cassazione civile, sez. III, 31/01/2008, n. 2394: “La prova per presunzioni costituisce prova completa, alla quale il giudice del merito può legittimamente ricorrere, anche in via esclusiva, nell’esercizio del potere discrezionale, istituzionalmente demandatogli, di individuare le fonti di prova, di controllarne l’attendibilità, di scegliere tra gli elementi sottoposti al suo esame quelli ritenuti più idonei a dimostrare i fatti costitutivi della domanda o dell’eccezione, senza che possa predicarsi l’esistenza di una gerarchia delle fonti di prova, salvo il limite della motivazione del proprio convincimento da parte del giudicante. Non esiste, infatti, una gerarchia di efficacia delle prove. Le prove, pertanto, anche se hanno carattere indiziario, sono tutte liberamente valutabili dal giudice del merito per essere poste a fondamento del suo convincimento. Nella prova per presunzioni – ancora – non occorre che tra il fatto noto e il fatto ignoto sussista un legame di assoluta ed esclusiva necessità causale, ma è sufficiente che il fatto da provare sia desumibile dal fatto noto come conseguenza ragionevolmente possibile secondo un criterio di normalità”.</p><p>[11] Cassazione civile, sez. III, n. 14469 del 30/5/2008: “Il fideiussore è infatti un terzo “particolare”, potendo, nell’esercizio di un autonomo diritto di difesa (v. Cass. 17/11/1976, n. 4292; Cass. 11/3/1966, n. 694. Nel senso che rispetto alla causa tra debitore e creditore il fideiussore ai sensi dell’art. 1945 c.c., ha la posizione d’un interventore adesivo autonomo v. Cass. 1/8/1991, n. 8475), ai sensi del combinato disposto di cui degli artt. 1945 e 1247 c.c., egli opporre al creditore non solo tutte le eccezioni che spettano al debitore principale comprese quelle che quest’ultimo non può più proporre, con deviazione dalla regola della solidarietà (art. 1297 c.c.) in quanto il comportamento passivo di quest’ultimo non può pregiudicare il suo diritto di difesa (v. Cass. 20/7/1967, n. 1861; Cass. 11/3/1966, n. 694), ad esclusione solamente di quelle derivanti dall’incapacità (cfr. Cass. 20/8/2003, n. 12225), ma pure quelle fondate sui suoi personali rapporti con il creditore (v. Cass. 23/11/2001, n. 14861)”.</p><p>[12] Cassazione civile, sez. III, n. 12152 del 14/6/2016: “In materia di contratto autonomo di garanzia, la previsione, nel testo contrattuale, della clausola “a prima richiesta e senza eccezioni” fa presumere l’assenza dell’accessorietà della garanzia, che, tuttavia, può derivarsi, in difetto, anche dal tenore dell’accordo”.</p><p>[13] Tribunale Roma, sez. IX, n. 11663 del 7/6/2017: “La clausola di pagamento “a prima richiesta e senza eccezioni” vale di per sé a qualificare il negozio come contratto autonomo di garanzia, in quanto incompatibile con il principio di accessorietà che caratterizza il contratto di fideiussione, salvo quando vi sia un’evidente discrasia rispetto all’intero contenuto della convenzione negoziale. In tale ipotesi la previsione del carattere incondizionato dell’obbligo di corrispondere l’indennizzo pari all’ammontare dell’obbligazione garantita esclude l’applicabilità della normativa sulla fideiussione alla garanzia, la quale si deve ritenere svolgere una funzione analoga a quella del deposito cauzionale”.</p><p>[14] Tribunale Napoli, sez. II, n. 4191 del 7/4/2017: “In tema di fideiussione, l’inserimento in un contratto della clausola a prima richiesta e senza eccezioni è da considerarsi chiaro indice sintomatico della volontà delle parti di rendere del tutto autonomo il contratto di garanzia del rapporto principale”.</p><p>[15] Tribunale Roma, sez. VIII, n. 2014 del 2/2/2017: “Nell’ambito del contratto autonomo di garanzia, il garante non ha la possibilità di sollevare alcuna eccezione relativa al rapporto sottostante, intercorrente tra il debitore e il creditore garantito, salvo l’exceptio doli, le eccezioni relative alla inesistenza del rapporto e quelle attinenti alla nullità per contrarietà a norme imperative o all’illiceità della causa”.</p><p>[16] Corte appello Milano, sez. I, n. 418 del 4/2/2016: “L’esame della domanda relativa all’exceptio doli non può che essere condizionato dalla qualificazione di garanzia autonoma della polizza fideiussoria de quo. Infatti, da tale qualificazione discende l’automatica impossibilità per il garante, di opporre al garantito eccezioni di merito derivanti dal rapporto principale, con due soli limiti, costituiti (i) dal fatto che le eccezioni siano fondate sulla nullità del contratto presupposto per contrarietà a norme imperative o per illiceità della causa, e (ii) dall’esecuzione fraudolenta o abusiva, contro la quale è sempre opponibile l’exceptio doli”.</p><p>[17] Cassazione civile, sez. I, n. 16213 del 31/7/2015: “L’inopponibilità delle eccezioni di merito derivanti dal rapporto principale, che contraddistingue il contratto autonomo di garanzia rispetto alla fideiussione, comporta che, ai fini dell&#8217;”exceptio doli”, il garante non può limitarsi ad allegare circostanze fattuali idonee a costituire oggetto di un’eccezione che il debitore garantito potrebbe opporre al creditore ma debba far valere una condotta abusiva del creditore, il quale, nel chiedere la tutela giudiziale del proprio diritto, abbia fraudolentemente taciuto, nella prospettazione della vicenda, situazioni sopravvenute alla fonte negoziale del diritto azionato ed aventi efficacia modificativa o estintiva dello stesso, ovvero abbia esercitato tale diritto al fine di realizzare uno scopo diverso da quello riconosciuto dall’ordinamento, o comunque all’esclusivo fine di arrecare pregiudizio ad altri, o, ancora, contro ogni legittima ed incolpevole aspettativa altrui”.</p><p>[18] Tribunale Modena, sent. n. 71 del 13/1/2016: “Stipulato un contratto autonomo di garanzia, l’escussione della garanzia da parte della banca, in assenza di una efficace revoca del rapporto nei confronti del debitore garantito, integra un comportamento sussumibile nell’exceptio doli che il garante autonomo è legittimato ad opporre nei confronti del creditore”.</p> <br> </br> <br>Rivista di Diritto Bancario Tidona - Il contenuto di questo documento potrebbe non essere  aggiornato o comunque non applicabile al Suo specifico caso. Si raccomanda di consultare un avvocato esperto prima di assumere qualsiasi decisione in merito a concrete fattispecie.</br></div><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-circle dpsp-column-auto dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tidona.com%2Ffideiussione-bancaria-quid-iuris-quando-la-banca-smarrisca-il-documento-oppure-le-firme-siano-dichiarate-false%2F&title=Fideiussione%20bancaria.%20Quid%20iuris%20quando%20la%20banca%20smarrisce%20il%20documento%20oppure%20le%20firme%20siano%20dichiarate%20false%3F&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Fideiussione%20bancaria.%20Quid%20iuris%20quando%20la%20banca%20smarrisce%20il%20documento%20oppure%20le%20firme%20siano%20dichiarate%20false%3F&url=https%3A%2F%2Fwww.tidona.com%2Ffideiussione-bancaria-quid-iuris-quando-la-banca-smarrisca-il-documento-oppure-le-firme-siano-dichiarate-false%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><div class="crp_related  "><h3>Articoli collegati:</h3><ul><li><a href="https://www.tidona.com/false-valutazioni-falso-qualitativo-e-false-comunicazioni-nel-diritto-penale-societario/"    ><span class="crp_title">"False" valutazioni, "falso" qualitativo e false comunicazioni nel diritto penale societario</span></a><span class="crp_date"> 17 Aprile 2008</span></li><li><a href="https://www.tidona.com/la-responsabilita-della-banca-per-il-risarcimento-al-cliente-delle-somme-sottratte-e-dei-danni-arrecati-dal-promotore-finanziario/"    ><span class="crp_title">La responsabilità solidale della banca per i danni causati all'investitore dal consulente finanziario infedele anche quando siano conseguenza di un reato</span></a><span class="crp_date"> 29 Agosto 2018</span></li><li><a href="https://www.tidona.com/notizie-dalla-corte-la-presunzione-di-colpa-del-consiglio-di-amministrazione-di-una-banca-quando-vi-siano-segnali-di-allarme-non-avvertiti/"    ><span class="crp_title">Notizie dalla Corte - La presunzione di colpa del consiglio di amministrazione di una banca quando vi siano segnali di allarme non avvertiti</span></a><span class="crp_date"> 16 Ottobre 2018</span></li><li><a href="https://www.tidona.com/il-cliente-bancario-puo-chiedere-la-restituzione-delle-somme-versate-alla-banca-in-esecuzione-di-clausole-dichiarate-illegittime-anche-nel-caso-in-cui-abbia-riconosciuto-il-debito-o-promesso-il-pagam/"    ><span class="crp_title">Il cliente bancario può chiedere la restituzione delle somme versate alla banca in esecuzione di clausole dichiarate illegittime, anche nel caso in cui abbia riconosciuto il debito o promesso il pagamento</span></a><span class="crp_date"> 2 Aprile 2010</span></li><li><a href="https://www.tidona.com/gli-interessi-dovuti-al-cliente-che-agisce-nei-confronti-della-banca-per-la-ripetizione-di-somme-versate-in-esecuzione-di-clausole-contrattuali-dichiarate-nulle/"    ><span class="crp_title">Gli interessi dovuti al cliente che agisce nei confronti della banca per la ripetizione di somme versate in esecuzione di clausole contrattuali dichiarate nulle</span></a><span class="crp_date"> 3 Aprile 2015</span></li><li><a href="https://www.tidona.com/la-mera-tolleranza-dello-scoperto-da-parte-della-banca-anche-quando-consenta-al-cliente-ripetute-operazioni-a-debito-non-impegna-la-banca-al-mantenimento-del-credito-anche-per-il-futuro/"    ><span class="crp_title">La mera tolleranza dello scoperto da parte della banca, anche quando consenta al cliente ripetute operazioni a debito, non impegna la banca al mantenimento del credito anche per il futuro</span></a><span class="crp_date"> 18 Luglio 2017</span></li></ul><div class="crp_clear"></div></div></div></div></article></div><!-- /.inner --></div><!-- /.content-area --><div class="col-md-4 col-sm-12 fw-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="fw-col-inner"><aside id="search-2" class="widget widget_search"><h2 class="widget-title"><span>Cerca nella rivista:</span></h2><form role="search" method="get" class="search-form" action="https://www.tidona.com/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></aside><aside id="text-17" class="widget widget_text"><div class="textwidget"><p><a href="https://www.tidonacomunicazione.com/evento-tidona.htm" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-22313 size-full" src="https://www.tidona.com/wp-content/uploads/2020/02/BANNER-FORUM-LEGALE-TIDONA-YELLOW-vertical.png" alt="Forum Legale Bancario" width="341" height="420" /></a></p></div></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title"><span>Argomenti:</span></h2><div class="tagcloud"><a href="https://www.tidona.com/category/diritto-bancario/" class="tag-cloud-link tag-link-16 tag-link-position-1" style="font-size: 22pt;" aria-label="Diritto bancario (641 elementi)">Diritto bancario</a> <a href="https://www.tidona.com/category/fallimento-e-crisi-di-impresa/" class="tag-cloud-link tag-link-26 tag-link-position-2" style="font-size: 8pt;" aria-label="Diritto Fallimentare e Crisi di impresa (49 elementi)">Diritto Fallimentare e Crisi di impresa</a> <a href="https://www.tidona.com/category/diritto-finanziario/" class="tag-cloud-link tag-link-21 tag-link-position-3" style="font-size: 12.162162162162pt;" aria-label="Diritto finanziario (107 elementi)">Diritto finanziario</a> <a href="https://www.tidona.com/category/notizie-dalla-corte/" class="tag-cloud-link tag-link-25 tag-link-position-4" style="font-size: 10.774774774775pt;" aria-label="Notizie dalla Corte (83 elementi)">Notizie dalla Corte</a></div></aside><style>.rpwe-block ul{list-style:none!important;
	margin-left:0!important;
	padding-left:0!important;
	text-align: left;
	padding-right: 60px;}
	.rpwe-block li{border-bottom:1px solid #eee;
		margin-bottom:10px;
		padding-bottom:10px;
		list-style-type: none;
	padding-right:90px;}
	.rpwe-block a{display:inline!important;
		text-decoration:none;}
	.rpwe-block h3{background:none!important;
		clear:none;
		margin-bottom:0!important;
		margin-top:0!important;
		font-weight:500;
		font-size:14px!important;
		line-height:1.5em;}
	.rpwe-thumb{border:1px solid #EEE!important;
		box-shadow:none!important;
		margin:2px 10px 2px 0;padding:3px!important;
	}
	.rpwe-summary{font-size:12px;}
	.rpwe-time{color:#bbb;font-size:11px;
	}
	.rpwe-comment{color:#bbb;font-size:11px;
		padding-left:5px;}
	.rpwe-alignleft{display:inline;float:left;}
	.rpwe-alignright{display:inline;float:right;}
	.rpwe-aligncenter{display:block;
		margin-left: auto;margin-right: auto;}
	.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}
	.rpwe-clearfix:after{clear:both;}
	.rpwe-clearfix{zoom:1;}</style><aside id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h2 class="widget-title"><span>ULTIME PUBBLICAZIONI:</span></h2><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/il-potere-di-normativizzazione-contrattuale-attribuito-alla-banca-ditalia-riflessioni-a-margine-della-recente-giurisprudenza/" title="Permalink to Il potere di “normativizzazione” contrattuale attribuito alla Banca d’Italia. Riflessioni a margine della recente giurisprudenza" rel="bookmark">Il potere di “normativizzazione” contrattuale attribuito alla Banca d’Italia. Riflessioni a margine della recente giurisprudenza</a></h3><time class="rpwe-time published" datetime="2020-02-24T14:02:40+01:00">24 Febbraio 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/la-richiesta-alla-banca-di-copia-della-documentazione-e-dei-contratti-bancari/" title="Permalink to La richiesta alla banca di copia della documentazione e dei contratti relativi ad un rapporto bancario inviata ai sensi dell&#8217;art. 119 del Testo Unico Bancario" rel="bookmark">La richiesta alla banca di copia della documentazione e dei contratti relativi ad un rapporto bancario inviata ai sensi dell&#8217;art. 119 del Testo Unico Bancario</a></h3><time class="rpwe-time published" datetime="2020-02-19T06:55:49+01:00">19 Febbraio 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/notizie-dalla-corte-cassazione-lutilizzo-di-altri-strumenti-rappresentativi-delle-movimentazioni-intercorse-nel-caso-in-cui-non-siano-stati-prodotti-gli-estratti-conto-integrali-del-rapport/" title="Permalink to CASSAZIONE &#8211; L&#8217;utilizzo di &#8220;altri&#8221; strumenti rappresentativi delle movimentazioni bancarie nel caso in cui siano assenti in processo gli estratti conto integrali" rel="bookmark">CASSAZIONE &#8211; L&#8217;utilizzo di &#8220;altri&#8221; strumenti rappresentativi delle movimentazioni bancarie nel caso in cui siano assenti in processo gli estratti conto integrali</a></h3><time class="rpwe-time published" datetime="2020-02-18T13:00:21+01:00">18 Febbraio 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/cassazione-il-nuovo-orientamento-della-cassazione-sui-criteri-per-cui-un-fideiussore-possa-essere-incluso-nella-categoria-normativa-di-consumatore/" title="Permalink to CASSAZIONE &#8211; Il nuovo orientamento della Cassazione sui criteri per cui un fideiussore sia da includere nella categoria normativa di consumatore" rel="bookmark">CASSAZIONE &#8211; Il nuovo orientamento della Cassazione sui criteri per cui un fideiussore sia da includere nella categoria normativa di consumatore</a></h3><time class="rpwe-time published" datetime="2020-02-16T12:51:19+01:00">16 Febbraio 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/cassazione-va-escluso-dal-privilegio-il-mutuo-fondiario-destinato-ad-estinguere-debiti-pregressi-anche-eventualmente-gia-garantiti-da-ipoteca/" title="Permalink to CASSAZIONE – Va escluso dal privilegio il mutuo fondiario destinato ad estinguere debiti pregressi anche eventualmente già garantiti da ipoteca" rel="bookmark">CASSAZIONE – Va escluso dal privilegio il mutuo fondiario destinato ad estinguere debiti pregressi anche eventualmente già garantiti da ipoteca</a></h3><time class="rpwe-time published" datetime="2020-02-14T11:35:30+01:00">14 Febbraio 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="text-15" class="widget widget_text"><div class="textwidget"><p><a href="https://www.tidona.com/newsletter-tidona/"><img class="alignnone size-full wp-image-22242" src="https://www.tidona.com/wp-content/uploads/2020/02/si-iscriva-alla-newsletter-di-diritto-bancario-tidona.png" alt="Si iscriva alla newsletter di diritto bancario Tidona" width="225" height="180" /></a></p></div></aside><aside id="media_image-3" class="widget widget_media_image"><img width="222" height="182" src="https://www.tidona.com/wp-content/uploads/2018/04/BOX-COPYRIGHT.png" class="image wp-image-13513  attachment-full size-full" alt="Copyright - Studio Legale Tidona e Associati - Diritto Bancario e Diritto Finanziario" style="max-width: 100%; height: auto;" /></aside><aside id="text-16" class="widget widget_text"><h2 class="widget-title"><span>Newsletter:</span></h2><div class="textwidget"><p><a href="https://www.tidona.com/newsletter-tidona/"><img class="alignnone size-full wp-image-21108" src="https://www.tidona.com/wp-content/uploads/2019/04/newsletters-tidona-2-300x84.png" alt="Studio Legale Tidona - Newsletters di Diritto Bancario e Diritto Finanziario" width="196" height="50" /></a></p></div></aside></div><!-- /.inner --></div><!-- /.sidebar --></div><!-- /.row --></div><!-- /.container --></section></div><!-- /.site-main --> <!-- Footer --><footer id="colophon" class="site-footer fw-footer " itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="fw-footer-widgets footer-cols-1"><div class="fw-inner"><div class="fw-container"><div class="fw-row"><div class="fw-col-md-12"><aside id="text-12" class="widget widget_text"><div class="textwidget"></div></aside></div></div></div></div></div><div class="fw-footer-bar fw-copyright-left"><div class="fw-container"><div class="fw-copyright"><p>Studio Legale Tidona e Associati - Via Cesare Battisti n. 1 - 20122 Milano (Italy) - Tel. (+39) 02 7628 0502 - P.Iva 05300470969 - <a href="/newsletter-tidona/privacy/">Privacy</a></p></div></div></div></footer></div><!-- /#page --> <!-- Brozzme Scroll Top style--><style media="all">.scrollTop{position:fixed;z-index:999999;text-align:center;text-decoration:none;text-indent:100%;padding:10px;height:40px;width:40px;border-radius:0px;bottom:40px;right:10px;background:rgba(215,0,46,0.8)url(https://www.tidona.com/wp-content/plugins/brozzme-scroll-top/css/assets/brozzme-scrolltop-arrow.svg) no-repeat center 50%;}.scrollTop:hover{background:rgba(215,0,46,1) url(https://www.tidona.com/wp-content/plugins/brozzme-scroll-top/css/assets/brozzme-scrolltop-arrow.svg) no-repeat center 50%;}</style> <script defer="defer">jQuery(document).ready(function(o){o("body").append('<a href="#" class="scrollTop" style="display:none;"></a>'),o(window).scroll(function(){o(this).scrollTop()>100?o(".scrollTop").fadeIn():o(".scrollTop").fadeOut()}),o(".scrollTop").click(function(){var l="800",c="swing";return o("html,body").animate({scrollTop:0},l,c),!1})});</script> <!-- font handler --> <script type="text/javascript">var pfHeaderImgUrl = 'https://www.tidona.com/wp-content/uploads/2018/03/logo-studio-tidona-1.png';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfImagesSize = 'remove-images';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '1';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';</script> <script async src='https://cdn.printfriendly.com/printfriendly.js'></script> <link rel='stylesheet' id='basecss-css'  href='https://www.tidona.com/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' /> <script defer type='text/javascript' src='https://www.tidona.com/wp-includes/js/jquery/suggest.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpss_options = {"url":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php","nonce":"c8cc5c9b11","ajaxurl":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php?action=wp-search-suggest&_wpnonce=092334b8db"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/wp-search-suggest.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var ajax_request = {"ajax_url":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/forms-for-campaign-monitor-ajax-script-public.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/advadsTrackingHandle.min.js'></script> <script defer type='text/javascript' src='https://www.tidona.com/wp-includes/js/imagesloaded.min.js'></script> <script defer type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/carouFredSel.min.js'></script> <script defer type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/prettyPhoto.min.js'></script> <script defer type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/customInput.min.js'></script> <script defer type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/scrollTo.min.js'></script> <script defer type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/mmenu.min.js'></script> <script defer type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/selectize.min.js'></script> <script defer type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/parallax.min.js'></script> <script defer type='text/javascript' src='https://www.tidona.com/wp-includes/js/jquery/ui/effect.min.js'></script> <script defer type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lazysizes.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var FwPhpVars = {"mmenu_title":"Menu","back":"Back","lang":"it","ajax_url":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php","template_directory":"https:\/\/www.tidona.com\/wp-content\/themes\/thepractice-parent","previous":"Previous","next":"Next","fail_form_error":"Sorry you are an error in ajax, please contact the administrator of the website","smartphone_animations":"no","mobile_menu_position":"left","mobile_menu_page_dim":"page-dim-none","mobile_menu_border_style":"indent","header_5_position":"left","header_6_position":"left","mobile_menu_screen":"1093","effect_panels":"mm-effect-panels-left-right","effect_listitems_slide":"effect-listitems-slide","sticky_resolution":"767","sticky_logo":"","socials":"<div class=\"mobile-menu-socials\"><a target=\"_blank\" href=\"https:\/\/www.facebook.com\/themefuse\"><i class=\"fa fa-facebook-official\"><\/i><\/a><a target=\"_blank\" href=\"https:\/\/twitter.com\/themefuse\"><i class=\"fa fa-twitter\"><\/i><\/a><a target=\"_blank\" href=\"#\"><i class=\"fa fa-feed\"><\/i><\/a><\/div>"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/general.min.js'></script> <script type='text/javascript' src='https://www.tidona.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"90","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/eucookielaw-scripts.min.js'></script> <!-- Eu Cookie Law 3.1.1 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#505050;background:rgb(214,214,214);background: rgba(214,214,214,0.85);"><p>In questo sito web utilizziamo cookies tecnici per migliorare la Sua navigazione. Continuando la navigazione acconsente al loro uso. Maggiori informazioni alla nostra <a style="color:#505050;" href="#" id="fom">cookie policy.</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#505050;background-color: rgba(214,214,214,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#505050;" href="#" id="pea_close">Chiudi</a></p></div></div><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script></body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Wed, 26 Feb 2020 16:26:12 GMT -->
