<!doctype html>
<html lang="it-IT" >
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.tidona.com/xmlrpc.php">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="alternate" hreflang="it" href="https://www.tidona.com/le-differenze-tra-fideiussione-bancaria-e-contratto-autonomo-di-garanzia-lobbligo-del-garante-di-pagare-immediatamente-senza-possibilita-di-portare-eccezioni/" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.8.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le differenze tra fideiussione bancaria e contratto autonomo di garanzia: l’obbligo del garante di pagare immediatamente senza possibilità di portare eccezioni | Studio Legale Tidona e Associati | Diritto Bancario e Finanziario</title>
	<meta name="description" content="% %" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.tidona.com/le-differenze-tra-fideiussione-bancaria-e-contratto-autonomo-di-garanzia-lobbligo-del-garante-di-pagare-immediatamente-senza-possibilita-di-portare-eccezioni/" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Tidona">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="6 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Le differenze tra fideiussione bancaria e contratto autonomo di garanzia: l’obbligo del garante di pagare immediatamente senza possibilità di portare eccezioni" />
<meta property="og:description" content="Di Maurizio Tidona, Avvocato &nbsp; Il contratto autonomo di garanzia è il contratto in base al quale una parte si obbliga, a titolo di garanzia, ad eseguire immediatamente (“a prima richiesta&quot;) la prestazione del debitore," />
<meta property="og:url"	content="https://www.tidona.com/le-differenze-tra-fideiussione-bancaria-e-contratto-autonomo-di-garanzia-lobbligo-del-garante-di-pagare-immediatamente-senza-possibilita-di-portare-eccezioni/" />
<meta property="og:site_name" content="Studio Legale Tidona e Associati | Diritto Bancario e Finanziario" />
<meta property="og:updated_time" content="2021-02-17T16:28:15+00:00" />
<meta property="article:published_time" content="2021-02-17T16:28:15+00:00" />
<meta property="article:modified_time" content="2021-02-17T16:28:15+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Le differenze tra fideiussione bancaria e contratto autonomo di garanzia: l’obbligo del garante di pagare immediatamente senza possibilità di portare eccezioni" />
<meta name="twitter:description" content="Di Maurizio Tidona, Avvocato &nbsp; Il contratto autonomo di garanzia è il contratto in base al quale una parte si obbliga, a titolo di garanzia, ad eseguire immediatamente (“a prima richiesta&quot;) la prestazione del debitore," />
<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Studio Legale Tidona e Associati | Diritto Bancario e Finanziario &raquo; Feed" href="https://www.tidona.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tidona.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- tidona.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tidona.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.tidona.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='https://www.tidona.com/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.18.2.css?ver=1.18.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-search-suggest-css'  href='https://www.tidona.com/wp-content/plugins/wp-search-suggest/css/wpss-search-suggest.css?ver=5' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.tidona.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-1-css'  href='//www.tidona.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/wpml-legacy-horizontal-list-0.min.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-1-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.tidona.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-1-css'  href='//www.tidona.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/wpml-menu-item-0.min.css?ver=1' type='text/css' media='all' />
<style id='wpml-menu-item-1-inline-css' type='text/css'>
.wpml-ls-slot-2.wpml-ls-current-language, .wpml-ls-slot-2.wpml-ls-current-language a, .wpml-ls-slot-2.wpml-ls-current-language a:visited{color:#d7002e;}
.wpml-ls-slot-2.wpml-ls-current-language a { text-decoration: underline; }
</style>
<link rel='stylesheet' id='font-awesome-5-css'  href='https://www.tidona.com/wp-content/plugins/beaver-builder-lite-version/fonts/fontawesome/5.15.1/css/all.min.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tidona.com/wp-content/plugins/beaver-builder-lite-version/fonts/fontawesome/5.15.1/css/v4-shims.min.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.tidona.com/wp-content/themes/thepractice-parent/css/bootstrap.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='fw-mmenu-css'  href='https://www.tidona.com/wp-content/themes/thepractice-parent/css/jquery.mmenu.all.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='thepractice-style-css'  href='https://www.tidona.com/wp-content/uploads/thepractice-style.css?ver=1608986241' type='text/css' media='all' />
<link rel='stylesheet' id='fw-theme-style-css'  href='https://www.tidona.com/wp-content/themes/thepractice-parent/style.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.tidona.com/wp-content/themes/thepractice-parent/css/prettyPhoto.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.tidona.com/wp-content/themes/thepractice-parent/css/animate.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='fw-googleFonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C700%2Cregular%2C900%2C900italic%2C700italic%7CNTR%3Aregular%7CMontserrat%3Aregular%2Citalic%2C700%2C700italic%7CQuattrocento+Sans%3A700%7CCardo%3Aregular%7CMerriweather%3A300%2C300italic&#038;subset=latin%2Clatin-ext%2Cgreek-ext&#038;ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tidona.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.1' id='revmin-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-includes/js/imagesloaded.min.js?ver=5.6.1' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lib/modernizr.min.js?ver=2.0.13' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lib/bootstrap.min.js?ver=2.0.13' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/jquery.touchSwipe.min.js?ver=2.0.13' id='touchSwipe-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lib/html5shiv.js?ver=2.0.13' id='html5shiv-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lib/respond.min.js?ver=2.0.13' id='respond-js'></script>
<link rel="https://api.w.org/" href="https://www.tidona.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tidona.com/wp-json/wp/v2/posts/23474" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tidona.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tidona.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.tidona.com/?p=23474' />
<link rel="alternate" type="application/json+oembed" href="https://www.tidona.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tidona.com%2Fle-differenze-tra-fideiussione-bancaria-e-contratto-autonomo-di-garanzia-lobbligo-del-garante-di-pagare-immediatamente-senza-possibilita-di-portare-eccezioni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tidona.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tidona.com%2Fle-differenze-tra-fideiussione-bancaria-e-contratto-autonomo-di-garanzia-lobbligo-del-garante-di-pagare-immediatamente-senza-possibilita-di-portare-eccezioni%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.9.4 stt:1,27;" />
<style type="text/css">0</style><script>
								window.SGPMPopupLoader=window.SGPMPopupLoader||{ids:[],popups:{},call:function(w,d,s,l,id){
									w['sgp']=w['sgp']||function(){(w['sgp'].q=w['sgp'].q||[]).push(arguments[0]);};
									var sg1=d.createElement(s),sg0=d.getElementsByTagName(s)[0];
									if(SGPMPopupLoader && SGPMPopupLoader.ids && SGPMPopupLoader.ids.length > 0){SGPMPopupLoader.ids.push(id); return;}
									SGPMPopupLoader.ids.push(id);
									sg1.onload = function(){SGPMPopup.openSGPMPopup();}; sg1.async=true; sg1.src=l;
									sg0.parentNode.insertBefore(sg1,sg0);
									return {};
								}};
							</script><script>SGPMPopupLoader.call(window,document,'script','https://popupmaker.com/assets/lib/SGPMPopup.min.js','b53022fb');</script>						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 25px 0px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #0d0d0d !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}
		  </style>
				<style type="text/css" data-source="Grow Social by Mediavine"></style><script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-119115566-2', 'auto');
	ga('send', 'pageview');

</script><meta name="generator" content="Powered by Slider Revolution 6.2.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
		<style type="text/css" id="wp-custom-css">
			/* logo */

.fw-logo-retina .fw-site-logo {	width: 265px;
}


/* Selettore lingue */
#menu-item-wpml-ls-2-it, #menu-item-wpml-ls-2-en {
margin-top: -1px;
}

/* Fine */
.rpwe-block li {
    border-bottom: 1px solid #eee;
    margin-bottom: 10px;
    padding-bottom: 10px;
    list-style-type: none;
    padding-right: 0px !important;
	
}
.rpwe-block ul{
	padding-right:0px !important;
	
}
/* Print firendly articoli */
.printfriendly.pf-alignleft{
	margin-left:-10px;
}
/* Fine*/
/*cancellare sidebar mobile
  @media screen and (max-width: 991px){
div.col-md-4.col-sm-12.fw-sidebar {
		display: none !important;
	}
}
 fine */
/* Cookie law*/
#ecl-notice {
    position: fixed;
    z-index: 1000000;
    bottom: 0;
    left: unset;
    width: 150%;
    font-size: 14px;
    background-color: #ffffff;
    color: #000000;
    height: 70px;
    margin-left: 80px;
}

.pea_cook_wrapper p{
    bottom: 30px;
    font-family: "Arial", helvetica, arial, sans-serif;
    font-size: 12px;
    margin: 0;
    font-weight: 300 !important;

}

.pea_cook_wrapper.pea_cook_bottomright {
    bottom: 30px;
    right: 0px !important;
    margin-left: 5%;
    width: 100%;
    height: 80px;
}
.pea_cook_wrapper.pea_cook_bottomright{bottom:0px !important;
}
@media screen and (max-width: 375px) {
    .pea_cook_wrapper.pea_cook_bottomright{
        height: 85px;
	}
    }

/* Fine */
#mobile-menu .mm-navbar.mm-navbar-bottom{visibility:hidden !important;}
/* meta articoli */

.post .wrap-entry-meta, .post footer.entry-meta {
    text-transform: none !important;
}

.postlist .fw-btn-post-read-more-blog.fw-btn-4 span {
	font-family: 'Lato';
	font-style: normal;
	font-weight:900;
	line-height:16px;
	font-size:12px;
	letter-spacing:0px;
	color:#d7002e;
}

/* fine meta articoli */

/* navigazione articoli */

.paging-navigation .page-numbers {
  margin-left: 4px;
  margin-right: 4px;
}

.paging-navigation {
	padding: 60px 40px 60px 40px;
}

.postlist .post footer.entry-meta {
  margin: -20px 0 0;
}

.post {
	padding-top:45px;
}

.fw-btn span,
.fw-btn i {
  position: relative;
  top: 2px;
}

/*fine navigazione articoli */

/* menu */
.fw-logo-retina.header-1 .fw-header:not(.fw-header-sticky-new-logo) .primary-navigation, .fw-logo-retina.header-5 .fw-header:not(.fw-header-sticky-new-logo) .primary-navigation {
margin-top: 6px;
}

/* fine menu */

/* form newsletter */
.js-cm-submit-button {
  background-color: #d7002e;
  border: none;
  padding: 10px 10px 13px 10px;
  color: #ffffff;
}
/* fine form newsletter */

/* img mobile */
@media screen and (max-width: 375px) {
.fw-col-sm-12.tf-sh-5d5b5194ea6af59428a40daefe44a49c {
	padding-left: 0px;
	padding-right: 0px;
}
	.fw-col-sm-12.tf-sh-38bf54cc37ae3f44dfada7e12a2cd309 {
	padding-left: 0px;
	padding-right: 0px;
}

.fw-col-sm-12.tf-sh-85d4aab62b3e61d35e390cd400defebe
	{
		padding-top: 0px;
		margin-top: -10px;
}
}

/* category image */

.fw-section-default-page {
	background-size: cover;
	/*margin-right:140px; */
	/*margin-left:140px; */
}

/* Fine categpry image */



@media(max-width:767px){
  .single-fw-event .fw-main-row-top,
  .single-fw-portfolio .fw-main-row-top,
  .single-post .fw-main-row-top,
  .single-product .fw-main-row-top,
  .single-fw-learning-articles .fw-main-row-top,
  .single-fw-learning-courses .fw-main-row-top,
  .archive .fw-main-row-top,
  .woocommerce-page .fw-main-row-top{
    margin-left:10px;
		margin-right:10px;
		padding-top:150px;
		padding-bottom:150px;
}
	}

.fw-content-vertical-align-middle .fw-container *, .fw-content-vertical-align-middle .fw-container-fluid *{
visibility: hidden;
}
		</style>
		</head>
<body class="post-template-default single single-post postid-23474 single-format-standard fw-side-boxed fw-website-align-center fw-section-space-md header-1 fw-top-bar-off fw-header-boxed fw-no-absolute-header fw-top-social-right  mobile-menu-item-align-left fw-mobile-menu-position-center fw-top-logo-left fw-logo-image fw-logo-retina fw-animation-mobile-off has-sidebar aa-prefix-tidon-" itemscope="itemscope" itemtype="https://schema.org/WebPage">

				<div id="page" class="hfeed site">
						<header class="fw-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<div class="fw-header-main">
		<div class="fw-container">
			<a href="#mobile-menu" class="mmenu-link"><i class="fa fa-navicon"></i></a>
										<div class="fw-wrap-logo">
				
												<a href="https://www.tidona.com/" class="fw-site-logo">
								<img src="//www.tidona.com/wp-content/uploads/2018/05/LOGO-TIDONA.jpg" alt="Studio Legale Tidona e Associati | Diritto Bancario e Finanziario" />
							</a>
						
							</div>
									<div class="fw-nav-wrap" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation">
				<nav id="fw-menu-primary" class="fw-site-navigation primary-navigation"><ul id="menu-main-menu" class="fw-nav-menu"><li id="menu-item-12956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12956"><a href="https://www.tidona.com/avvocati/" >AVVOCATI</a>
<ul class="sub-menu">
	<li id="menu-item-15671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15671"><a href="https://www.tidona.com/avvocati/" >Avvocati Partners</a></li>
	<li id="menu-item-13177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13177"><a href="https://www.tidona.com/avvocati/maurizio-tidona/" >Maurizio Tidona</a></li>
	<li id="menu-item-13176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13176"><a href="https://www.tidona.com/avvocati/maura-castiglioni/" >Maura Castiglioni</a></li>
	<li id="menu-item-13175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175"><a href="https://www.tidona.com/avvocati/sandra-galletti/" >Sandra Galletti</a></li>
</ul>
</li>
<li id="menu-item-12964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12964"><a href="https://www.tidona.com/aree-di-attivita/" >SETTORI</a>
<ul class="sub-menu">
	<li id="menu-item-22180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22180"><a href="https://www.tidona.com/aree-di-attivita/diritto-bancario/" >Diritto Bancario</a></li>
	<li id="menu-item-13783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13783"><a href="https://www.tidona.com/aree-di-attivita/diritto-finanziario/" >Diritto Finanziario</a></li>
	<li id="menu-item-16131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16131"><a href="https://www.tidona.com/aree-di-attivita/diritto-delle-assicurazioni/" >Diritto Assicurativo</a></li>
	<li id="menu-item-14483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14483"><a href="https://www.tidona.com/aree-di-attivita/diritto-processuale/" >Contenzioso Bancario e Finanziario</a></li>
	<li id="menu-item-14325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14325"><a href="https://www.tidona.com/aree-di-attivita/diritto-commerciale-e-contrattuale-dimpresa/" >Contrattualistica Bancaria e Commerciale</a></li>
	<li id="menu-item-13785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13785"><a href="https://www.tidona.com/aree-di-attivita/diritto-fallimentare-e-concorsuale/" >Crisi dell’impresa, procedure d’insolvenza e sovraindebitamento</a></li>
</ul>
</li>
<li id="menu-item-12970" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-12970"><a href="https://www.tidona.com/casi/" >CASI RECENTI</a></li>
<li id="menu-item-15291" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-15291"><a href="https://www.tidona.com/rivista-bancaria/" >RIVISTA BANCARIA</a>
<ul class="sub-menu">
	<li id="menu-item-15670" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-15670"><a href="https://www.tidona.com/rivista-bancaria/" >Rivista di Diritto Bancario e Finanziario</a></li>
	<li id="menu-item-13763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13763"><a href="https://www.tidona.com/category/diritto-bancario/" >Diritto bancario</a></li>
	<li id="menu-item-13764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13764"><a href="https://www.tidona.com/category/diritto-finanziario/" >Diritto finanziario</a></li>
	<li id="menu-item-21365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21365"><a href="https://www.tidona.com/category/fallimento-e-crisi-di-impresa/" >Diritto Fallimentare e Crisi di impresa</a></li>
	<li id="menu-item-15743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15743"><a href="https://www.tidona.com/category/notizie-dalla-corte/" >Notizie dalla Corte</a></li>
	<li id="menu-item-13752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13752"><a href="https://www.tidona.com/rivista-bancaria/pubblicazioni/" >Pubblica nella Rivista Bancaria</a></li>
</ul>
</li>
<li id="menu-item-23222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23222"><a href="https://www.tidona.com/newsletter-tidona/" >NEWSLETTER</a>
<ul class="sub-menu">
	<li id="menu-item-23223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23223"><a href="https://www.tidona.com/newsletter-tidona/" >NEWSLETTER</a></li>
	<li id="menu-item-23224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-23224"><a href="https://www.tidona.com/newsletter-tidona/privacy/" >Privacy</a></li>
</ul>
</li>
<li id="menu-item-12997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12997"><a href="https://www.tidona.com/contatti/" >CONTATTI</a>
<ul class="sub-menu">
	<li id="menu-item-15668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15668"><a href="https://www.tidona.com/contatti/" >Contatti</a></li>
	<li id="menu-item-15660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15660"><a href="https://www.tidona.com/lavora-con-noi/" >Lavora con noi</a></li>
</ul>
</li>
<li id="menu-item-wpml-ls-2-it" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-it"><a title="IT" href="https://www.tidona.com/le-differenze-tra-fideiussione-bancaria-e-contratto-autonomo-di-garanzia-lobbligo-del-garante-di-pagare-immediatamente-senza-possibilita-di-portare-eccezioni/" ><span class="wpml-ls-display">IT</span></a></li>
<li id="menu-item-wpml-ls-2-en" class="menu-item-language menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-en"><a title="EN" href="https://www.tidona.com/en/" ><span class="wpml-ls-display">EN</span></a></li>
</ul></nav>			</div>
		</div>
	</div>
	</header>
<nav id="mobile-menu"><ul><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/avvocati/">AVVOCATI</a><ul class="sub-menu">	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/">Avvocati Partners</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/maurizio-tidona/">Maurizio Tidona</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/maura-castiglioni/">Maura Castiglioni</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/sandra-galletti/">Sandra Galletti</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/aree-di-attivita/">SETTORI</a><ul class="sub-menu">	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-bancario/">Diritto Bancario</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-finanziario/">Diritto Finanziario</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-delle-assicurazioni/">Diritto Assicurativo</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-processuale/">Contenzioso Bancario e Finanziario</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-commerciale-e-contrattuale-dimpresa/">Contrattualistica Bancaria e Commerciale</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-fallimentare-e-concorsuale/">Crisi dell’impresa, procedure d’insolvenza e sovraindebitamento</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent"><a href="https://www.tidona.com/casi/">CASI RECENTI</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children"><a href="https://www.tidona.com/rivista-bancaria/">RIVISTA BANCARIA</a><ul class="sub-menu">	<li  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="https://www.tidona.com/rivista-bancaria/">Rivista di Diritto Bancario e Finanziario</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tidona.com/category/diritto-bancario/">Diritto bancario</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tidona.com/category/diritto-finanziario/">Diritto finanziario</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tidona.com/category/fallimento-e-crisi-di-impresa/">Diritto Fallimentare e Crisi di impresa</a></li>	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tidona.com/category/notizie-dalla-corte/">Notizie dalla Corte</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/rivista-bancaria/pubblicazioni/">Pubblica nella Rivista Bancaria</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/newsletter-tidona/">NEWSLETTER</a><ul class="sub-menu">	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/newsletter-tidona/">NEWSLETTER</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy"><a href="https://www.tidona.com/newsletter-tidona/privacy/">Privacy</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/contatti/">CONTATTI</a><ul class="sub-menu">	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/contatti/">Contatti</a></li>	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/lavora-con-noi/">Lavora con noi</a></li></ul></li><li  class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title="IT" href="https://www.tidona.com/le-differenze-tra-fideiussione-bancaria-e-contratto-autonomo-di-garanzia-lobbligo-del-garante-di-pagare-immediatamente-senza-possibilita-di-portare-eccezioni/"><span class="wpml-ls-display">IT</span></a></li><li  class="menu-item-language menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title="EN" href="https://www.tidona.com/en/"><span class="wpml-ls-display">EN</span></a></li></ul></nav>						<div id="main" class="site-main">			<section class="fw-main-row-custom  fw-main-row-top fw-content-vertical-align-middle fw-section-height-custom fw-section-image fw-section-default-page post " style="background-image: url('//www.tidona.com/wp-content/uploads/2018/12/articoli-header-scritta-2.png');  height: 300px;">
								<div class="fw-container">
					<div class="fw-row">
						<div class="fw-col-sm-12" >
							<div class="fw-heading fw-heading-center">
								<h1 class="fw-special-title"></h1>
															</div>
						</div>
					</div>
				</div>
			</section>
		<section class="fw-main-row sidebar-right" role="main" itemprop="mainEntity" itemscope="itemscope" itemtype="https://schema.org/Blog">
	<div class="fw-container">
		<div class="fw-row">
			<div class="fw-content-area col-md-8 col-sm-12">
				<div class="fw-col-inner">
										<article id="post-23474" class="post post-details post-23474 type-post status-publish format-standard hentry category-diritto-bancario" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost">
	<div class="fw-col-inner">
		<header class="entry-header">
						<div class="wrap-entry-meta">
				<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" content="" />
									<span class="entry-date">
						<a rel="bookmark" href="https://www.tidona.com/le-differenze-tra-fideiussione-bancaria-e-contratto-autonomo-di-garanzia-lobbligo-del-garante-di-pagare-immediatamente-senza-possibilita-di-portare-eccezioni/">
							<time itemprop="datePublished" datetime="2021-02-17T16:28:15+01:00">17 Febbraio 2021</time>
							<meta itemprop="dateModified" content="2021-02-17T16:28:15+01:00">
						</a>
					</span>
																						<span class="cat-links"> In <a href="https://www.tidona.com/category/diritto-bancario/" rel="tag">Diritto bancario</a></span>
							</div>
								<h2 class="entry-title" itemprop="headline">Le differenze tra fideiussione bancaria e contratto autonomo di garanzia: l’obbligo del garante di pagare immediatamente senza possibilità di portare eccezioni</h2>
				</header>

		
		<div class="entry-content clearfix" itemprop="text">
			<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-circle dpsp-size-medium dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-auto dpsp-has-button-icon-animation">
			<li>
				<a rel="nofollow noopener" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tidona.com%2Fle-differenze-tra-fideiussione-bancaria-e-contratto-autonomo-di-garanzia-lobbligo-del-garante-di-pagare-immediatamente-senza-possibilita-di-portare-eccezioni%2F&title=Le%20differenze%20tra%20fideiussione%20bancaria%20e%20contratto%20autonomo%20di%20garanzia%3A%20l%E2%80%99obbligo%20del%20garante%20di%20pagare%20immediatamente%20senza%20possibilit%C3%A0%20di%20portare%20eccezioni&summary=Di%20Maurizio%20Tidona%2C%20Avvocato%20%26nbsp%3B%20Il%20contratto%20autonomo%20di%20garanzia%20%C3%A8%20il%20contratto%20in%20base%20al%20quale%20una%20parte%20si%20obbliga%2C%20a%20titolo%20di%20garanzia%2C%20ad%20eseguire%20immediatamente%20%28%E2%80%9Ca%20prima%20richiesta%22%29%20la%20prestazione%20del%20debitore%2C&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-first" target="_blank" aria-label="Share on LinkedIn" title="Share on LinkedIn">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="27" height="32" viewBox="0 0 27 32"><path d="M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Le%20differenze%20tra%20fideiussione%20bancaria%20e%20contratto%20autonomo%20di%20garanzia%3A%20l%E2%80%99obbligo%20del%20garante%20di%20pagare%20immediatamente%20senza%20possibilit%C3%A0%20di%20portare%20eccezioni&url=https%3A%2F%2Fwww.tidona.com%2Fle-differenze-tra-fideiussione-bancaria-e-contratto-autonomo-di-garanzia-lobbligo-del-garante-di-pagare-immediatamente-senza-possibilita-di-portare-eccezioni%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label dpsp-last" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			</ul></div><div class="pf-content"><div class="printfriendly pf-button pf-button-content"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" title="Printer Friendly, PDF & Email"><img src="https://www.tidona.com/wp-content/uploads/2019/02/print-post.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" />Stampa questo articolo</a></div><p><img loading="lazy" class="wp-image-23477 size-thumbnail" src="https://www.tidona.com/wp-content/uploads/2021/02/bANKContract-1-150x150.jpg" alt="" width="150" height="150" srcset="https://www.tidona.com/wp-content/uploads/2021/02/bANKContract-1-150x150.jpg 150w, https://www.tidona.com/wp-content/uploads/2021/02/bANKContract-1-300x300.jpg 300w, https://www.tidona.com/wp-content/uploads/2021/02/bANKContract-1-45x45.jpg 45w, https://www.tidona.com/wp-content/uploads/2021/02/bANKContract-1.jpg 414w" sizes="(max-width: 150px) 100vw, 150px" /></p>
<p><strong>Di <a href="https://www.tidona.com/avvocati/maurizio-tidona/">Maurizio Tidona</a>, Avvocato</strong></p>
<p>&nbsp;</p>
<p>Il contratto autonomo di garanzia è il contratto in base al quale una parte si obbliga, a titolo di garanzia, ad eseguire immediatamente (“a prima richiesta&#8221;) la prestazione del debitore, indipendentemente dall&#8217;esistenza, dalla validità o efficacia del rapporto di base, e senza potere sollevare eccezioni (“senza eccezioni”).</p>
<p>Rimane possibile in tal caso al garante la sola <em>exceptio doli</em>, e cioè l’eccezione che il creditore abbia agito con dolo al fine di indurre il garante alla conclusione del negozio, e poi ne abbia chiesto l’adempimento.</p>
<p>Ciò che contraddistingue il contratto autonomo di garanzia rispetto alla fideiussione è l’assoluta mancanza &#8211; nel primo &#8211; dell’elemento dell&#8217;accessorietà rispetto al rapporto principale; questo a differenza della fideiussione, che è invece sempre rapporto accessorio rispetto all’obbligazione principale, ed allo stesso inscindibilmente legato.</p>
<p>Pertanto, mentre il fideiussore è debitore allo stesso modo e ampiezza del debitore principale e si obbliga direttamente ad adempiere, il garante a prima richiesta si obbliga a tenere indenne il creditore dalla mancata prestazione del garantito, per qualsiasi ragione ciò avvenga.</p>
<p>&#8211; Cass., sez. un., sent. n. 3947/2010:</p>
<p>“L&#8217;inserimento in un contratto di fideiussione di una clausola di pagamento &#8220;a prima richiesta e senza eccezioni&#8221; vale di per sé a qualificare il negozio come contratto autonomo di garanzia (cd. Garantievertrag), in quanto incompatibile con il principio di accessorietà che caratterizza il contratto di fideiussione, salvo quando vi sia un&#8217;evidente discrasia rispetto all&#8217;intero contenuto della convenzione negoziale. (…) La caratteristica fondamentale che distingue il contratto autonomo di garanzia dalla fideiussione è l’assenza dell’elemento dell’accessorietà della garanzia, insito nel fatto che viene esclusa la facoltà del garante di opporre al creditore le eccezioni che spettano al debitore principale, in deroga alla regola essenziale della fideiussione, posta dall’art. 1945 c.c.”.</p>
<p>Più recentemente, sempre la Cassazione:</p>
<p>&#8211; Cass., sez. I, sent. n. 32402/2019 <a href="#_ftn1" name="_ftnref1">[1]</a>:</p>
<p>“A differenza della fideiussione, l’obbligazione del garante autonomo si pone in via del tutto autonoma rispetto all’obbligo primario di prestazione essendo qualitativamente diversa da quella garantita e non necessariamente sovrapponibile ad essa, in quanto non rivolta all’adempimento del debito principale, bensì ad indennizzare il creditore insoddisfatto mediante il tempestivo versamento di una somma di denaro predeterminata, sostitutiva della mancata o inesatta prestazione del debitore”.</p>
<p>Al contratto autonomo di garanzia non è di conseguenza applicabile il regime sull’opponibilità delle eccezioni previsto dall’art. 1297 c.c., nè la disciplina della prescrizione, quale stabilita in materia di fideiussione dall’art. 1957 c.c., comma 4, e dall’art. 1310 c.c., per le obbligazioni solidali in generale.</p>
<p>In relazione alla possibilità di qualificare un impegno, anche eventualmente titolato “fideiussione”, quale “contratto autonomo di garanzia”, la Cassazione ha  ritenuto che già il solo inserimento nell’impegno di una clausola di pagamento &#8220;a prima richiesta” e “senza eccezioni&#8221; vale di per sé a qualificare il negozio come contratto autonomo di garanzia, sempre che non preveda comunque una possibilità residua per il garante di portare eccezioni. <a href="#_ftn2" name="_ftnref2"><sup>[2]</sup></a></p>
<p>L’assenza in capo al garantito della facoltà di opporre eccezioni esclude pertanto l’elemento dell’accessorietà nel negozio e che qualifica quest’ultimo quale contratto autonomo di garanzia, con rinunzia preventiva ad ogni e qualsiasi contestazione al credito vantato dalla banca.</p>
<p>Per far questo è necessario che il contratto di garanzia (che sia chiamato “contratto autonomo di garanzia” o “fideiussione”, non rileva la titolazione) preveda espressamente l’inciso “senza eccezioni” e neghi comunque, in deroga all’art. 1945 c.c., la facoltà per il garante di opporre eccezioni al creditore. <a href="#_ftn3" name="_ftnref3"><sup>[3]</sup></a></p>
<p>Al contratto autonomo di garanzia, se non diversamente pattuito, non si applicherà, come abbiamo visto, neppure quanto dispone l&#8217;art. 1957 c.c. <a href="#_ftn4" name="_ftnref4"><sup>[4]</sup></a> sull&#8217;onere del creditore garantito di far valere tempestivamente (entro sei mesi dalla scadenza dell&#8217;obbligazione principale) le sue ragioni nei confronti del debitore principale.<sup> <a href="#_ftn5" name="_ftnref5">[5]</a></sup></p>
<p>L’art. 1957 c.c. si fonda difatti sull&#8217;accessorietà dell&#8217;obbligazione fideiussoria, instaurando essa un collegamento tra la scadenza dell&#8217;obbligazione di garanzia e quella dell&#8217;obbligazione principale; collegamento che non sussiste in caso di garanzia a prima richiesta.</p>
<p>Se le parti abbiamo previsto comunque di ritenere applicabile l’art. 1957 c.c., ciò non varrebbe ad escludere la qualificazione di contratto autonomo di garanzia al rapporto, atteso che in tal caso alla garanzia a prima richiesta si aggiungerebbe un diritto del garante, di norma non previsto. <a href="#_ftn6" name="_ftnref6"><sup>[6]</sup></a></p>
<p>&nbsp;</p>
<p><strong>Note:</strong></p>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> Cassazione Civile, sez. I, sent. n. 32402 dell’11/12/2019: “La causa concreta del contratto autonomo è quella di trasferire da un soggetto ad un altro il rischio economico connesso alla mancata esecuzione di una prestazione contrattuale, mentre con la fideiussione, come nelle obbligazioni solidali in genere, è tutelato l’interesse all’esatto adempimento della medesima prestazione principale. Ne deriva che, a differenza della fiudeiussione, l’obbligazione del garante autonomo si pone in via del tutto autonoma rispetto all’obbligo primario di prestazione essendo qualitativamente diversa da quella garantita e non necessariamente sovrapponibile ad essa, in quanto non rivolta all’adempimento del debito principale, bensì ad indennizzare il creditore insoddisfatto mediante il tempestivo versamento di una somma di denaro predeterminata, sostitutiva della mancata o inesatta prestazione del debitore (Così, Cass. Sez. U. 3947/2010). La diversa natura (quanto meno sul piano funzionale) della prestazione consente dunque di tenere distinta dall’obbligazione solidale l’obbligazione derivante dal contratto autonomo di garanzia, in cui il garante è tenuto ad una prestazione che, anche quando ha eguale contenuto, è autonoma rispetto a quella garantita, con i soli limiti derivanti dall’inesistenza del rapporto garantito, della nullità del contratto-base derivante da contrarietà a norme imperative o illiceità della causa e della proponibilità della c.d. excepito doli generalis (Cass. n. 3947/2010), configurandosi dunque non già un vincolo di solidarietà ma un (mero) collegamento negoziale ed un cumulo di prestazioni. Da ciò discende che al contratto autonomo di garanzia non è applicabile il regime sull’opponibilità delle eccezioni previsto dall’art. 1297 c.c., nè la disciplina della prescrizione, quale stabilita in materia di fideiussione dall’art. 1957 c.c., comma 4, e dall’art. 1310 c.c., per le obbligazioni solidali in generale, con la conseguenza che l’atto con il quale il creditore ha interrotto la prescrizione contro il debitore non ha effetto nei confronti del garante autonomo”.</p>
<p><a href="#_ftnref2" name="_ftn2">[2]</a> Cass., sez. un., sent. n. 3947/2010; conf.: Cass. n. 19736/2011; Cass. n. 10998/2011.</p>
<p><a href="#_ftnref3" name="_ftn3">[3]</a> Art. 1945 c.c. (Eccezioni opponibili dal fideiussore): “[I]. Il fideiussore può opporre contro il creditore tutte le eccezioni che spettano al debitore principale, salva quella derivante dall&#8217;incapacità”.</p>
<p><a href="#_ftnref4" name="_ftn4">[4]</a> Art. 1957 c.c. (Scadenza dell&#8217;obbligazione principale): “[I]. Il fideiussore rimane obbligato anche dopo la scadenza dell&#8217;obbligazione principale, purché il creditore entro sei mesi abbia proposto le sue istanze contro il debitore e le abbia con diligenza continuate. [II]. La disposizione si applica anche al caso in cui il fideiussore ha espressamente limitato la sua fideiussione allo stesso termine dell&#8217;obbligazione principale. [III]. In questo caso però l&#8217;istanza contro il debitore deve essere proposta entro due mesi. [IV]. L&#8217;istanza proposta contro il debitore interrompe la prescrizione anche nei confronti del fideiussore”.</p>
<p><a href="#_ftnref5" name="_ftn5">[5]</a> Cass. n. 21399/2011.</p>
<p><a href="#_ftnref6" name="_ftn6">[6]</a> Cass. n. 5526/2012 : “La circostanza che le parti, in un contratto di garanzia, abbiano regolamentato gli oneri gravanti sul creditore ai sensi dell&#8217; art . 1957 c.c., non è da sola sufficiente ad escludere il carattere autonomo della garanzia stessa, essendo tale norma espressione di un&#8217;esigenza di tutela del fideiussore, che può essere considerata meritevole di protezione anche in caso di garanzia non accessoria”.</p>
<br> </br>
<b>Rivista di Diritto Bancario Tidona - Il contenuto di questo documento potrebbe non essere  aggiornato o comunque non applicabile al Suo specifico caso. Si raccomanda di consultare un avvocato esperto prima di assumere qualsiasi decisione in merito a concrete fattispecie.</b>

<style>.pf-button.pf-button-excerpt { display: none; }</style></div><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-circle dpsp-size-medium dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-auto dpsp-has-button-icon-animation">
			<li>
				<a rel="nofollow noopener" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tidona.com%2Fle-differenze-tra-fideiussione-bancaria-e-contratto-autonomo-di-garanzia-lobbligo-del-garante-di-pagare-immediatamente-senza-possibilita-di-portare-eccezioni%2F&title=Le%20differenze%20tra%20fideiussione%20bancaria%20e%20contratto%20autonomo%20di%20garanzia%3A%20l%E2%80%99obbligo%20del%20garante%20di%20pagare%20immediatamente%20senza%20possibilit%C3%A0%20di%20portare%20eccezioni&summary=Di%20Maurizio%20Tidona%2C%20Avvocato%20%26nbsp%3B%20Il%20contratto%20autonomo%20di%20garanzia%20%C3%A8%20il%20contratto%20in%20base%20al%20quale%20una%20parte%20si%20obbliga%2C%20a%20titolo%20di%20garanzia%2C%20ad%20eseguire%20immediatamente%20%28%E2%80%9Ca%20prima%20richiesta%22%29%20la%20prestazione%20del%20debitore%2C&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-first" target="_blank" aria-label="Share on LinkedIn" title="Share on LinkedIn">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="27" height="32" viewBox="0 0 27 32"><path d="M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Le%20differenze%20tra%20fideiussione%20bancaria%20e%20contratto%20autonomo%20di%20garanzia%3A%20l%E2%80%99obbligo%20del%20garante%20di%20pagare%20immediatamente%20senza%20possibilit%C3%A0%20di%20portare%20eccezioni&url=https%3A%2F%2Fwww.tidona.com%2Fle-differenze-tra-fideiussione-bancaria-e-contratto-autonomo-di-garanzia-lobbligo-del-garante-di-pagare-immediatamente-senza-possibilita-di-portare-eccezioni%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label dpsp-last" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			</ul></div><div class="crp_related  "><h3>Articoli collegati:</h3><ul><li><a href="https://www.tidona.com/della-differente-natura-delle-obbligazioni-gravanti-sul-debitore-principale-e-sul-garante-nel-contratto-autonomo-di-garanzia-garantievertrag/"     class="crp_link post-21990"><span class="crp_title">La natura delle obbligazioni gravanti sul debitore principale e sul garante nel contratto autonomo di garanzia (Garantievertrag)</span></a><span class="crp_date"> 24 Dicembre 2019</span> </li><li><a href="https://www.tidona.com/cassazione-linserimento-in-una-fideiussione-di-una-clausola-di-pagamento-a-prima-richiesta-e-senza-eccezioni-trasforma-il-negozio-in-un-contratto-autonomo-di-garanzia-con-rinunzia-ad-oppo/"     class="crp_link post-21417"><span class="crp_title">CASSAZIONE - L'inserimento in una fideiussione di una clausola di pagamento "a prima richiesta e senza eccezioni"</span></a><span class="crp_date"> 29 Maggio 2019</span> </li><li><a href="https://www.tidona.com/sulla-possibilita-per-il-correntista-bancario-di-ottenere-la-restituzione-da-parte-della-banca-della-capitalizzazione-degli-interessi-c-d-anatocismo-bancario-senza-alcuna-limitazione-temporale-anc/"     class="crp_link post-11562"><span class="crp_title">Sulla possibilità per il correntista bancario di ottenere la restituzione da parte della banca della capitalizzazione degli interessi (c.d. anatocismo bancario) senza alcuna limitazione temporale (anche per il periodo successivo alla data del 30 giugno 2000)</span></a><span class="crp_date"> 15 Maggio 2012</span> </li><li><a href="https://www.tidona.com/cassazione-la-validita-della-fideiussione-non-richiede-che-il-garante-abbia-beni-o-capacita-patrimoniali-sufficienti-al-pagamento-del-debito/"     class="crp_link post-21769"><span class="crp_title">CASSAZIONE - La validità della fideiussione non richiede che il garante abbia beni o capacità patrimoniali sufficienti al pagamento del debito</span></a><span class="crp_date"> 19 Settembre 2019</span> </li><li><a href="https://www.tidona.com/lobbligo-della-banca-di-interrompere-senza-ritardo-il-rapporto-di-affidamento-in-essere-con-il-cliente-che-manifesti-un-significativo-peggioramento-delle-condizioni-patrimoniali/"     class="crp_link post-11520"><span class="crp_title">L'obbligo della banca di interrompere senza ritardo il rapporto di affidamento in essere con il cliente che manifesti un significativo peggioramento delle condizioni patrimoniali</span></a><span class="crp_date"> 4 Aprile 2011</span> </li><li><a href="https://www.tidona.com/notizie-dalla-corte-la-nullita-eventuale-delle-clausole-della-fideiussione-stesa-su-schema-abi-non-si-estendono-allintera-fideiussione/"     class="crp_link post-18780"><span class="crp_title">Notizie dalla Corte - La nullità per intesa anti-concorrenziale delle clausole della fideiussione stesa su schema Abi non si estende all’intera fideiussione</span></a><span class="crp_date"> 29 Gennaio 2019</span> </li></ul><div class="crp_clear"></div></div>		</div>

			</div>
</article>
				</div><!-- /.inner -->
			</div><!-- /.content-area -->

					<div class="col-md-4 col-sm-12 fw-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
			<div class="fw-col-inner">
									<aside id="text-17" class="widget widget_text"><h2 class="widget-title"><span>RIVISTA DI DIRITTO BANCARIO</span></h2>			<div class="textwidget"><p>Magistra Banca e Finanza è la <strong>Rivista di Diritto Bancario e Finanziario</strong> edita dallo Studio Legale Tidona e Associati. Pubblica dall&#8217;anno 1998 approfondimenti e ricerche di diritto bancario e finanziario (Issn &#8211; International Standard Serial Number: 2039-7410)</p>
<h3><a href="https://www.tidona.com/rivista-bancaria/pubblicazioni/"><strong>Proponi un articolo alla Rivista</strong></a></h3>
</div>
		</aside><aside id="search-2" class="widget widget_search"><h2 class="widget-title"><span>Cerca nella rivista:</span></h2><form role="search" method="get" class="search-form" action="https://www.tidona.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title"><span>Argomenti:</span></h2><div class="tagcloud"><a href="https://www.tidona.com/category/diritto-bancario/" class="tag-cloud-link tag-link-16 tag-link-position-1" style="font-size: 22pt;" aria-label="Diritto bancario (721 elementi)">Diritto bancario</a>
<a href="https://www.tidona.com/category/fallimento-e-crisi-di-impresa/" class="tag-cloud-link tag-link-26 tag-link-position-2" style="font-size: 8pt;" aria-label="Diritto Fallimentare e Crisi di impresa (52 elementi)">Diritto Fallimentare e Crisi di impresa</a>
<a href="https://www.tidona.com/category/diritto-finanziario/" class="tag-cloud-link tag-link-21 tag-link-position-3" style="font-size: 12.912280701754pt;" aria-label="Diritto finanziario (131 elementi)">Diritto finanziario</a>
<a href="https://www.tidona.com/category/notizie-dalla-corte/" class="tag-cloud-link tag-link-25 tag-link-position-4" style="font-size: 12.543859649123pt;" aria-label="Notizie dalla Corte (122 elementi)">Notizie dalla Corte</a></div>
</aside><style>
.rpwe-block ul{list-style:none!important;
	margin-left:0!important;
	padding-left:0!important;
	text-align: left;
	padding-right: 60px;}
	.rpwe-block li{border-bottom:1px solid #eee;
		margin-bottom:10px;
		padding-bottom:10px;
		list-style-type: none;
	padding-right:90px;}
	.rpwe-block a{display:inline!important;
		text-decoration:none;}
	.rpwe-block h3{background:none!important;
		clear:none;
		margin-bottom:0!important;
		margin-top:0!important;
		font-weight:500;
		font-size:14px!important;
		line-height:1.5em;}
	.rpwe-thumb{border:1px solid #EEE!important;
		box-shadow:none!important;
		margin:2px 10px 2px 0;padding:3px!important;
	}
	.rpwe-summary{font-size:12px;}
	.rpwe-time{color:#bbb;font-size:11px;
	}
	.rpwe-comment{color:#bbb;font-size:11px;
		padding-left:5px;}
	.rpwe-alignleft{display:inline;float:left;}
	.rpwe-alignright{display:inline;float:right;}
	.rpwe-aligncenter{display:block;
		margin-left: auto;margin-right: auto;}
	.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}
	.rpwe-clearfix:after{clear:both;}
	.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h2 class="widget-title"><span>ULTIME PUBBLICAZIONI:</span></h2><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/mutui-contratti-per-ripianare-debiti-in-conto-corrente-brevi-riflessioni-su-cass-n-1517-del-25-gennaio-2021/" title="Permalink to Mutui contratti per ripianare debiti in conto corrente. Brevi riflessioni su Cass. n. 1517 del 25 gennaio 2021" rel="bookmark">Mutui contratti per ripianare debiti in conto corrente. Brevi riflessioni su Cass. n. 1517 del 25 gennaio 2021</a></h3><time class="rpwe-time published" datetime="2021-02-16T13:45:29+01:00">16 Febbraio 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/le-proposte-della-commissione-europea-per-il-completamento-dellunione-dei-mercati-dei-capitali/" title="Permalink to Le proposte della Commissione europea per il completamento dell’Unione dei mercati dei capitali" rel="bookmark">Le proposte della Commissione europea per il completamento dell’Unione dei mercati dei capitali</a></h3><time class="rpwe-time published" datetime="2021-02-13T15:40:14+01:00">13 Febbraio 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/cassazione-casi-legittimi-e-casi-vietati-di-recesso-libero-da-parte-della-banca-in-una-apertura-di-credito-a-tempo-indeterminato/" title="Permalink to Casi legittimi e casi vietati di recesso &#8220;libero&#8221; da parte della banca in una apertura di credito a tempo indeterminato" rel="bookmark">Casi legittimi e casi vietati di recesso &#8220;libero&#8221; da parte della banca in una apertura di credito a tempo indeterminato</a></h3><time class="rpwe-time published" datetime="2021-02-04T15:07:45+01:00">4 Febbraio 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/la-strategia-della-commissione-europea-per-prevenire-laccumulo-di-crediti-deteriorati-npl-nei-bilanci-delle-banche/" title="Permalink to La strategia della Commissione europea per prevenire l’accumulo di crediti deteriorati (NPL) nei bilanci delle banche" rel="bookmark">La strategia della Commissione europea per prevenire l’accumulo di crediti deteriorati (NPL) nei bilanci delle banche</a></h3><time class="rpwe-time published" datetime="2021-02-01T14:20:01+01:00">1 Febbraio 2021</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/la-sofferenza-che-obbliga-alla-segnalazione-in-centrale-rischi/" title="Permalink to La “sofferenza” che obbliga alla segnalazione in Centrale Rischi &#8211; La rilevanza dello sbilanciamento tra attivo e passivo patrimoniale" rel="bookmark">La “sofferenza” che obbliga alla segnalazione in Centrale Rischi &#8211; La rilevanza dello sbilanciamento tra attivo e passivo patrimoniale</a></h3><time class="rpwe-time published" datetime="2021-01-31T15:53:49+01:00">31 Gennaio 2021</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.tidona.com/newsletter-tidona/"><img loading="lazy" class="alignnone size-full wp-image-22242" src="https://www.tidona.com/wp-content/uploads/2020/02/si-iscriva-alla-newsletter-di-diritto-bancario-tidona.png" alt="Si iscriva alla newsletter di diritto bancario Tidona" width="225" height="180" /></a></p>
</div>
		</aside><aside id="media_image-7" class="widget widget_media_image"><a href="https://www.tidonacomunicazione.com" target="_blank" rel="noopener"><img width="300" height="189" src="https://www.tidona.com/wp-content/uploads/2019/05/Forum-Legale-Tidona-300x189.jpg" class="image wp-image-21376  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.tidona.com/wp-content/uploads/2019/05/Forum-Legale-Tidona-300x189.jpg 300w, https://www.tidona.com/wp-content/uploads/2019/05/Forum-Legale-Tidona-768x484.jpg 768w, https://www.tidona.com/wp-content/uploads/2019/05/Forum-Legale-Tidona-1024x645.jpg 1024w, https://www.tidona.com/wp-content/uploads/2019/05/Forum-Legale-Tidona.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-16" class="widget widget_text"><h2 class="widget-title"><span>Newsletter:</span></h2>			<div class="textwidget"><p><a href="https://www.tidona.com/newsletter-tidona/"><img loading="lazy" class="alignnone size-full wp-image-21108" src="https://www.tidona.com/wp-content/uploads/2019/04/newsletters-tidona-2-300x84.png" alt="Studio Legale Tidona - Newsletters di Diritto Bancario e Diritto Finanziario" width="196" height="50" /></a></p>
</div>
		</aside><aside id="media_image-3" class="widget widget_media_image"><img width="222" height="182" src="https://www.tidona.com/wp-content/uploads/2018/04/BOX-COPYRIGHT.png" class="image wp-image-13513  attachment-full size-full" alt="Copyright - Studio Legale Tidona e Associati - Diritto Bancario e Diritto Finanziario" loading="lazy" style="max-width: 100%; height: auto;" /></aside>							</div><!-- /.inner -->
		</div><!-- /.sidebar -->
			</div><!-- /.row -->
	</div><!-- /.container -->
</section>

		
		</div><!-- /.site-main -->

				<!-- Footer -->
		<footer id="colophon" class="site-footer fw-footer " itemscope="itemscope" itemtype="https://schema.org/WPFooter">
						<div class="fw-footer-widgets footer-cols-1">
				<div class="fw-inner">
			<div class="fw-container">
				<div class="fw-row">
											<div class="fw-col-md-12">
							<aside id="text-12" class="widget widget_text">			<div class="textwidget"></div>
		</aside>						</div>
									</div>
			</div>
		</div>
	</div>

		
		<div class="fw-footer-bar fw-copyright-left">
			<div class="fw-container">
												<div class="fw-copyright"><p><strong>Studio Legale Tidona e Associati</strong> - Corso Europa 15 - 20122 Milano (Italy) - Tel. (+39) 02.2953.4819 - P.Iva 05300470969 - <a href="/newsletter-tidona/privacy/">Privacy</a></p></div>
			</div>
		</div>
			</footer>
		
	</div><!-- /#page -->
					<a class="scroll-to-top anchor icon-class" href="#page"><i class=""></i></a>
				                <!-- Brozzme Scroll Top style-->
                <style media="all">
                    .scrollTop{position:fixed;z-index:999999;text-align:center;text-decoration:none;text-indent:100%;padding:10px;height:40px;width:40px;border-radius:0px;bottom:40px;right:10px;background:rgba(215,0,46,0.8)url(https://www.tidona.com/wp-content/plugins/brozzme-scroll-top/css/assets/brozzme-scrolltop-arrow.svg) no-repeat center 50%;}.scrollTop:hover{background:rgba(215,0,46,1) url(https://www.tidona.com/wp-content/plugins/brozzme-scroll-top/css/assets/brozzme-scrolltop-arrow.svg) no-repeat center 50%;}                </style>
                            <script defer="defer">jQuery(document).ready(function(o){o("body").append('<a href="#" class="scrollTop" style="display:none;"></a>'),o(window).scroll(function(){o(this).scrollTop()>100?o(".scrollTop").fadeIn():o(".scrollTop").fadeOut()}),o(".scrollTop").click(function(){var l="800",c="swing";return o("html,body").animate({scrollTop:0},l,c),!1})});</script>
            <div id="mv-grow-data" data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false},&quot;shareCounts&quot;:{&quot;pinterest&quot;:0},&quot;shouldRun&quot;:true,&quot;buttonSVG&quot;:{&quot;linkedin&quot;:{&quot;path&quot;:&quot;M6.24 11.168v17.696h-5.888v-17.696h5.888zM6.624 5.696q0 1.312-0.928 2.176t-2.4 0.864h-0.032q-1.472 0-2.368-0.864t-0.896-2.176 0.928-2.176 2.4-0.864 2.368 0.864 0.928 2.176zM27.424 18.72v10.144h-5.856v-9.472q0-1.888-0.736-2.944t-2.272-1.056q-1.12 0-1.856 0.608t-1.152 1.536q-0.192 0.544-0.192 1.44v9.888h-5.888q0.032-7.136 0.032-11.552t0-5.28l-0.032-0.864h5.888v2.56h-0.032q0.352-0.576 0.736-0.992t0.992-0.928 1.568-0.768 2.048-0.288q3.040 0 4.896 2.016t1.856 5.952z&quot;,&quot;width&quot;:27,&quot;height&quot;:32},&quot;twitter&quot;:{&quot;path&quot;:&quot;M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z&quot;,&quot;width&quot;:30,&quot;height&quot;:32}}}'></div>		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = 'https://www.tidona.com/wp-content/uploads/2018/03/logo-studio-tidona-1.png';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '1';
		  var pfImagesSize = 'remove-images';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '1';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<link rel='stylesheet' id='basecss-css'  href='https://www.tidona.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' async data-noptimize src='https://www.tidona.com/wp-content/plugins/social-pug/assets/dist/front-end-free.1.18.2.js?ver=1.18.2' id='dpsp-frontend-js-pro-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113' id='suggest-js'></script>
<script type='text/javascript' id='wp-search-suggest-js-extra'>
/* <![CDATA[ */
var wpss_options = {"url":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php","nonce":"95dd0795c4","ajaxurl":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php?action=wp-search-suggest&_wpnonce=eb4e378e10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/plugins/wp-search-suggest/js/wpss-search-suggest.js?ver=5' id='wp-search-suggest-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/jquery.carouFredSel-6.2.1-packed.js?ver=2.0.13' id='carouFredSel-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/jquery.prettyPhoto.js?ver=2.0.13' id='prettyPhoto-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/jquery.customInput.js?ver=2.0.13' id='customInput-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/scrollTo.min.js?ver=2.0.13' id='scrollTo-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/jquery.mmenu.min.all.js?ver=2.0.13' id='mmenu-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/selectize.min.js?ver=2.0.13' id='selectize-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/jquery.parallax.js?ver=2.0.13' id='parallax-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lazysizes.min.js?ver=2.0.13' id='lazysizes-js'></script>
<script type='text/javascript' id='general-js-extra'>
/* <![CDATA[ */
var FwPhpVars = {"mmenu_title":"Menu","back":"Back","lang":"it","ajax_url":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php","template_directory":"https:\/\/www.tidona.com\/wp-content\/themes\/thepractice-parent","previous":"Previous","next":"Next","fail_form_error":"Sorry you are an error in ajax, please contact the administrator of the website","smartphone_animations":"no","mobile_menu_position":"left","mobile_menu_page_dim":"page-dim-none","mobile_menu_border_style":"indent","header_5_position":"left","header_6_position":"left","mobile_menu_screen":"1093","effect_panels":"mm-effect-panels-left-right","effect_listitems_slide":"effect-listitems-slide","sticky_resolution":"767","sticky_logo":"","socials":"<div class=\"mobile-menu-socials\"><a target=\"_blank\" href=\"https:\/\/www.facebook.com\/themefuse\"><i class=\"fa fa-facebook-official\"><\/i><\/a><a target=\"_blank\" href=\"https:\/\/twitter.com\/themefuse\"><i class=\"fa fa-twitter\"><\/i><\/a><a target=\"_blank\" href=\"#\"><i class=\"fa fa-feed\"><\/i><\/a><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/general.js?ver=2.0.13' id='general-js'></script>
<script type='text/javascript' src='https://www.tidona.com/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"90","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tidona.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#505050;background:rgb(214,214,214);background: rgba(214,214,214,0.85);"><p>In questo sito web utilizziamo cookies tecnici per migliorare la Sua navigazione. Continuando la navigazione acconsente al loro uso. Maggiori informazioni alla nostra  <a style="color:#505050;" href="#" id="fom">cookie policy.</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#505050;background-color: rgba(214,214,214,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#505050;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>
<!-- Cached by WP-Optimize - https://getwpo.com - Last modified: Thu, 18 Feb 2021 18:04:44 GMT -->
