<!doctype html><html lang="it-IT" ><head><meta charset="UTF-8"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.tidona.com/xmlrpc.php"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="alternate" hreflang="it" href="https://www.tidona.com/le-precisazioni-della-cassazione-in-tema-di-segnalazione-alla-centrale-rischi-della-banca-ditalia/" /> <!-- Optimized by SG Optimizer plugin version - 5.6.8 --> <!-- This site is optimized with the Yoast SEO Premium plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ --><title>Le precisazioni della Cassazione in tema di segnalazione alla Centrale Rischi della Banca d&#039;Italia | Studio Legale Tidona e Associati | Diritto Bancario e Finanziario</title><link rel="stylesheet" id="siteground-optimizer-combined-css-c574cf8e3d5231f6e6e6171872327f84" href="https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-c574cf8e3d5231f6e6e6171872327f84.css" media="all" /><meta name="description" content="La notizia di “sofferenza” per la segnalazione alla Centrale dei Rischi in Banca d&#039;Italia è più sfumata rispetto a quella d&#039;insolvenza prescritta dall&#039;art. 5 della Legge Fallimentare in tema di dichiarazione di fallimento, dovendosi escludere la necessità di un giudizio d&#039;incapienza del debitore ovvero di definitiva irrecuperabilità del credito, e richiedendosi invece una “valutazione negativa di una situazione patrimoniale apprezzata come &quot;deficitaria&quot;, ovvero, in buona sostanza, di &quot;grave (e non transitoria) difficoltà economica&quot;” del debitore." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.tidona.com/le-precisazioni-della-cassazione-in-tema-di-segnalazione-alla-centrale-rischi-della-banca-ditalia/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Le precisazioni della Cassazione in tema di segnalazione alla Centrale Rischi della Banca d&#039;Italia | Studio Legale Tidona e Associati | Diritto Bancario e Finanziario" /><meta property="og:description" content="La notizia di “sofferenza” per la segnalazione alla Centrale dei Rischi in Banca d&#039;Italia è più sfumata rispetto a quella d&#039;insolvenza prescritta dall&#039;art. 5 della Legge Fallimentare in tema di dichiarazione di fallimento, dovendosi escludere la necessità di un giudizio d&#039;incapienza del debitore ovvero di definitiva irrecuperabilità del credito, e richiedendosi invece una “valutazione negativa di una situazione patrimoniale apprezzata come &quot;deficitaria&quot;, ovvero, in buona sostanza, di &quot;grave (e non transitoria) difficoltà economica&quot;” del debitore." /><meta property="og:url" content="https://www.tidona.com/le-precisazioni-della-cassazione-in-tema-di-segnalazione-alla-centrale-rischi-della-banca-ditalia/" /><meta property="og:site_name" content="Studio Legale Tidona e Associati | Diritto Bancario e Finanziario" /><meta property="article:published_time" content="2020-10-29T15:14:48+00:00" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tidona.com/#organization","name":"Studio Legale Tidona e Associati | Diritto Bancario e Finanziario","url":"https://www.tidona.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tidona.com/#logo","inLanguage":"it-IT","url":"https://www.tidona.com/wp-content/uploads/2018/05/LOGO-TIDONA.jpg","width":911,"height":180,"caption":"Studio Legale Tidona e Associati | Diritto Bancario e Finanziario"},"image":{"@id":"https://www.tidona.com/#logo"}},{"@type":"WebSite","@id":"https://www.tidona.com/#website","url":"https://www.tidona.com/","name":"Studio Legale Tidona e Associati | Diritto Bancario e Finanziario","description":"Tidona e Associati. Oltre 25 anni di esperienza nel diritto bancario e finanziario","publisher":{"@id":"https://www.tidona.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.tidona.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.tidona.com/le-precisazioni-della-cassazione-in-tema-di-segnalazione-alla-centrale-rischi-della-banca-ditalia/#webpage","url":"https://www.tidona.com/le-precisazioni-della-cassazione-in-tema-di-segnalazione-alla-centrale-rischi-della-banca-ditalia/","name":"Le precisazioni della Cassazione in tema di segnalazione alla Centrale Rischi della Banca d'Italia | Studio Legale Tidona e Associati | Diritto Bancario e Finanziario","isPartOf":{"@id":"https://www.tidona.com/#website"},"datePublished":"2020-10-29T15:14:48+00:00","dateModified":"2020-10-29T15:14:48+00:00","description":"La notizia di \u201csofferenza\u201d per la segnalazione alla Centrale dei Rischi in Banca d'Italia \u00e8 pi\u00f9 sfumata rispetto a quella d'insolvenza prescritta dall'art. 5 della Legge Fallimentare in tema di dichiarazione di fallimento, dovendosi escludere la necessit\u00e0 di un giudizio d'incapienza del debitore ovvero di definitiva irrecuperabilit\u00e0 del credito, e richiedendosi invece una \u201cvalutazione negativa di una situazione patrimoniale apprezzata come \"deficitaria\", ovvero, in buona sostanza, di \"grave (e non transitoria) difficolt\u00e0 economica\"\u201d del debitore.","breadcrumb":{"@id":"https://www.tidona.com/le-precisazioni-della-cassazione-in-tema-di-segnalazione-alla-centrale-rischi-della-banca-ditalia/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tidona.com/le-precisazioni-della-cassazione-in-tema-di-segnalazione-alla-centrale-rischi-della-banca-ditalia/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tidona.com/le-precisazioni-della-cassazione-in-tema-di-segnalazione-alla-centrale-rischi-della-banca-ditalia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tidona.com/","url":"https://www.tidona.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tidona.com/rivista-bancaria/","url":"https://www.tidona.com/rivista-bancaria/","name":"Rivista di Diritto Bancario e Finanziario"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.tidona.com/le-precisazioni-della-cassazione-in-tema-di-segnalazione-alla-centrale-rischi-della-banca-ditalia/","url":"https://www.tidona.com/le-precisazioni-della-cassazione-in-tema-di-segnalazione-alla-centrale-rischi-della-banca-ditalia/","name":"Le precisazioni della Cassazione in tema di segnalazione alla Centrale Rischi della Banca d&#8217;Italia"}}]},{"@type":"Article","@id":"https://www.tidona.com/le-precisazioni-della-cassazione-in-tema-di-segnalazione-alla-centrale-rischi-della-banca-ditalia/#article","isPartOf":{"@id":"https://www.tidona.com/le-precisazioni-della-cassazione-in-tema-di-segnalazione-alla-centrale-rischi-della-banca-ditalia/#webpage"},"author":{"@id":"https://www.tidona.com/#/schema/person/f6869e07154ad420520a8e9263bbdff6"},"headline":"Le precisazioni della Cassazione in tema di segnalazione alla Centrale Rischi della Banca d&#8217;Italia","datePublished":"2020-10-29T15:14:48+00:00","dateModified":"2020-10-29T15:14:48+00:00","mainEntityOfPage":{"@id":"https://www.tidona.com/le-precisazioni-della-cassazione-in-tema-di-segnalazione-alla-centrale-rischi-della-banca-ditalia/#webpage"},"publisher":{"@id":"https://www.tidona.com/#organization"},"articleSection":"Diritto bancario,Notizie dalla Corte","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.tidona.com/#/schema/person/f6869e07154ad420520a8e9263bbdff6","name":"Tidona","image":{"@type":"ImageObject","@id":"https://www.tidona.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1e36d05a54e72efa5b740beb6a276830?s=96&d=mm&r=g","caption":"Tidona"}}]}</script> <!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Studio Legale Tidona e Associati | Diritto Bancario e Finanziario &raquo; Feed" href="https://www.tidona.com/feed/" />  <!-- tidona.com is managing ads with Advanced Ads --> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id {}</style><style id='wpml-legacy-horizontal-list-1-inline-css' type='text/css'>.wpml-ls-statics-shortcode_actions{background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}</style><style id='wpml-menu-item-1-inline-css' type='text/css'>.wpml-ls-slot-2.wpml-ls-current-language, .wpml-ls-slot-2.wpml-ls-current-language a, .wpml-ls-slot-2.wpml-ls-current-language a:visited{color:#d7002e;}
.wpml-ls-slot-2.wpml-ls-current-language a { text-decoration: underline; }</style> <script type='text/javascript' src='https://www.tidona.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>   <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */</script>  <script type='text/javascript' id='advanced-ads-responsive-js-extra'>/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */</script>   <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php?wpml_lang=it","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */</script>        <link rel="https://api.w.org/" href="https://www.tidona.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tidona.com/wp-json/wp/v2/posts/23298" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tidona.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tidona.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.tidona.com/?p=23298' /><link rel="alternate" type="application/json+oembed" href="https://www.tidona.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tidona.com%2Fle-precisazioni-della-cassazione-in-tema-di-segnalazione-alla-centrale-rischi-della-banca-ditalia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tidona.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tidona.com%2Fle-precisazioni-della-cassazione-in-tema-di-segnalazione-alla-centrale-rischi-della-banca-ditalia%2F&#038;format=xml" /><meta name="generator" content="WPML ver:3.9.4 stt:1,27;" /><style type="text/css">0</style> <style type="text/css">@media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 25px 0px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #0d0d0d;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }</style><style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://www.tidona.com/le-precisazioni-della-cassazione-in-tema-di-segnalazione-alla-centrale-rischi-della-banca-ditalia/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Le precisazioni della Cassazione in tema di segnalazione alla Centrale Rischi della Banca d&#039;Italia" /><meta property="og:description" 	content="Nota a Cassazione Civile, sez. 1^, Ordinanza n. 23453 del 26 ottobre 2020 Di Donato" /><meta property="og:image" 		content="" /><!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->  <script>(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-119115566-2', 'auto');
	ga('send', 'pageview');</script><meta name="generator" content="Powered by Slider Revolution 5.4.7.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-180x180.png" /><meta name="msapplication-TileImage" content="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-270x270.png" /> <script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <style type="text/css" id="wp-custom-css">/* logo */

.fw-logo-retina .fw-site-logo {	width: 265px;
}


/* Selettore lingue */
#menu-item-wpml-ls-2-it, #menu-item-wpml-ls-2-en {
margin-top: -1px;
}

/* Fine */
.rpwe-block li {
    border-bottom: 1px solid #eee;
    margin-bottom: 10px;
    padding-bottom: 10px;
    list-style-type: none;
    padding-right: 0px !important;
	
}
.rpwe-block ul{
	padding-right:0px !important;
	
}
/* Print firendly articoli */
.printfriendly.pf-alignleft{
	margin-left:-10px;
}
/* Fine*/
/*cancellare sidebar mobile
  @media screen and (max-width: 991px){
div.col-md-4.col-sm-12.fw-sidebar {
		display: none !important;
	}
}
 fine */
/* Cookie law*/
#ecl-notice {
    position: fixed;
    z-index: 1000000;
    bottom: 0;
    left: unset;
    width: 150%;
    font-size: 14px;
    background-color: #ffffff;
    color: #000000;
    height: 70px;
    margin-left: 80px;
}

.pea_cook_wrapper p{
    bottom: 30px;
    font-family: "Arial", helvetica, arial, sans-serif;
    font-size: 12px;
    margin: 0;
    font-weight: 300 !important;

}

.pea_cook_wrapper.pea_cook_bottomright {
    bottom: 30px;
    right: 0px !important;
    margin-left: 5%;
    width: 100%;
    height: 80px;
}
.pea_cook_wrapper.pea_cook_bottomright{bottom:0px !important;
}
@media screen and (max-width: 375px) {
    .pea_cook_wrapper.pea_cook_bottomright{
        height: 85px;
	}
    }

/* Fine */
#mobile-menu .mm-navbar.mm-navbar-bottom{visibility:hidden !important;}
/* meta articoli */

.post .wrap-entry-meta, .post footer.entry-meta {
    text-transform: none !important;
}

.postlist .fw-btn-post-read-more-blog.fw-btn-4 span {
	font-family: 'Lato';
	font-style: normal;
	font-weight:900;
	line-height:16px;
	font-size:12px;
	letter-spacing:0px;
	color:#d7002e;
}

/* fine meta articoli */

/* navigazione articoli */

.paging-navigation .page-numbers {
  margin-left: 4px;
  margin-right: 4px;
}

.paging-navigation {
	padding: 60px 40px 60px 40px;
}

.postlist .post footer.entry-meta {
  margin: -20px 0 0;
}

.post {
	padding-top:45px;
}

.fw-btn span,
.fw-btn i {
  position: relative;
  top: 2px;
}

/*fine navigazione articoli */

/* menu */
.fw-logo-retina.header-1 .fw-header:not(.fw-header-sticky-new-logo) .primary-navigation, .fw-logo-retina.header-5 .fw-header:not(.fw-header-sticky-new-logo) .primary-navigation {
margin-top: 6px;
}

/* fine menu */

/* form newsletter */
.js-cm-submit-button {
  background-color: #d7002e;
  border: none;
  padding: 10px 10px 13px 10px;
  color: #ffffff;
}
/* fine form newsletter */

/* img mobile */
@media screen and (max-width: 375px) {
.fw-col-sm-12.tf-sh-5d5b5194ea6af59428a40daefe44a49c {
	padding-left: 0px;
	padding-right: 0px;
}
	.fw-col-sm-12.tf-sh-38bf54cc37ae3f44dfada7e12a2cd309 {
	padding-left: 0px;
	padding-right: 0px;
}

.fw-col-sm-12.tf-sh-85d4aab62b3e61d35e390cd400defebe
	{
		padding-top: 0px;
		margin-top: -10px;
}
}

/* category image */

.fw-section-default-page {
	background-size: cover;
	/*margin-right:140px; */
	/*margin-left:140px; */
}

/* Fine categpry image */



@media(max-width:767px){
  .single-fw-event .fw-main-row-top,
  .single-fw-portfolio .fw-main-row-top,
  .single-post .fw-main-row-top,
  .single-product .fw-main-row-top,
  .single-fw-learning-articles .fw-main-row-top,
  .single-fw-learning-courses .fw-main-row-top,
  .archive .fw-main-row-top,
  .woocommerce-page .fw-main-row-top{
    margin-left:10px;
		margin-right:10px;
		padding-top:150px;
		padding-bottom:150px;
}
	}

.fw-content-vertical-align-middle .fw-container *, .fw-content-vertical-align-middle .fw-container-fluid *{
visibility: hidden;
}</style><style type="text/css">@font-face {
  font-family: 'Cardo';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Cardo'), local('Cardo-Regular'), url(https://fonts.gstatic.com/s/cardo/v11/wlp_gwjKBV1pqiv_.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: italic;
  font-weight: 700;
  font-display: swap;
  src: local('Lato Bold Italic'), local('Lato-BoldItalic'), url(https://fonts.gstatic.com/s/lato/v16/S6u_w4BMUTPHjxsI5wqPHA.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: italic;
  font-weight: 900;
  font-display: swap;
  src: local('Lato Black Italic'), local('Lato-BlackItalic'), url(https://fonts.gstatic.com/s/lato/v16/S6u_w4BMUTPHjxsI3wiPHA.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 100;
  font-display: swap;
  src: local('Lato Hairline'), local('Lato-Hairline'), url(https://fonts.gstatic.com/s/lato/v16/S6u8w4BMUTPHh30wWw.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v16/S6uyw4BMUTPHvxk.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v16/S6u9w4BMUTPHh6UVew8.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 900;
  font-display: swap;
  src: local('Lato Black'), local('Lato-Black'), url(https://fonts.gstatic.com/s/lato/v16/S6u9w4BMUTPHh50Xew8.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: italic;
  font-weight: 300;
  font-display: swap;
  src: local('Merriweather Light Italic'), local('Merriweather-LightItalic'), url(https://fonts.gstatic.com/s/merriweather/v21/u-4l0qyriQwlOrhSvowK_l5-eR7lXcf_.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: local('Merriweather Light'), local('Merriweather-Light'), url(https://fonts.gstatic.com/s/merriweather/v21/u-4n0qyriQwlOrhSvowK_l521wRpXw.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: local('Montserrat Italic'), local('Montserrat-Italic'), url(https://fonts.gstatic.com/s/montserrat/v14/JTUQjIg1_i6t8kCHKm459Wxhzg.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: italic;
  font-weight: 700;
  font-display: swap;
  src: local('Montserrat Bold Italic'), local('Montserrat-BoldItalic'), url(https://fonts.gstatic.com/s/montserrat/v14/JTUPjIg1_i6t8kCHKm459WxZcgvD-w.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Montserrat Regular'), local('Montserrat-Regular'), url(https://fonts.gstatic.com/s/montserrat/v14/JTUSjIg1_i6t8kCHKm45xW4.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Montserrat Bold'), local('Montserrat-Bold'), url(https://fonts.gstatic.com/s/montserrat/v14/JTURjIg1_i6t8kCHKm45_dJE7g4.ttf) format('truetype');
}
@font-face {
  font-family: 'NTR';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('NTR'), url(https://fonts.gstatic.com/s/ntr/v8/RLpzK5Xy0ZjiGA.ttf) format('truetype');
}
@font-face {
  font-family: 'Quattrocento Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Quattrocento Sans Bold'), local('QuattrocentoSans-Bold'), url(https://fonts.gstatic.com/s/quattrocentosans/v12/va9Z4lja2NVIDdIAAoMR5MfuElaRB0RykmrW.ttf) format('truetype');
}
</style></head><body class="post-template-default single single-post postid-23298 single-format-standard fw-side-boxed fw-website-align-center fw-section-space-md header-1 fw-top-bar-off fw-header-boxed fw-no-absolute-header fw-top-social-right  mobile-menu-item-align-left fw-mobile-menu-position-center fw-top-logo-left fw-logo-image fw-logo-retina fw-animation-mobile-off has-sidebar" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id="page" class="hfeed site"><header class="fw-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="fw-header-main"><div class="fw-container"> <a href="#mobile-menu" class="mmenu-link"><i class="fa fa-navicon"></i></a><div class="fw-wrap-logo"> <a href="https://www.tidona.com/" class="fw-site-logo"> <img src="//www.tidona.com/wp-content/uploads/2018/05/LOGO-TIDONA.jpg" alt="Studio Legale Tidona e Associati | Diritto Bancario e Finanziario" /> </a></div><div class="fw-nav-wrap" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation"><nav id="fw-menu-primary" class="fw-site-navigation primary-navigation"><ul id="menu-main-menu" class="fw-nav-menu"><li id="menu-item-12956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12956"><a href="https://www.tidona.com/avvocati/" >AVVOCATI</a><ul class="sub-menu"><li id="menu-item-15671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15671"><a href="https://www.tidona.com/avvocati/" >Avvocati Partners</a></li><li id="menu-item-13177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13177"><a href="https://www.tidona.com/avvocati/maurizio-tidona/" >Maurizio Tidona</a></li><li id="menu-item-13176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13176"><a href="https://www.tidona.com/avvocati/maura-castiglioni/" >Maura Castiglioni</a></li><li id="menu-item-13175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175"><a href="https://www.tidona.com/avvocati/sandra-galletti/" >Sandra Galletti</a></li></ul></li><li id="menu-item-12964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12964"><a href="https://www.tidona.com/aree-di-attivita/" >SETTORI</a><ul class="sub-menu"><li id="menu-item-22180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22180"><a href="https://www.tidona.com/aree-di-attivita/diritto-bancario/" >Diritto Bancario</a></li><li id="menu-item-13783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13783"><a href="https://www.tidona.com/aree-di-attivita/diritto-finanziario/" >Diritto Finanziario</a></li><li id="menu-item-16131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16131"><a href="https://www.tidona.com/aree-di-attivita/diritto-delle-assicurazioni/" >Diritto Assicurativo</a></li><li id="menu-item-14483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14483"><a href="https://www.tidona.com/aree-di-attivita/diritto-processuale/" >Contenzioso Bancario e Finanziario</a></li><li id="menu-item-14325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14325"><a href="https://www.tidona.com/aree-di-attivita/diritto-commerciale-e-contrattuale-dimpresa/" >Contrattualistica Bancaria e Commerciale</a></li><li id="menu-item-13785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13785"><a href="https://www.tidona.com/aree-di-attivita/diritto-fallimentare-e-concorsuale/" >Crisi dell’impresa, procedure d’insolvenza e sovraindebitamento</a></li></ul></li><li id="menu-item-12970" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-12970"><a href="https://www.tidona.com/casi/" >CASI RECENTI</a></li><li id="menu-item-15291" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-15291"><a href="https://www.tidona.com/rivista-bancaria/" >RIVISTA BANCARIA</a><ul class="sub-menu"><li id="menu-item-15670" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-15670"><a href="https://www.tidona.com/rivista-bancaria/" >Rivista di Diritto Bancario e Finanziario</a></li><li id="menu-item-13763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13763"><a href="https://www.tidona.com/category/diritto-bancario/" >Diritto bancario</a></li><li id="menu-item-13764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13764"><a href="https://www.tidona.com/category/diritto-finanziario/" >Diritto finanziario</a></li><li id="menu-item-21365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21365"><a href="https://www.tidona.com/category/fallimento-e-crisi-di-impresa/" >Diritto Fallimentare e Crisi di impresa</a></li><li id="menu-item-15743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15743"><a href="https://www.tidona.com/category/notizie-dalla-corte/" >Notizie dalla Corte</a></li><li id="menu-item-13752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13752"><a href="https://www.tidona.com/rivista-bancaria/pubblicazioni/" >Pubblica nella Rivista Bancaria</a></li></ul></li><li id="menu-item-23222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23222"><a href="https://www.tidona.com/newsletter-tidona/" >NEWSLETTER TIDONA</a><ul class="sub-menu"><li id="menu-item-23223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23223"><a href="https://www.tidona.com/newsletter-tidona/" >NEWSLETTER TIDONA</a></li><li id="menu-item-23224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-23224"><a href="https://www.tidona.com/newsletter-tidona/privacy/" >Privacy</a></li></ul></li><li id="menu-item-12997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12997"><a href="https://www.tidona.com/contatti/" >CONTATTI</a><ul class="sub-menu"><li id="menu-item-15668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15668"><a href="https://www.tidona.com/contatti/" >Contatti</a></li><li id="menu-item-15660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15660"><a href="https://www.tidona.com/lavora-con-noi/" >Lavora con noi</a></li></ul></li><li id="menu-item-wpml-ls-2-it" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-it"><a title="IT" href="https://www.tidona.com/le-precisazioni-della-cassazione-in-tema-di-segnalazione-alla-centrale-rischi-della-banca-ditalia/" ><span class="wpml-ls-display">IT</span></a></li><li id="menu-item-wpml-ls-2-en" class="menu-item-language menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-en"><a title="EN" href="https://www.tidona.com/en/" ><span class="wpml-ls-display">EN</span></a></li></ul></nav></div></div></div></header><nav id="mobile-menu"><ul><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/avvocati/">AVVOCATI</a><ul class="sub-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/">Avvocati Partners</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/maurizio-tidona/">Maurizio Tidona</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/maura-castiglioni/">Maura Castiglioni</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/sandra-galletti/">Sandra Galletti</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/aree-di-attivita/">SETTORI</a><ul class="sub-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-bancario/">Diritto Bancario</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-finanziario/">Diritto Finanziario</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-delle-assicurazioni/">Diritto Assicurativo</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-processuale/">Contenzioso Bancario e Finanziario</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-commerciale-e-contrattuale-dimpresa/">Contrattualistica Bancaria e Commerciale</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-fallimentare-e-concorsuale/">Crisi dell’impresa, procedure d’insolvenza e sovraindebitamento</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent"><a href="https://www.tidona.com/casi/">CASI RECENTI</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children"><a href="https://www.tidona.com/rivista-bancaria/">RIVISTA BANCARIA</a><ul class="sub-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="https://www.tidona.com/rivista-bancaria/">Rivista di Diritto Bancario e Finanziario</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tidona.com/category/diritto-bancario/">Diritto bancario</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tidona.com/category/diritto-finanziario/">Diritto finanziario</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tidona.com/category/fallimento-e-crisi-di-impresa/">Diritto Fallimentare e Crisi di impresa</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tidona.com/category/notizie-dalla-corte/">Notizie dalla Corte</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/rivista-bancaria/pubblicazioni/">Pubblica nella Rivista Bancaria</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/newsletter-tidona/">NEWSLETTER TIDONA</a><ul class="sub-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/newsletter-tidona/">NEWSLETTER TIDONA</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy"><a href="https://www.tidona.com/newsletter-tidona/privacy/">Privacy</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/contatti/">CONTATTI</a><ul class="sub-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/contatti/">Contatti</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/lavora-con-noi/">Lavora con noi</a></li></ul></li><li  class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title="IT" href="https://www.tidona.com/le-precisazioni-della-cassazione-in-tema-di-segnalazione-alla-centrale-rischi-della-banca-ditalia/"><span class="wpml-ls-display">IT</span></a></li><li  class="menu-item-language menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title="EN" href="https://www.tidona.com/en/"><span class="wpml-ls-display">EN</span></a></li></ul></nav><div id="main" class="site-main"><section class="fw-main-row-custom  fw-main-row-top fw-content-vertical-align-middle fw-section-height-custom fw-section-image fw-section-default-page post " style="background-image: url('//www.tidona.com/wp-content/uploads/2018/12/articoli-header-scritta-2.png');  height: 300px;"><div class="fw-container"><div class="fw-row"><div class="fw-col-sm-12" ><div class="fw-heading fw-heading-center"><h1 class="fw-special-title"></h1></div></div></div></div></section><section class="fw-main-row sidebar-right" role="main" itemprop="mainEntity" itemscope="itemscope" itemtype="https://schema.org/Blog"><div class="fw-container"><div class="fw-row"><div class="fw-content-area col-md-8 col-sm-12"><div class="fw-col-inner"><article id="post-23298" class="post post-details post-23298 type-post status-publish format-standard hentry category-diritto-bancario category-notizie-dalla-corte" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class="fw-col-inner"><header class="entry-header"><div class="wrap-entry-meta"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" content="" /> <span class="entry-date"> <a rel="bookmark" href="https://www.tidona.com/le-precisazioni-della-cassazione-in-tema-di-segnalazione-alla-centrale-rischi-della-banca-ditalia/"> <time itemprop="datePublished" datetime="2020-10-29T16:14:48+01:00">29 Ottobre 2020</time><meta itemprop="dateModified" content="2020-10-29T16:14:48+01:00"> </a> </span> <span class="cat-links"> In <a href="https://www.tidona.com/category/diritto-bancario/" rel="tag">Diritto bancario</a>, <a href="https://www.tidona.com/category/notizie-dalla-corte/" rel="tag">Notizie dalla Corte</a></span></div><h2 class="entry-title" itemprop="headline">Le precisazioni della Cassazione in tema di segnalazione alla Centrale Rischi della Banca d&#8217;Italia</h2></header><div class="entry-content clearfix" itemprop="text"><div class="tidon-prima-del-contenuto_5" id="tidon-631278850"><a data-bid="1" href="https://www.tidona.com/linkout/22144" target="_blank"><p><a href="https://www.tidonacomunicazione.com/PDF/Conferenza%20Online%20Tidona%202020%20-%20Problematiche%20Legali%20nella%20Tutela%20del%20Credito.pdf" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-23270" src="https://www.tidona.com/wp-content/uploads/2020/10/BANNER-incontro-tidona-video-conferenza.png" alt="" width="620" height="461" srcset="https://www.tidona.com/wp-content/uploads/2020/10/BANNER-incontro-tidona-video-conferenza.png 620w, https://www.tidona.com/wp-content/uploads/2020/10/BANNER-incontro-tidona-video-conferenza-300x223.png 300w" sizes="(max-width: 620px) 100vw, 620px" /></a></p><p>&nbsp;</p> </a></div><div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-circle dpsp-column-auto dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tidona.com%2Fle-precisazioni-della-cassazione-in-tema-di-segnalazione-alla-centrale-rischi-della-banca-ditalia%2F&title=Le%20precisazioni%20della%20Cassazione%20in%20tema%20di%20segnalazione%20alla%20Centrale%20Rischi%20della%20Banca%20d%27Italia&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-first" title="Share on LinkedIn"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Le%20precisazioni%20della%20Cassazione%20in%20tema%20di%20segnalazione%20alla%20Centrale%20Rischi%20della%20Banca%20d%27Italia&url=https%3A%2F%2Fwww.tidona.com%2Fle-precisazioni-della-cassazione-in-tema-di-segnalazione-alla-centrale-rischi-della-banca-ditalia%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label dpsp-last" title="Share on Twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><div class="pf-content"><div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
 }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" title="Printer Friendly, PDF & Email"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.tidona.com/wp-content/uploads/2019/02/print-post.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /><noscript><img class="lazyload" src="https://www.tidona.com/wp-content/uploads/2019/02/print-post.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></noscript>Stampa questo articolo</a></div><p><strong>Nota a Cassazione Civile, sez. 1^, Ordinanza n. 23453 del 26 ottobre 2020</strong></p><p><strong>Di <a href="&#109;&#x61;&#x69;l&#116;&#x6f;:&#100;&#x6f;n&#97;&#x74;o&#46;&#x67;&#x69;&#111;&#x76;&#x65;n&#122;&#x61;n&#97;&#x40;g&#109;&#x61;&#x69;&#108;&#x2e;&#x63;o&#109;">Donato Giovenzana</a> – Legale d’impresa</strong></p><p>&nbsp;</p><p>In tema di segnalazione alla Centrale Rischi della Banca d&#8217;Italia, la Suprema Corte ha costantemente affermato che l&#8217;appostazione del credito a sofferenza, richiesta dal punto 1.5 delle istruzioni impartite agl&#8217;intermediari creditizi con la circolare n. 139 del 1991 (nel testo, applicabile <em>ratione temporis</em> alla fattispecie in esame, aggiornato al 22 giugno 2004), non può essere fatta discendere dalla sola analisi dello specifico o degli specifici rapporti in corso di svolgimento tra la singola banca segnalante ed il cliente, ma implica una valutazione della complessiva situazione patrimoniale di quest&#8217;ultimo: l&#8217;accostamento tra “<em>stato d&#8217;insolvenza</em>” (anche non accertato giudizialmente) e “<em>situazioni sostanzialmente equiparabili</em>”, risultante dalla lettera della predetta disposizione, ha indotto infatti a privilegiare una nozione di “<strong><em>sofferenza</em></strong>” più sfumata rispetto a quella d&#8217;insolvenza prescritta dall&#8217;art. 5 del r.d. 16 marzo 1942, n. 267 ai fini della dichiarazione di fallimento, escludendosi quindi la necessità di un giudizio d&#8217;incapienza del debitore ovvero di definitiva irrecuperabilità del credito, e richiedendosi invece una “<strong><em>valutazione negativa di una situazione patrimoniale apprezzata come &#8220;deficitaria&#8221;, ovvero, in buona sostanza, di &#8220;grave (e non transitoria) difficoltà economica</em></strong>&#8220;” del debitore.</p><p>In tal senso depone d&#8217;altronde, oltre alla necessità di attribuire un significato alla distinta menzione delle “<em>situazioni sostanzialmente equiparabili</em>” allo stato d&#8217;insolvenza, contenuta nella norma in esame, il rilievo di ordine logico secondo cui, ove lo stato d&#8217;insolvenza rilevante ai fini della segnalazione si identificasse con quello richiesto per la dichiarazione di fallimento, verrebbe meno la stessa utilità del servizio di centralizzazione dei rischi, dal momento che, potendo il debitore essere legittimamente appostato a sofferenza soltanto nel caso in cui versasse in stato di decozione, gli altri intermediari si troverebbero nell&#8217;impossibilità di attivarsi in tempo utile per cautelare la propria posizione. La funzione della segnalazione non è infatti collegata alle procedure concorsuali, ma alla gestione ed all&#8217;analisi del rischio di credito, consistendo, come si evince dal punto 2 delle istruzioni, nella creazione di un sistema informativo sull&#8217;indebitamento della clientela, volto a fornire agl&#8217;intermediari partecipanti un&#8217;informativa utile, anche se non esaustiva, per la valutazione del merito di credito della clientela.</p><p>In quest&#8217;ottica, è stata esclusa innanzitutto la rilevanza della mera sussistenza di un inadempimento, oppure di uno stato d&#8217;illiquidità non strutturale ma meramente contingente o ancora di un mero ritardo nei pagamenti, trattandosi di situazioni che, ove non risultino correlate ad un&#8217;oggettiva difficoltà di far fronte alle proprie obbligazioni, determinano un rischio certamente attuale, ma sostanzialmente generico per il recupero del credito, e quindi inidoneo a giustificare la segnalazione; si è reputata altresì ininfluente l&#8217;eventuale insussistenza di un&#8217;oggettiva previsione di perdite, affermandosi che la sofferenza può sussistere anche nel caso in cui il patrimonio del debitore lasci ancora intravedere, pur nel contesto della sua negatività, margini oggettivi di rientro (magari attraverso mezzi non del tutto &#8220;normali&#8221;), <strong>dal momento che ciò che conta è la chiara e documentabile esigenza che allo stato detto patrimonio non si affidi alla previsione di una capacità di rientro &#8220;sicuro&#8221;: significativa, in proposito, è la precisazione contenuta nelle istruzioni, secondo cui la sofferenza può essere ritenuta sussistente “<em>indipendentemente dalle eventuali previsioni di perdita formulate dall&#8217;azienda</em>”, nonché dall&#8217;esistenza di eventuali garanzie, reali o personali, poste a presidio di crediti.</strong></p><p>A tali principi – secondo gli Ermellini &#8211; si è correttamente attenuta la sentenza impugnata, la quale, nel verificare la rispondenza della segnalazione effettuata dalla ricorrente ad un&#8217;effettiva situazione di sofferenza, nel senso risultante dalle istruzioni della Banca d&#8217;Italia, ha posto in rilievo il carattere volontario dell&#8217;inadempimento della società correntista, giustificato dalle contestazioni insorte nel corso del rapporto, escludendone la riconducibilità ad una situazione oggettiva d&#8217;incapacità finanziaria, anche in ragione dell&#8217;esiguità del debito residuo.</p><p>La Corte territoriale ha infatti rilevato, per un verso, il carattere controverso del debito segnalato, in quanto derivante da un rapporto di conto corrente assistito da un fido le cui condizioni avevano costituito oggetto di contestazioni fin dall&#8217;origine della vicenda, dando atto anche della pendenza di un giudizio per la dichiarazione di nullità delle relative clausole contrattuali, in particolare di quella che disciplinava il tasso d&#8217;interesse, e della conseguente incertezza del saldo del conto, risultante dall&#8217;applicazione del tasso contestato. Per altro verso, essa ha ritenuto provata la capacità della debitrice di far fronte all&#8217;adempimento, evidenziando i versamenti da essa effettuati nel corso del rapporto e la disponibilità manifestata al pagamento del residuo, ivi compresi gl&#8217;interessi contestati e detratta soltanto la capitalizzazione trimestrale degl&#8217;interessi, nonché l&#8217;inferiorità del saldo risultante dalla correzione operata dal c.t.u. nominato nel predetto giudizio, rispetto a quello calcolato dalla Banca ed allo stesso importo del fido da quest&#8217;ultima concesso.</p><p>È pur vero che, ai fini del riscontro della predetta capacità, la sentenza impugnata non ha proceduto ad una specifica indagine in ordine alla consistenza del patrimonio della debitrice ed alle sue disponibilità finanziarie, accertandone la sussistenza in via sostanzialmente presuntiva, attraverso un iter logico fondato sulle stesse vicende del rapporto di conto corrente; peraltro, indipendentemente dalla considerazione che, nei casi in cui è ammesso il ricorso alle stesse, le presunzioni costituiscono un mezzo di prova di valore non inferiore a quello degli altri previsti dal codice civile, a condizione che risultino gravi, precise e concordanti, le conclusioni cui è pervenuta la Corte di merito non sono state validamente censurate dalla ricorrente.</p><p>Quest&#8217;ultima, infatti, nel denunciare il vizio di motivazione della sentenza impugnata, non ha messo in alcun modo in discussione il ragionamento sotteso al predetto accertamento o gli elementi di fatto su cui è fondato, ma si è limitata a far valere l&#8217;omesso esame della relazione depositata dal c.t.u. nominato nel corso del giudizio, riportandone il contenuto in maniera assai incompleta, e comunque tale da non consentire di apprezzare la decisività delle relative risultanze; la narrativa del ricorso contiene la trascrizione delle sole conclusioni rassegnate dal c.t.u., non accompagnate dalle risultanze delle indagini compiute, con la conseguenza che risulta impossibile individuare gli elementi di fatto addotti a sostegno dell&#8217;affermazione secondo cui negli esercizi in cui si è svolto il rapporto di conto corrente la situazione finanziaria della società debitrice sarebbe stata caratterizzata da uno stato di crisi finanziaria e di notevole illiquidità, in quanto la stessa non sarebbe stata in grado di mantenere un adeguato equilibrio finanziario attraverso la produzione di ricavi derivanti dall&#8217;attività propria; a tale trascrizione la ricorrente aggiunge i dati relativi al patrimonio netto della società risultanti dai bilanci degli esercizi 2004 e 2005, senza neppure specificare in quale fase processuale gli stessi sono stati prodotti e dove è possibile reperirli, con la conseguenza che il motivo risulta, nel suo complesso e nei singoli argomenti dedotti, privo di specificità.</p><p>Il ricorso per cassazione con cui si denunci l&#8217;omesso esame di documenti deve infatti contenere tutti gli elementi necessari a consentire l&#8217;individuazione delle ragioni per cui si chiede la cassazione della sentenza impugnata, nonché a permettere la valutazione della loro fondatezza, senza che risulti necessario accedere a fonti esterne, e quindi ad elementi o atti attinenti al giudizio di merito, sicché il ricorrente ha l&#8217;onere di indicare specificamente, oltre agli atti processuali ed ai documenti su cui il ricorso è fondato, la fase in cui ne è avvenuta la produzione, riproducendoli direttamente nel ricorso o indicando la sede in cui è possibile reperirli, tra quelli prodotti dallo stesso ricorrente o dalla controparte, con specificazione della parte del documento cui fa riferimento.</p><p>Il ricorso è stato pertanto rigettato.</p> <br> </br> <b>Rivista di Diritto Bancario Tidona - Il contenuto di questo documento potrebbe non essere  aggiornato o comunque non applicabile al Suo specifico caso. Si raccomanda di consultare un avvocato esperto prima di assumere qualsiasi decisione in merito a concrete fattispecie.</b></div><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-circle dpsp-column-auto dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tidona.com%2Fle-precisazioni-della-cassazione-in-tema-di-segnalazione-alla-centrale-rischi-della-banca-ditalia%2F&title=Le%20precisazioni%20della%20Cassazione%20in%20tema%20di%20segnalazione%20alla%20Centrale%20Rischi%20della%20Banca%20d%27Italia&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-first" title="Share on LinkedIn"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Le%20precisazioni%20della%20Cassazione%20in%20tema%20di%20segnalazione%20alla%20Centrale%20Rischi%20della%20Banca%20d%27Italia&url=https%3A%2F%2Fwww.tidona.com%2Fle-precisazioni-della-cassazione-in-tema-di-segnalazione-alla-centrale-rischi-della-banca-ditalia%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label dpsp-last" title="Share on Twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><div class="crp_related  "><h3>Articoli collegati:</h3><ul><li><a href="https://www.tidona.com/sulle-condizioni-per-lappostazione-di-un-credito-a-sofferenza-e-la-conseguente-segnalazione-in-centrale-dei-rischi-presso-banca-ditalia/"     class="post-12377"><span class="crp_title">Sulle condizioni per l'appostazione di un credito a sofferenza e la conseguente segnalazione in Centrale dei Rischi presso Banca d'Italia</span></a><span class="crp_date"> 25 Agosto 2003</span></li><li><a href="https://www.tidona.com/la-segnalazione-alla-centrale-dei-rischi-alla-luce-dei-nuovi-parametri-bancari-di-basilea-2/"     class="post-12140"><span class="crp_title">La segnalazione alla Centrale dei Rischi alla luce dei nuovi parametri bancari di Basilea 2</span></a><span class="crp_date"> 16 Maggio 2005</span></li><li><a href="https://www.tidona.com/la-cessione-del-credito-cenni-su-accessori-privilegi-garanzie-reali-e-personali-credito-bancario-e-segnalazione-alla-centrale-dei-rischi/"     class="post-11906"><span class="crp_title">La cessione del credito. Cenni su accessori, privilegi, garanzie reali e personali. Credito bancario e segnalazione alla Centrale dei rischi</span></a><span class="crp_date"> 10 Febbraio 2001</span></li><li><a href="https://www.tidona.com/errata-segnalazione-alla-centrale-dei-rischi/"     class="post-11973"><span class="crp_title">Errata segnalazione alla Centrale dei rischi</span></a><span class="crp_date"> 1 Gennaio 2001</span></li><li><a href="https://www.tidona.com/cassazione-presupposti-di-fatto-per-la-segnalazione-in-sofferenza-in-centrale-dei-rischi/"     class="post-22078"><span class="crp_title">CASSAZIONE - Presupposti di fatto per la segnalazione in “sofferenza” nella Centrale dei Rischi</span></a><span class="crp_date"> 29 Dicembre 2019</span></li><li><a href="https://www.tidona.com/centrale-dei-rischi-foglio-informativo-della-banca-ditalia-sul-servizio-centralizzato-di-rilevazione-dei-rischi/"     class="post-11818"><span class="crp_title">Centrale dei Rischi. Foglio Informativo della Banca d’Italia sul servizio centralizzato di rilevazione dei rischi</span></a><span class="crp_date"> 9 Aprile 2001</span></li></ul><div class="crp_clear"></div></div></div></div></article></div><!-- /.inner --></div><!-- /.content-area --><div class="col-md-4 col-sm-12 fw-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="fw-col-inner"><aside id="text-17" class="widget widget_text"><h2 class="widget-title"><span>Call for Papers</span></h2><div class="textwidget"><h3><a href="https://www.tidona.com/rivista-bancaria/pubblicazioni/"><strong>Pubblica nella Rivista</strong></a></h3></div></aside><aside id="search-2" class="widget widget_search"><h2 class="widget-title"><span>Cerca nella rivista:</span></h2><form role="search" method="get" class="search-form" action="https://www.tidona.com/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></aside><aside id="media_image-6" class="widget widget_media_image"><h2 class="widget-title"><span>Il Cerca Parole del Bancario</span></h2><a href="https://www.tidona.com/cerca-parole-del-bancario/" target="_blank" rel="noopener noreferrer"><img width="450" height="639" src="https://www.tidona.com/wp-content/uploads/2020/03/cerca-parole-del-bancario-18-03-2020.png" class="image wp-image-22666  attachment-full size-full" alt="Il Cerca Parole del Bancario" style="max-width: 100%; height: auto;" title="Il Cerca Parole del Bancario" srcset="https://www.tidona.com/wp-content/uploads/2020/03/cerca-parole-del-bancario-18-03-2020.png 450w, https://www.tidona.com/wp-content/uploads/2020/03/cerca-parole-del-bancario-18-03-2020-211x300.png 211w" sizes="(max-width: 450px) 100vw, 450px" /></a></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title"><span>Argomenti:</span></h2><div class="tagcloud"><a href="https://www.tidona.com/category/diritto-bancario/" class="tag-cloud-link tag-link-16 tag-link-position-1" style="font-size: 22pt;" aria-label="Diritto bancario (700 elementi)">Diritto bancario</a> <a href="https://www.tidona.com/category/fallimento-e-crisi-di-impresa/" class="tag-cloud-link tag-link-26 tag-link-position-2" style="font-size: 15.796078431373pt;" aria-label="Diritto Fallimentare e Crisi di impresa (51 elementi)">Diritto Fallimentare e Crisi di impresa</a> <a href="https://www.tidona.com/category/diritto-finanziario/" class="tag-cloud-link tag-link-21 tag-link-position-3" style="font-size: 17.882352941176pt;" aria-label="Diritto finanziario (124 elementi)">Diritto finanziario</a> <a href="https://www.tidona.com/category/eventi/" class="tag-cloud-link tag-link-7119 tag-link-position-4" style="font-size: 8pt;" aria-label="Eventi (1 elemento )">Eventi</a> <a href="https://www.tidona.com/category/notizie-dalla-corte/" class="tag-cloud-link tag-link-25 tag-link-position-5" style="font-size: 17.717647058824pt;" aria-label="Notizie dalla Corte (116 elementi)">Notizie dalla Corte</a></div></aside><style>.rpwe-block ul{list-style:none!important;
	margin-left:0!important;
	padding-left:0!important;
	text-align: left;
	padding-right: 60px;}
	.rpwe-block li{border-bottom:1px solid #eee;
		margin-bottom:10px;
		padding-bottom:10px;
		list-style-type: none;
	padding-right:90px;}
	.rpwe-block a{display:inline!important;
		text-decoration:none;}
	.rpwe-block h3{background:none!important;
		clear:none;
		margin-bottom:0!important;
		margin-top:0!important;
		font-weight:500;
		font-size:14px!important;
		line-height:1.5em;}
	.rpwe-thumb{border:1px solid #EEE!important;
		box-shadow:none!important;
		margin:2px 10px 2px 0;padding:3px!important;
	}
	.rpwe-summary{font-size:12px;}
	.rpwe-time{color:#bbb;font-size:11px;
	}
	.rpwe-comment{color:#bbb;font-size:11px;
		padding-left:5px;}
	.rpwe-alignleft{display:inline;float:left;}
	.rpwe-alignright{display:inline;float:right;}
	.rpwe-aligncenter{display:block;
		margin-left: auto;margin-right: auto;}
	.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}
	.rpwe-clearfix:after{clear:both;}
	.rpwe-clearfix{zoom:1;}</style><aside id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h2 class="widget-title"><span>ULTIME PUBBLICAZIONI:</span></h2><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/conferenza-online-10-e-11-novembre-2020-problematiche-legali-e-operative-nella-tutela-del-credito-della-banca-soluzioni-ed-approcci-strategici-per-la-difesa-delle-banche/" title="Permalink to Conferenza Online &#8211; 10 e 11 novembre 2020: Problematiche Legali e Operative nella Tutela del Credito della Banca: soluzioni ed approcci strategici per la difesa delle banche" rel="bookmark">Conferenza Online &#8211; 10 e 11 novembre 2020: Problematiche Legali e Operative nella Tutela del Credito della Banca: soluzioni ed approcci strategici per la difesa delle banche</a></h3><time class="rpwe-time published" datetime="2020-10-29T16:17:30+01:00">29 Ottobre 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/casi-contenzioso-apertura-credito-bancario-forma-richiesta-ex-lege-e-legittimita-recesso-della-banca/" title="Permalink to Casi di contenzioso nell&#8217;apertura di credito bancario: forma richiesta ex lege e legittimità del recesso della banca" rel="bookmark">Casi di contenzioso nell&#8217;apertura di credito bancario: forma richiesta ex lege e legittimità del recesso della banca</a></h3><time class="rpwe-time published" datetime="2020-10-24T08:58:41+02:00">24 Ottobre 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/limpatto-delle-fintech-nel-presente-e-nel-futuro-delle-banche-le-opportunita-ed-i-rischi-legali-da-tenere-in-considerazione/" title="Permalink to L’impatto delle FinTech nel presente e nel futuro delle banche. Le opportunità ed i rischi legali da tenere in considerazione" rel="bookmark">L’impatto delle FinTech nel presente e nel futuro delle banche. Le opportunità ed i rischi legali da tenere in considerazione</a></h3><time class="rpwe-time published" datetime="2020-10-22T16:29:13+02:00">22 Ottobre 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/brevi-note-sulle-cambiali-finanziarie/" title="Permalink to Brevi note sulle cambiali finanziarie" rel="bookmark">Brevi note sulle cambiali finanziarie</a></h3><time class="rpwe-time published" datetime="2020-10-20T12:06:27+02:00">20 Ottobre 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/le-problematiche-relative-al-superamento-del-limite-di-finanziabilita-nel-mutuo-fondiario-rischi-di-nullita-del-contratto-perdita-del-privilegio-fondiario-dubbi-sulle-garanzie-integrative-utilizza/" title="Permalink to Le problematiche relative al superamento del limite di finanziabilità nel mutuo fondiario" rel="bookmark">Le problematiche relative al superamento del limite di finanziabilità nel mutuo fondiario</a></h3><time class="rpwe-time published" datetime="2020-10-19T09:51:22+02:00">19 Ottobre 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="text-15" class="widget widget_text"><div class="textwidget"><p><a href="https://www.tidona.com/newsletter-tidona/"><img class="alignnone size-full wp-image-22242 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.tidona.com/wp-content/uploads/2020/02/si-iscriva-alla-newsletter-di-diritto-bancario-tidona.png" alt="Si iscriva alla newsletter di diritto bancario Tidona" width="225" height="180" /><noscript><img class="alignnone size-full wp-image-22242 lazyload" src="https://www.tidona.com/wp-content/uploads/2020/02/si-iscriva-alla-newsletter-di-diritto-bancario-tidona.png" alt="Si iscriva alla newsletter di diritto bancario Tidona" width="225" height="180" /></noscript></a></p></div></aside><aside id="media_image-7" class="widget widget_media_image"><a href="https://www.tidonacomunicazione.com/evento-tidona.htm" target="_blank" rel="noopener noreferrer"><img width="300" height="252" src="https://www.tidona.com/wp-content/uploads/2020/08/TIDONA-CONFERENZA-2020-300x252.png" class="image wp-image-23003  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.tidona.com/wp-content/uploads/2020/08/TIDONA-CONFERENZA-2020-300x252.png 300w, https://www.tidona.com/wp-content/uploads/2020/08/TIDONA-CONFERENZA-2020-768x646.png 768w, https://www.tidona.com/wp-content/uploads/2020/08/TIDONA-CONFERENZA-2020.png 883w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-16" class="widget widget_text"><h2 class="widget-title"><span>Newsletter:</span></h2><div class="textwidget"><p><a href="https://www.tidona.com/newsletter-tidona/"><img class="alignnone size-full wp-image-21108 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.tidona.com/wp-content/uploads/2019/04/newsletters-tidona-2-300x84.png" alt="Studio Legale Tidona - Newsletters di Diritto Bancario e Diritto Finanziario" width="196" height="50" /><noscript><img class="alignnone size-full wp-image-21108 lazyload" src="https://www.tidona.com/wp-content/uploads/2019/04/newsletters-tidona-2-300x84.png" alt="Studio Legale Tidona - Newsletters di Diritto Bancario e Diritto Finanziario" width="196" height="50" /></noscript></a></p></div></aside><aside id="media_image-3" class="widget widget_media_image"><img width="222" height="182" src="https://www.tidona.com/wp-content/uploads/2018/04/BOX-COPYRIGHT.png" class="image wp-image-13513  attachment-full size-full" alt="Copyright - Studio Legale Tidona e Associati - Diritto Bancario e Diritto Finanziario" style="max-width: 100%; height: auto;" /></aside></div><!-- /.inner --></div><!-- /.sidebar --></div><!-- /.row --></div><!-- /.container --></section></div><!-- /.site-main --> <!-- Footer --><footer id="colophon" class="site-footer fw-footer " itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="fw-footer-widgets footer-cols-1"><div class="fw-inner"><div class="fw-container"><div class="fw-row"><div class="fw-col-md-12"><aside id="text-12" class="widget widget_text"><div class="textwidget"></div></aside></div></div></div></div></div><div class="fw-footer-bar fw-copyright-left"><div class="fw-container"><div class="fw-copyright"><p><strong>Studio Legale Tidona e Associati</strong> - Corso Europa 15 - 20122 Milano (Italy) - Tel. (+39) 02.2953.4819 - P.Iva 05300470969 - <a href="/newsletter-tidona/privacy/">Privacy</a></p></div></div></div></footer></div><!-- /#page --> <a class="scroll-to-top anchor icon-class" href="#page"><i class=""></i></a> <!-- Brozzme Scroll Top style--><style media="all">.scrollTop{position:fixed;z-index:999999;text-align:center;text-decoration:none;text-indent:100%;padding:10px;height:40px;width:40px;border-radius:0px;bottom:40px;right:10px;background:rgba(215,0,46,0.8)url(https://www.tidona.com/wp-content/plugins/brozzme-scroll-top/css/assets/brozzme-scrolltop-arrow.svg) no-repeat center 50%;}.scrollTop:hover{background:rgba(215,0,46,1) url(https://www.tidona.com/wp-content/plugins/brozzme-scroll-top/css/assets/brozzme-scrolltop-arrow.svg) no-repeat center 50%;}</style>        <script type='text/javascript' id='wp-search-suggest-js-extra'>/* <![CDATA[ */
var wpss_options = {"url":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php","nonce":"3f1c4e6129","ajaxurl":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php?action=wp-search-suggest&_wpnonce=4e399745f0"};
/* ]]> */</script>           <script type='text/javascript' id='general-js-extra'>/* <![CDATA[ */
var FwPhpVars = {"mmenu_title":"Menu","back":"Back","lang":"it","ajax_url":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php","template_directory":"https:\/\/www.tidona.com\/wp-content\/themes\/thepractice-parent","previous":"Previous","next":"Next","fail_form_error":"Sorry you are an error in ajax, please contact the administrator of the website","smartphone_animations":"no","mobile_menu_position":"left","mobile_menu_page_dim":"page-dim-none","mobile_menu_border_style":"indent","header_5_position":"left","header_6_position":"left","mobile_menu_screen":"1093","effect_panels":"mm-effect-panels-left-right","effect_listitems_slide":"effect-listitems-slide","sticky_resolution":"767","sticky_logo":"","socials":"<div class=\"mobile-menu-socials\"><a target=\"_blank\" href=\"https:\/\/www.facebook.com\/themefuse\"><i class=\"fa fa-facebook-official\"><\/i><\/a><a target=\"_blank\" href=\"https:\/\/twitter.com\/themefuse\"><i class=\"fa fa-twitter\"><\/i><\/a><a target=\"_blank\" href=\"#\"><i class=\"fa fa-feed\"><\/i><\/a><\/div>"};
/* ]]> */</script>  <script type='text/javascript' id='advadsTrackingHandle-js-extra'>/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */</script>   <script type='text/javascript' id='eucookielaw-scripts-js-extra'>/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"90","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */</script>  <script>window.advads_has_ads = [["22144","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><!-- Eu Cookie Law 3.1.5 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#505050;background:rgb(214,214,214);background: rgba(214,214,214,0.85);"><p>In questo sito web utilizziamo cookies tecnici per migliorare la Sua navigazione. Continuando la navigazione acconsente al loro uso. Maggiori informazioni alla nostra <a style="color:#505050;" href="#" id="fom">cookie policy.</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#505050;background-color: rgba(214,214,214,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#505050;" href="#" id="pea_close">Chiudi</a></p></div></div><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script><script defer src="https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-c394a415fc4e38b397ca209d7fb1c6ce.js"></script></body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 30 Oct 2020 15:16:25 GMT -->
