<!doctype html><html lang="it-IT" ><head><meta charset="UTF-8"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.tidona.com/xmlrpc.php"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="alternate" hreflang="it" href="https://www.tidona.com/le-proiezioni-macroeconomiche-per-leconomia-dellarea-delleuro-e-italiana/" /> <!-- This site is optimized with the Yoast SEO Premium plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ --><title>Le proiezioni macroeconomiche per l’economia dell’area dell’euro e italiana | Studio Legale Tidona e Associati | Diritto Bancario e Finanziario</title><link rel="stylesheet" id="siteground-optimizer-combined-css-1a63de58a878be0060b85a8be74bea8b" href="https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-1a63de58a878be0060b85a8be74bea8b.css" media="all" /><meta name="description" content="La pandemia di coronavirus (Covid 19) e le misure di contenimento varate dai governi per limitare la diffusione del contagio hanno avuto gravi ripercussioni sia sul settore manifatturiero sia su quello dei servizi, con pesanti ricadute sulla capacità produttiva e sulla domanda interna. Nel primo trimestre del 2020 il PIL in termini reali dell’area dell’euro è diminuito del 3,8 per cento sul trimestre precedente, ponendo fine a circa sette anni di espansione." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.tidona.com/le-proiezioni-macroeconomiche-per-leconomia-dellarea-delleuro-e-italiana/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Le proiezioni macroeconomiche per l’economia dell’area dell’euro e italiana | Studio Legale Tidona e Associati | Diritto Bancario e Finanziario" /><meta property="og:description" content="La pandemia di coronavirus (Covid 19) e le misure di contenimento varate dai governi per limitare la diffusione del contagio hanno avuto gravi ripercussioni sia sul settore manifatturiero sia su quello dei servizi, con pesanti ricadute sulla capacità produttiva e sulla domanda interna. Nel primo trimestre del 2020 il PIL in termini reali dell’area dell’euro è diminuito del 3,8 per cento sul trimestre precedente, ponendo fine a circa sette anni di espansione." /><meta property="og:url" content="https://www.tidona.com/le-proiezioni-macroeconomiche-per-leconomia-dellarea-delleuro-e-italiana/" /><meta property="og:site_name" content="Studio Legale Tidona e Associati | Diritto Bancario e Finanziario" /><meta property="article:published_time" content="2020-06-11T14:25:21+00:00" /><meta property="article:modified_time" content="2020-06-12T06:16:00+00:00" /><meta property="og:image" content="https://www.tidona.com/wp-content/uploads/2020/06/europe-150x150.png" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tidona.com/#organization","name":"Studio Legale Tidona e Associati | Diritto Bancario e Finanziario","url":"https://www.tidona.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tidona.com/#logo","inLanguage":"it-IT","url":"https://www.tidona.com/wp-content/uploads/2018/05/LOGO-TIDONA.jpg","width":911,"height":180,"caption":"Studio Legale Tidona e Associati | Diritto Bancario e Finanziario"},"image":{"@id":"https://www.tidona.com/#logo"}},{"@type":"WebSite","@id":"https://www.tidona.com/#website","url":"https://www.tidona.com/","name":"Studio Legale Tidona e Associati | Diritto Bancario e Finanziario","description":"Oltre 25 anni di esperienza nel diritto bancario e finanziario","publisher":{"@id":"https://www.tidona.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.tidona.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tidona.com/le-proiezioni-macroeconomiche-per-leconomia-dellarea-delleuro-e-italiana/#primaryimage","inLanguage":"it-IT","url":"https://www.tidona.com/wp-content/uploads/2020/06/europe.png","width":263,"height":192},{"@type":"WebPage","@id":"https://www.tidona.com/le-proiezioni-macroeconomiche-per-leconomia-dellarea-delleuro-e-italiana/#webpage","url":"https://www.tidona.com/le-proiezioni-macroeconomiche-per-leconomia-dellarea-delleuro-e-italiana/","name":"Le proiezioni macroeconomiche per l\u2019economia dell\u2019area dell\u2019euro e italiana | Studio Legale Tidona e Associati | Diritto Bancario e Finanziario","isPartOf":{"@id":"https://www.tidona.com/#website"},"primaryImageOfPage":{"@id":"https://www.tidona.com/le-proiezioni-macroeconomiche-per-leconomia-dellarea-delleuro-e-italiana/#primaryimage"},"datePublished":"2020-06-11T14:25:21+00:00","dateModified":"2020-06-12T06:16:00+00:00","description":"La pandemia di coronavirus (Covid 19) e le misure di contenimento varate dai governi per limitare la diffusione del contagio hanno avuto gravi ripercussioni sia sul settore manifatturiero sia su quello dei servizi, con pesanti ricadute sulla capacit\u00e0 produttiva e sulla domanda interna. Nel primo trimestre del 2020 il PIL in termini reali dell\u2019area dell\u2019euro \u00e8 diminuito del 3,8 per cento sul trimestre precedente, ponendo fine a circa sette anni di espansione.","breadcrumb":{"@id":"https://www.tidona.com/le-proiezioni-macroeconomiche-per-leconomia-dellarea-delleuro-e-italiana/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tidona.com/le-proiezioni-macroeconomiche-per-leconomia-dellarea-delleuro-e-italiana/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tidona.com/le-proiezioni-macroeconomiche-per-leconomia-dellarea-delleuro-e-italiana/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tidona.com/","url":"https://www.tidona.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tidona.com/rivista-bancaria/","url":"https://www.tidona.com/rivista-bancaria/","name":"Rivista di Diritto Bancario e Finanziario"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.tidona.com/le-proiezioni-macroeconomiche-per-leconomia-dellarea-delleuro-e-italiana/","url":"https://www.tidona.com/le-proiezioni-macroeconomiche-per-leconomia-dellarea-delleuro-e-italiana/","name":"Le proiezioni macroeconomiche per l\u2019economia dell\u2019area dell\u2019euro e italiana"}}]},{"@type":"Article","@id":"https://www.tidona.com/le-proiezioni-macroeconomiche-per-leconomia-dellarea-delleuro-e-italiana/#article","isPartOf":{"@id":"https://www.tidona.com/le-proiezioni-macroeconomiche-per-leconomia-dellarea-delleuro-e-italiana/#webpage"},"author":{"@id":"https://www.tidona.com/#/schema/person/f6869e07154ad420520a8e9263bbdff6"},"headline":"Le proiezioni macroeconomiche per l\u2019economia dell\u2019area dell\u2019euro e italiana","datePublished":"2020-06-11T14:25:21+00:00","dateModified":"2020-06-12T06:16:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tidona.com/le-proiezioni-macroeconomiche-per-leconomia-dellarea-delleuro-e-italiana/#webpage"},"publisher":{"@id":"https://www.tidona.com/#organization"},"image":{"@id":"https://www.tidona.com/le-proiezioni-macroeconomiche-per-leconomia-dellarea-delleuro-e-italiana/#primaryimage"},"articleSection":"Diritto bancario","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.tidona.com/#/schema/person/f6869e07154ad420520a8e9263bbdff6","name":"Tidona","image":{"@type":"ImageObject","@id":"https://www.tidona.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1e36d05a54e72efa5b740beb6a276830?s=96&d=mm&r=g","caption":"Tidona"}}]}</script> <!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Studio Legale Tidona e Associati | Diritto Bancario e Finanziario &raquo; Feed" href="https://www.tidona.com/feed/" />  <!-- tidona.com is managing ads with Advanced Ads --> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id {}</style><style id='wpml-legacy-horizontal-list-1-inline-css' type='text/css'>.wpml-ls-statics-shortcode_actions{background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}</style><style id='wpml-menu-item-1-inline-css' type='text/css'>.wpml-ls-slot-2.wpml-ls-current-language, .wpml-ls-slot-2.wpml-ls-current-language a, .wpml-ls-slot-2.wpml-ls-current-language a:visited{color:#d7002e;}
.wpml-ls-slot-2.wpml-ls-current-language a { text-decoration: underline; }</style> <script type='text/javascript' src='https://www.tidona.com/wp-includes/js/jquery/jquery.js'></script>     <script type='text/javascript'>/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php?wpml_lang=it","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */</script>        <link rel='https://api.w.org/' href='https://www.tidona.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tidona.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tidona.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.tidona.com/?p=22863' /><link rel="alternate" type="application/json+oembed" href="https://www.tidona.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tidona.com%2Fle-proiezioni-macroeconomiche-per-leconomia-dellarea-delleuro-e-italiana%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tidona.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tidona.com%2Fle-proiezioni-macroeconomiche-per-leconomia-dellarea-delleuro-e-italiana%2F&#038;format=xml" /><meta name="generator" content="WPML ver:3.9.4 stt:1,27;" /><style type="text/css">0</style> <style type="text/css">@media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 25px 0px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #0d0d0d;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }</style><style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://www.tidona.com/le-proiezioni-macroeconomiche-per-leconomia-dellarea-delleuro-e-italiana/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Le proiezioni macroeconomiche per l’economia dell’area dell’euro e italiana" /><meta property="og:description" 	content="Di Antonio Pezzuto, ex Dirigente della Banca d’Italia Il 4 giugno scorso, al termine della" /><meta property="og:image" 		content="" /><!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ --> <script>(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-119115566-2', 'auto');
	ga('send', 'pageview');</script><meta name="generator" content="Powered by Slider Revolution 5.4.7.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-180x180.png" /><meta name="msapplication-TileImage" content="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-270x270.png" />  <style type="text/css" id="wp-custom-css">/* logo */

.fw-logo-retina .fw-site-logo {	width: 265px;
}


/* Selettore lingue */
#menu-item-wpml-ls-2-it, #menu-item-wpml-ls-2-en {
margin-top: -1px;
}

/* Fine */
.rpwe-block li {
    border-bottom: 1px solid #eee;
    margin-bottom: 10px;
    padding-bottom: 10px;
    list-style-type: none;
    padding-right: 0px !important;
	
}
.rpwe-block ul{
	padding-right:0px !important;
	
}
/* Print firendly articoli */
.printfriendly.pf-alignleft{
	margin-left:-10px;
}
/* Fine*/
/*cancellare sidebar mobile
  @media screen and (max-width: 991px){
div.col-md-4.col-sm-12.fw-sidebar {
		display: none !important;
	}
}
 fine */
/* Cookie law*/
#ecl-notice {
    position: fixed;
    z-index: 1000000;
    bottom: 0;
    left: unset;
    width: 150%;
    font-size: 14px;
    background-color: #ffffff;
    color: #000000;
    height: 70px;
    margin-left: 80px;
}

.pea_cook_wrapper p{
    bottom: 30px;
    font-family: "Arial", helvetica, arial, sans-serif;
    font-size: 12px;
    margin: 0;
    font-weight: 300 !important;

}

.pea_cook_wrapper.pea_cook_bottomright {
    bottom: 30px;
    right: 0px !important;
    margin-left: 5%;
    width: 100%;
    height: 80px;
}
.pea_cook_wrapper.pea_cook_bottomright{bottom:0px !important;
}
@media screen and (max-width: 375px) {
    .pea_cook_wrapper.pea_cook_bottomright{
        height: 85px;
	}
    }

/* Fine */
#mobile-menu .mm-navbar.mm-navbar-bottom{visibility:hidden !important;}
/* meta articoli */

.post .wrap-entry-meta, .post footer.entry-meta {
    text-transform: none !important;
}

.postlist .fw-btn-post-read-more-blog.fw-btn-4 span {
	font-family: 'Lato';
	font-style: normal;
	font-weight:900;
	line-height:16px;
	font-size:12px;
	letter-spacing:0px;
	color:#d7002e;
}

/* fine meta articoli */

/* navigazione articoli */

.paging-navigation .page-numbers {
  margin-left: 4px;
  margin-right: 4px;
}

.paging-navigation {
	padding: 60px 40px 60px 40px;
}

.postlist .post footer.entry-meta {
  margin: -20px 0 0;
}

.post {
	padding-top:45px;
}

.fw-btn span,
.fw-btn i {
  position: relative;
  top: 2px;
}

/*fine navigazione articoli */

/* menu */
.fw-logo-retina.header-1 .fw-header:not(.fw-header-sticky-new-logo) .primary-navigation, .fw-logo-retina.header-5 .fw-header:not(.fw-header-sticky-new-logo) .primary-navigation {
margin-top: 6px;
}

/* fine menu */

/* form newsletter */
.js-cm-submit-button {
  background-color: #d7002e;
  border: none;
  padding: 10px 10px 13px 10px;
  color: #ffffff;
}
/* fine form newsletter */

/* img mobile */
@media screen and (max-width: 375px) {
.fw-col-sm-12.tf-sh-5d5b5194ea6af59428a40daefe44a49c {
	padding-left: 0px;
	padding-right: 0px;
}
	.fw-col-sm-12.tf-sh-38bf54cc37ae3f44dfada7e12a2cd309 {
	padding-left: 0px;
	padding-right: 0px;
}

.fw-col-sm-12.tf-sh-85d4aab62b3e61d35e390cd400defebe
	{
		padding-top: 0px;
		margin-top: -10px;
}
}

/* category image */

.fw-section-default-page {
	background-size: cover;
	/*margin-right:140px; */
	/*margin-left:140px; */
}

/* Fine categpry image */



@media(max-width:767px){
  .single-fw-event .fw-main-row-top,
  .single-fw-portfolio .fw-main-row-top,
  .single-post .fw-main-row-top,
  .single-product .fw-main-row-top,
  .single-fw-learning-articles .fw-main-row-top,
  .single-fw-learning-courses .fw-main-row-top,
  .archive .fw-main-row-top,
  .woocommerce-page .fw-main-row-top{
    margin-left:10px;
		margin-right:10px;
		padding-top:150px;
		padding-bottom:150px;
}
	}

.fw-content-vertical-align-middle .fw-container *, .fw-content-vertical-align-middle .fw-container-fluid *{
visibility: hidden;
}</style><style type="text/css">@font-face {
  font-family: 'Cardo';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: local('Cardo Italic'), local('Cardo-Italic'), url(https://fonts.gstatic.com/s/cardo/v11/wlpxgwjKBV1pqhv93IQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Cardo';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Cardo'), local('Cardo-Regular'), url(https://fonts.gstatic.com/s/cardo/v11/wlp_gwjKBV1pqiv_.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: italic;
  font-weight: 700;
  font-display: swap;
  src: local('Lato Bold Italic'), local('Lato-BoldItalic'), url(https://fonts.gstatic.com/s/lato/v16/S6u_w4BMUTPHjxsI5wqPHA.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: italic;
  font-weight: 900;
  font-display: swap;
  src: local('Lato Black Italic'), local('Lato-BlackItalic'), url(https://fonts.gstatic.com/s/lato/v16/S6u_w4BMUTPHjxsI3wiPHA.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://fonts.gstatic.com/s/lato/v16/S6uyw4BMUTPHvxk.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://fonts.gstatic.com/s/lato/v16/S6u9w4BMUTPHh6UVew8.ttf) format('truetype');
}
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 900;
  font-display: swap;
  src: local('Lato Black'), local('Lato-Black'), url(https://fonts.gstatic.com/s/lato/v16/S6u9w4BMUTPHh50Xew8.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: italic;
  font-weight: 300;
  font-display: swap;
  src: local('Merriweather Light Italic'), local('Merriweather-LightItalic'), url(https://fonts.gstatic.com/s/merriweather/v21/u-4l0qyriQwlOrhSvowK_l5-eR7lXcf_.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: local('Merriweather Light'), local('Merriweather-Light'), url(https://fonts.gstatic.com/s/merriweather/v21/u-4n0qyriQwlOrhSvowK_l521wRpXw.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: local('Montserrat Italic'), local('Montserrat-Italic'), url(https://fonts.gstatic.com/s/montserrat/v14/JTUQjIg1_i6t8kCHKm459Wxhzg.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: italic;
  font-weight: 700;
  font-display: swap;
  src: local('Montserrat Bold Italic'), local('Montserrat-BoldItalic'), url(https://fonts.gstatic.com/s/montserrat/v14/JTUPjIg1_i6t8kCHKm459WxZcgvD-w.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Montserrat Regular'), local('Montserrat-Regular'), url(https://fonts.gstatic.com/s/montserrat/v14/JTUSjIg1_i6t8kCHKm45xW4.ttf) format('truetype');
}
@font-face {
  font-family: 'Montserrat';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Montserrat Bold'), local('Montserrat-Bold'), url(https://fonts.gstatic.com/s/montserrat/v14/JTURjIg1_i6t8kCHKm45_dJE7g4.ttf) format('truetype');
}
@font-face {
  font-family: 'NTR';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('NTR'), url(https://fonts.gstatic.com/s/ntr/v7/RLpzK5Xy0ZjiGA.ttf) format('truetype');
}
@font-face {
  font-family: 'Quattrocento Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Quattrocento Sans Bold'), local('QuattrocentoSans-Bold'), url(https://fonts.gstatic.com/s/quattrocentosans/v12/va9Z4lja2NVIDdIAAoMR5MfuElaRB0RykmrW.ttf) format('truetype');
}
</style></head><body class="post-template-default single single-post postid-22863 single-format-standard fw-side-boxed fw-website-align-center fw-section-space-md header-1 fw-top-bar-off fw-header-boxed fw-no-absolute-header fw-top-social-right  mobile-menu-item-align-left fw-mobile-menu-position-center fw-top-logo-left fw-logo-image fw-logo-retina fw-animation-mobile-off has-sidebar" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id="page" class="hfeed site"><header class="fw-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="fw-header-main"><div class="fw-container"> <a href="#mobile-menu" class="mmenu-link"><i class="fa fa-navicon"></i></a><div class="fw-wrap-logo"> <a href="https://www.tidona.com/" class="fw-site-logo"> <img src="//www.tidona.com/wp-content/uploads/2018/05/LOGO-TIDONA.jpg" alt="Studio Legale Tidona e Associati | Diritto Bancario e Finanziario" /> </a></div><div class="fw-nav-wrap" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation"><nav id="fw-menu-primary" class="fw-site-navigation primary-navigation"><ul id="menu-main-menu" class="fw-nav-menu"><li id="menu-item-12956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12956"><a href="https://www.tidona.com/avvocati/" >AVVOCATI</a><ul class="sub-menu"><li id="menu-item-15671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15671"><a href="https://www.tidona.com/avvocati/" >Avvocati Partners</a></li><li id="menu-item-13177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13177"><a href="https://www.tidona.com/avvocati/maurizio-tidona/" >Maurizio Tidona</a></li><li id="menu-item-13176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13176"><a href="https://www.tidona.com/avvocati/maura-castiglioni/" >Maura Castiglioni</a></li><li id="menu-item-13175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175"><a href="https://www.tidona.com/avvocati/sandra-galletti/" >Sandra Galletti</a></li></ul></li><li id="menu-item-12964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12964"><a href="https://www.tidona.com/aree-di-attivita/" >SETTORI</a><ul class="sub-menu"><li id="menu-item-22180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22180"><a href="https://www.tidona.com/aree-di-attivita/diritto-bancario/" >Diritto Bancario</a></li><li id="menu-item-13783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13783"><a href="https://www.tidona.com/aree-di-attivita/diritto-finanziario/" >Diritto Finanziario</a></li><li id="menu-item-16131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16131"><a href="https://www.tidona.com/aree-di-attivita/diritto-delle-assicurazioni/" >Diritto Assicurativo</a></li><li id="menu-item-14483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14483"><a href="https://www.tidona.com/aree-di-attivita/diritto-processuale/" >Contenzioso Bancario e Finanziario</a></li><li id="menu-item-14325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14325"><a href="https://www.tidona.com/aree-di-attivita/diritto-commerciale-e-contrattuale-dimpresa/" >Contrattualistica Commerciale</a></li><li id="menu-item-13785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13785"><a href="https://www.tidona.com/aree-di-attivita/diritto-fallimentare-e-concorsuale/" >Crisi dell’impresa, procedure d’insolvenza e sovraindebitamento</a></li></ul></li><li id="menu-item-12970" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-12970"><a href="https://www.tidona.com/casi/" >CASI RECENTI</a></li><li id="menu-item-15291" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-15291"><a href="https://www.tidona.com/rivista-bancaria/" >RIVISTA BANCARIA</a><ul class="sub-menu"><li id="menu-item-15670" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-15670"><a href="https://www.tidona.com/rivista-bancaria/" >Rivista di Diritto Bancario e Finanziario</a></li><li id="menu-item-13763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13763"><a href="https://www.tidona.com/category/diritto-bancario/" >Diritto bancario</a></li><li id="menu-item-13764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13764"><a href="https://www.tidona.com/category/diritto-finanziario/" >Diritto finanziario</a></li><li id="menu-item-21365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21365"><a href="https://www.tidona.com/category/fallimento-e-crisi-di-impresa/" >Diritto Fallimentare e Crisi di impresa</a></li><li id="menu-item-15743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15743"><a href="https://www.tidona.com/category/notizie-dalla-corte/" >Notizie dalla Corte</a></li><li id="menu-item-13752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13752"><a href="https://www.tidona.com/rivista-bancaria/pubblicazioni/" >Pubblica nella Rivista Bancaria</a></li></ul></li><li id="menu-item-12996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12996"><a href="https://www.tidona.com/newsletter-tidona/" >NEWSLETTER</a><ul class="sub-menu"><li id="menu-item-15669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15669"><a href="https://www.tidona.com/newsletter-tidona/" >Newsletter di Diritto Bancario e Finanziario &#8211; Studio Legale Tidona e Associati</a></li><li id="menu-item-14583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-14583"><a href="https://www.tidona.com/newsletter-tidona/privacy/" >Privacy</a></li></ul></li><li id="menu-item-12997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12997"><a href="https://www.tidona.com/contatti/" >CONTATTI</a><ul class="sub-menu"><li id="menu-item-15668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15668"><a href="https://www.tidona.com/contatti/" >Contatta lo Studio Legale Tidona e Associati</a></li><li id="menu-item-15660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15660"><a href="https://www.tidona.com/lavora-con-noi/" >Lavora con noi</a></li></ul></li><li id="menu-item-wpml-ls-2-it" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-it"><a title="IT" href="https://www.tidona.com/le-proiezioni-macroeconomiche-per-leconomia-dellarea-delleuro-e-italiana/" ><span class="wpml-ls-display">IT</span></a></li><li id="menu-item-wpml-ls-2-en" class="menu-item-language menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-en"><a title="EN" href="https://www.tidona.com/en/" ><span class="wpml-ls-display">EN</span></a></li></ul></nav></div></div></div></header><nav id="mobile-menu"><ul><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/avvocati/">AVVOCATI</a><ul class="sub-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/">Avvocati Partners</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/maurizio-tidona/">Maurizio Tidona</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/maura-castiglioni/">Maura Castiglioni</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/sandra-galletti/">Sandra Galletti</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/aree-di-attivita/">SETTORI</a><ul class="sub-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-bancario/">Diritto Bancario</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-finanziario/">Diritto Finanziario</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-delle-assicurazioni/">Diritto Assicurativo</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-processuale/">Contenzioso Bancario e Finanziario</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-commerciale-e-contrattuale-dimpresa/">Contrattualistica Commerciale</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-fallimentare-e-concorsuale/">Crisi dell’impresa, procedure d’insolvenza e sovraindebitamento</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent"><a href="https://www.tidona.com/casi/">CASI RECENTI</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children"><a href="https://www.tidona.com/rivista-bancaria/">RIVISTA BANCARIA</a><ul class="sub-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="https://www.tidona.com/rivista-bancaria/">Rivista di Diritto Bancario e Finanziario</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tidona.com/category/diritto-bancario/">Diritto bancario</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tidona.com/category/diritto-finanziario/">Diritto finanziario</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tidona.com/category/fallimento-e-crisi-di-impresa/">Diritto Fallimentare e Crisi di impresa</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tidona.com/category/notizie-dalla-corte/">Notizie dalla Corte</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/rivista-bancaria/pubblicazioni/">Pubblica nella Rivista Bancaria</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/newsletter-tidona/">NEWSLETTER</a><ul class="sub-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/newsletter-tidona/">Newsletter di Diritto Bancario e Finanziario &#8211; Studio Legale Tidona e Associati</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy"><a href="https://www.tidona.com/newsletter-tidona/privacy/">Privacy</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/contatti/">CONTATTI</a><ul class="sub-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/contatti/">Contatta lo Studio Legale Tidona e Associati</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/lavora-con-noi/">Lavora con noi</a></li></ul></li><li  class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title="IT" href="https://www.tidona.com/le-proiezioni-macroeconomiche-per-leconomia-dellarea-delleuro-e-italiana/"><span class="wpml-ls-display">IT</span></a></li><li  class="menu-item-language menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title="EN" href="https://www.tidona.com/en/"><span class="wpml-ls-display">EN</span></a></li></ul></nav><div id="main" class="site-main"><section class="fw-main-row-custom  fw-main-row-top fw-content-vertical-align-middle fw-section-height-custom fw-section-image fw-section-default-page post " style="background-image: url('//www.tidona.com/wp-content/uploads/2018/12/articoli-header-scritta-2.png');  height: 300px;"><div class="fw-container"><div class="fw-row"><div class="fw-col-sm-12" ><div class="fw-heading fw-heading-center"><h1 class="fw-special-title"></h1></div></div></div></div></section><section class="fw-main-row sidebar-right" role="main" itemprop="mainEntity" itemscope="itemscope" itemtype="https://schema.org/Blog"><div class="fw-container"><div class="fw-row"><div class="fw-content-area col-md-8 col-sm-12"><div class="fw-col-inner"><article id="post-22863" class="post post-details post-22863 type-post status-publish format-standard hentry category-diritto-bancario" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class="fw-col-inner"><header class="entry-header"><div class="wrap-entry-meta"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" content="" /> <span class="entry-date"> <a rel="bookmark" href="https://www.tidona.com/le-proiezioni-macroeconomiche-per-leconomia-dellarea-delleuro-e-italiana/"> <time itemprop="datePublished" datetime="2020-06-11T16:25:21+02:00">11 Giugno 2020</time><meta itemprop="dateModified" content="2020-06-12T8:16:00+02:00"> </a> </span> <span class="cat-links"> In <a href="https://www.tidona.com/category/diritto-bancario/" rel="tag">Diritto bancario</a></span></div><h2 class="entry-title" itemprop="headline">Le proiezioni macroeconomiche per l’economia dell’area dell’euro e italiana</h2></header><div class="entry-content clearfix" itemprop="text"><div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-circle dpsp-column-auto dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tidona.com%2Fle-proiezioni-macroeconomiche-per-leconomia-dellarea-delleuro-e-italiana%2F&title=Le%20proiezioni%20macroeconomiche%20per%20l%E2%80%99economia%20dell%E2%80%99area%20dell%E2%80%99euro%20e%20italiana&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-first" title="Share on LinkedIn"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Le%20proiezioni%20macroeconomiche%20per%20l%E2%80%99economia%20dell%E2%80%99area%20dell%E2%80%99euro%20e%20italiana&url=https%3A%2F%2Fwww.tidona.com%2Fle-proiezioni-macroeconomiche-per-leconomia-dellarea-delleuro-e-italiana%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label dpsp-last" title="Share on Twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><div class="pf-content"><div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
 }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" title="Printer Friendly, PDF & Email"><img src="https://www.tidona.com/wp-content/uploads/2019/02/print-post.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" />Stampa questo articolo</a></div><p>Di <a href="&#x6d;&#x61;&#105;&#108;&#116;o&#x3a;&#x61;&#x2e;&#112;&#101;zz&#x75;&#x74;&#x6f;&#52;&#57;&#64;&#x67;&#x6d;&#x61;&#105;&#108;&#46;c&#x6f;&#x6d;">Antonio Pezzuto</a>, ex Dirigente della Banca d’Italia</p><p><img class="alignnone wp-image-22868 size-thumbnail" src="https://www.tidona.com/wp-content/uploads/2020/06/europe-150x150.png" alt="" width="150" height="150" srcset="https://www.tidona.com/wp-content/uploads/2020/06/europe-150x150.png 150w, https://www.tidona.com/wp-content/uploads/2020/06/europe-45x45.png 45w" sizes="(max-width: 150px) 100vw, 150px" /></p><p>Il 4 giugno scorso, al termine della riunione del Consiglio direttivo della BCE, sono state rese note le proiezioni macroeconomiche per l’area dell’euro, che ridimensionano significativamente le previsioni elaborate a marzo 2020 in un contesto peraltro completamente differente da quello che si è materializzato nei due mesi successivi.</p><p>I più recenti indicatori economici e le ultime risultanze delle indagini congiunturali confermano una drastica contrazione dell’economia dell’area dell’euro e un rapido deterioramento delle condizioni nel mercato del lavoro.</p><p>La pandemia di coronavirus (Covid 19) e le misure di contenimento varate dai governi per limitare la diffusione del contagio hanno avuto gravi ripercussioni sia sul settore manifatturiero sia su quello dei servizi, con pesanti ricadute sulla capacità produttiva e sulla domanda interna. Nel primo trimestre del 2020 il PIL in termini reali dell’area dell’euro è diminuito del 3,8 per cento sul trimestre precedente, ponendo fine a circa sette anni di espansione. Quasi tutti i paesi dell’area hanno registrato tassi di crescita trimestrali negativi, in particolare Francia, Italia e Spagna. I dati indicano che il commercio al dettaglio, i trasporti, le attività artistiche, di intrattenimento e ricreative hanno subito le maggiori perdite, anche se in misura diversa nei vari paesi.</p><p>Gli indicatori previsionali suggeriscono un calo ancora più marcato del prodotto nel secondo trimestre di quest’anno. In coincidenza con l’allentamento delle misure di contenimento, l’attività economica dovrebbe segnare una ripresa nel terzo trimestre, sostenuta dalle condizioni di finanziamento favorevoli, dall’orientamento espansivo delle politiche di bilancio e dal recupero dell’attività e del commercio globali.</p><p>Nel complesso del 2020, il PIL in termini reali si ridurrebbe dell’8,7 per cento. Tale risultato sarebbe determinato da una rilevante contrazione dei consumi privati (-7,8 per cento) e degli investimenti (-15,5 per cento), solo in minima parte compensata da un aumento dei consumi pubblici (2,5 per cento). Negativo sarebbe inoltre il contributo alla crescita dell’interscambio con l’estero (esportazioni, -13,6 per cento; importazioni, -12 per cento). Per il 2021 e il 2022, gli esperti della BCE prevedono una ripresa, rispettivamente, del 5,2 e del 3,3 per cento. Rispetto al quadro previsivo di marzo 2020, le prospettive di crescita del prodotto sono state riviste notevolmente al ribasso di 9,5 punti percentuali per il 2020 e al rialzo per il 2021 e il 2022, rispettivamente di 3,9 e 1,9 punti percentuali.</p><p>La situazione del mercato del lavoro registrerebbe un brusco peggioramento nel corso del 2020. In particolare, l’occupazione totale diminuirebbe del 2,8 per cento nel 2020 prima di tornare al livello pre-crisi, grazie a una ripresa dell’attività. Il tasso di disoccupazione dovrebbe raggiungere un picco del 10,8 per cento nel terzo trimestre del 2020, per poi scendere gradualmente sino al 9,8 per cento a fine anno.</p><p>Data l’elevata incertezza che caratterizza le attuali prospettive economiche per l’area dell’euro, le proiezioni includono due scenari alternativi. Nello scenario “<em>mild</em>”, che presuppone una piena efficacia delle misure di contenimento, il PIL reale si ridurrebbe del 5,9 per cento quest’anno, a cui seguirebbe un forte rimbalzo nel 2021 (6,8 per cento); l’inflazione, rispecchiando in prevalenza il calo dei prezzi nel settore energetico, dovrebbe attestarsi allo 0,4 per cento nel 2020, per poi risalire gradualmente sino a raggiungere l’1,7 per cento nel 2022. Nello scenario “<em>severe</em>”, che prefigura una nuova ondata di contagi, accompagnata dall’introduzione di misure di contenimento più rigorose, l’attività economica registrerebbe una contrazione del 12,6 per cento, seguita da una ripresa più contenuta nel 2021 (3,3 per cento). In questo scenario, l’inflazione si collocherebbe su livelli prossimi allo zero nel 2020.</p><p>Alla luce delle suddette proiezioni, la BCE ha deciso, nel corso della ricordata riunione del 4 giugno, di assumere una serie di misure di politica monetaria al fine di sostenere l’economia durante la graduale riapertura e di salvaguardare la stabilità dei prezzi nel medio termine. Tra queste la più importante è quella di aumentare di 600 miliardi, dai 750 attuali, la dotazione del programma di acquisto per l’emergenza pandemica (<em>Pandemic</em> <em>Emergency Purchase Programme</em>, PEPP) portandolo a 1.350 miliardi ed estendendo la sua durata sino ad almeno la metà del 2021.</p><p>Il 5 giugno scorso la Banca d’Italia ha presentato le proiezioni macroeconomiche per l’economia italiana aggiornando le analisi sugli scenari illustrativi degli effetti economici della pandemia, pubblicate lo scorso 15 maggio e sulle quali si è soffermato il Governatore nelle Considerazioni finali del 29 maggio.</p><p>Nell’ipotesi che la diffusione della pandemia rimanga sotto controllo a livello globale e nel nostro Paese e che, conseguentemente, vengano gradualmente rimosse le misure di contenimento del contagio, lo scenario di base prefigura una contrazione del PIL italiano del 9,2 per cento nella media di quest’anno, seguita da una ripresa nei prossimi due anni (4,8 per cento nel 2021 e 2,5 per cento nel 2022).</p><p>Alla caduta del prodotto nell’anno in corso contribuirebbe, oltre a una marcata flessione della domanda estera (-15,9 per cento) e dei flussi turistici internazionali, il calo della domanda interna (consumi privati, -8,9 per cento; investimenti fissi lordi, -15,0 per cento), dovuto al fermo della produzione e alla contrazione dell’occupazione e del reddito disponibile.</p><p>Seguirebbe, a partire dalla seconda parte di quest’anno, la ripresa dell’attività economica sostenuta principalmente dal graduale allentamento delle misure di contenimento. Il ritorno dell’attività economica ai livelli pre-crisi sarebbe tuttavia rallentato dall’incertezza sull’evoluzione della pandemia e, in generale, da comportamenti più cauti di famiglie e imprese.</p><p>La Banca d’Italia stima inoltre che le misure di sostegno diretto alla domanda, contenute nei decreti “cura Italia” e “Rilancio”, contribuirebbero a ridurre la contrazione del PIL dell’anno in corso nell’ordine di oltre due punti percentuali.</p><p>La crisi avrà significative ripercussioni sul mercato del lavoro: l’occupazione, misurata in termini di ore lavorate, diminuirebbe quest’anno di quasi il 10 per cento, per poi recuperare parzialmente nel 2021. Il numero di occupati si ridurrebbe invece in misura più contenuta, intorno al 4,0 per cento nel 2020, beneficiando dell’ampio ricorso alla Cassa integrazione guadagni.</p><p>L’inflazione al consumo rimarrebbe pressoché nulla quest’anno e il prossimo, per effetto principalmente della caduta del prezzo del petrolio e dell’ampliamento dei margini di capacità inutilizzata. Si prevede una graduale risalita nel 2022.</p><p>In un secondo scenario, più severo, nel quale si ipotizza i) una caduta della domanda estera nell’anno in corso del 20 per cento e una ripresa più graduale nel prossimo biennio sia del commercio mondiale sia dei flussi turistici, ii) l’emergere di nuovi focolai dell’epidemia con conseguente reintroduzione di misure di sospensione delle attività economiche per una quota pari a circa il 5 per cento del valore aggiunto per 4 settimane nei mesi estivi e circa il 15 per cento per 6 settimane tra la fine del 2020 e l’inizio del 2021 nonché iii) un ulteriore deterioramento delle condizioni finanziarie, il PIL si ridurrebbe di circa il 13,0 per cento quest’anno e la ripresa nel 2021 sarebbe molto più lenta. In particolare, tutte le componenti della domanda interna, con l’eccezione dei consumi pubblici che aumenterebbero dell’11,1 per cento nel 2020, registrerebbero una marcata flessione (consumi privati, -13,1 per cento; investimenti fissi lordi, -19,5 per cento), la domanda estera si ridurrebbe del 20,3 per cento, l’inflazione risulterebbe inferiore a quella stimata nello scenario di base.</p><p>&nbsp;</p> <br> </br> <br>Rivista di Diritto Bancario Tidona - Il contenuto di questo documento potrebbe non essere  aggiornato o comunque non applicabile al Suo specifico caso. Si raccomanda di consultare un avvocato esperto prima di assumere qualsiasi decisione in merito a concrete fattispecie.</br></div><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-circle dpsp-column-auto dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tidona.com%2Fle-proiezioni-macroeconomiche-per-leconomia-dellarea-delleuro-e-italiana%2F&title=Le%20proiezioni%20macroeconomiche%20per%20l%E2%80%99economia%20dell%E2%80%99area%20dell%E2%80%99euro%20e%20italiana&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-first" title="Share on LinkedIn"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Le%20proiezioni%20macroeconomiche%20per%20l%E2%80%99economia%20dell%E2%80%99area%20dell%E2%80%99euro%20e%20italiana&url=https%3A%2F%2Fwww.tidona.com%2Fle-proiezioni-macroeconomiche-per-leconomia-dellarea-delleuro-e-italiana%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label dpsp-last" title="Share on Twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><div class="crp_related  "><h3>Articoli collegati:</h3><ul><li><a href="https://www.tidona.com/leconomia-italiana-ai-tempi-del-covid-19/"     class="post-22731"><span class="crp_title">L’economia italiana ai tempi del Covid-19</span></a><span class="crp_date"> 11 Maggio 2020</span></li><li><a href="https://www.tidona.com/le-controversie-finanziarie-sino-ad-euro-500-mila-il-nuovo-arbitro-presso-la-consob/"     class="post-11752"><span class="crp_title">Le controversie finanziarie sino ad euro 500 mila. Il nuovo Arbitro presso la Consob</span></a><span class="crp_date"> 19 Gennaio 2017</span></li><li><a href="https://www.tidona.com/lopa-obbligatoria-per-chi-detiene-una-quota-di-capitale-di-una-societa-italiana-superiore-al-30-per-cento/"     class="post-12290"><span class="crp_title">L’OPA "obbligatoria" per chi detiene una quota di capitale di una società italiana superiore al 30 per cento</span></a><span class="crp_date"> 30 Ottobre 2000</span></li><li><a href="https://www.tidona.com/cassazione-determinazione-del-reddito-della-stabile-organizzazione-imputabile-ad-una-filiale-italiana-di-banca-estera/"     class="post-22849"><span class="crp_title">CASSAZIONE: Determinazione del reddito della stabile organizzazione imputabile ad una filiale italiana di banca estera</span></a><span class="crp_date"> 6 Giugno 2020</span></li><li><a href="https://www.tidona.com/responsabilita-di-una-banca-italiana-intermediaria-nei-confronti-di-un-risparmiatore-che-aveva-acquistato-titoli-lehman/"     class="post-11386"><span class="crp_title">Responsabilità di una banca italiana intermediaria nei confronti di un risparmiatore che aveva acquistato titoli Lehman</span></a><span class="crp_date"> 11 Novembre 2010</span></li><li><a href="https://www.tidona.com/il-reato-di-riciclaggio-nel-diritto-federale-svizzero-e-nella-normazione-italiana/"     class="post-11468"><span class="crp_title">Il reato di riciclaggio nel diritto federale svizzero e nella normazione italiana</span></a><span class="crp_date"> 23 Maggio 2009</span></li></ul><div class="crp_clear"></div></div></div></div></article></div><!-- /.inner --></div><!-- /.content-area --><div class="col-md-4 col-sm-12 fw-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="fw-col-inner"><aside id="text-17" class="widget widget_text"><h2 class="widget-title"><span>Call for Papers</span></h2><div class="textwidget"><h3><a href="https://www.tidona.com/rivista-bancaria/pubblicazioni/"><strong>Pubblica nella Rivista</strong></a></h3></div></aside><aside id="search-2" class="widget widget_search"><h2 class="widget-title"><span>Cerca nella rivista:</span></h2><form role="search" method="get" class="search-form" action="https://www.tidona.com/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></aside><aside id="media_image-6" class="widget widget_media_image"><h2 class="widget-title"><span>Il Cerca Parole del Bancario</span></h2><a href="https://www.tidona.com/cerca-parole-del-bancario/" target="_blank" rel="noopener noreferrer"><img width="450" height="639" src="https://www.tidona.com/wp-content/uploads/2020/03/cerca-parole-del-bancario-18-03-2020.png" class="image wp-image-22666  attachment-full size-full" alt="Il Cerca Parole del Bancario" style="max-width: 100%; height: auto;" title="Il Cerca Parole del Bancario" srcset="https://www.tidona.com/wp-content/uploads/2020/03/cerca-parole-del-bancario-18-03-2020.png 450w, https://www.tidona.com/wp-content/uploads/2020/03/cerca-parole-del-bancario-18-03-2020-211x300.png 211w" sizes="(max-width: 450px) 100vw, 450px" /></a></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title"><span>Argomenti:</span></h2><div class="tagcloud"><a href="https://www.tidona.com/category/diritto-bancario/" class="tag-cloud-link tag-link-16 tag-link-position-1" style="font-size: 22pt;" aria-label="Diritto bancario (663 elementi)">Diritto bancario</a> <a href="https://www.tidona.com/category/fallimento-e-crisi-di-impresa/" class="tag-cloud-link tag-link-26 tag-link-position-2" style="font-size: 8pt;" aria-label="Diritto Fallimentare e Crisi di impresa (50 elementi)">Diritto Fallimentare e Crisi di impresa</a> <a href="https://www.tidona.com/category/diritto-finanziario/" class="tag-cloud-link tag-link-21 tag-link-position-3" style="font-size: 12.414414414414pt;" aria-label="Diritto finanziario (115 elementi)">Diritto finanziario</a> <a href="https://www.tidona.com/category/notizie-dalla-corte/" class="tag-cloud-link tag-link-25 tag-link-position-4" style="font-size: 11.531531531532pt;" aria-label="Notizie dalla Corte (97 elementi)">Notizie dalla Corte</a></div></aside><style>.rpwe-block ul{list-style:none!important;
	margin-left:0!important;
	padding-left:0!important;
	text-align: left;
	padding-right: 60px;}
	.rpwe-block li{border-bottom:1px solid #eee;
		margin-bottom:10px;
		padding-bottom:10px;
		list-style-type: none;
	padding-right:90px;}
	.rpwe-block a{display:inline!important;
		text-decoration:none;}
	.rpwe-block h3{background:none!important;
		clear:none;
		margin-bottom:0!important;
		margin-top:0!important;
		font-weight:500;
		font-size:14px!important;
		line-height:1.5em;}
	.rpwe-thumb{border:1px solid #EEE!important;
		box-shadow:none!important;
		margin:2px 10px 2px 0;padding:3px!important;
	}
	.rpwe-summary{font-size:12px;}
	.rpwe-time{color:#bbb;font-size:11px;
	}
	.rpwe-comment{color:#bbb;font-size:11px;
		padding-left:5px;}
	.rpwe-alignleft{display:inline;float:left;}
	.rpwe-alignright{display:inline;float:right;}
	.rpwe-aligncenter{display:block;
		margin-left: auto;margin-right: auto;}
	.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}
	.rpwe-clearfix:after{clear:both;}
	.rpwe-clearfix{zoom:1;}</style><aside id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h2 class="widget-title"><span>ULTIME PUBBLICAZIONI:</span></h2><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/abf-la-prassi-di-domandare-al-curatore-fallimentare-lautorizzazione-per-lapertura-di-un-conto-corrente-e-illegittima/" title="Permalink to ABF &#8211; La “prassi” di domandare al curatore fallimentare l’autorizzazione per l’apertura di un conto corrente è illegittima" rel="bookmark">ABF &#8211; La “prassi” di domandare al curatore fallimentare l’autorizzazione per l’apertura di un conto corrente è illegittima</a></h3><time class="rpwe-time published" datetime="2020-06-11T16:31:16+02:00">11 Giugno 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/cassazione-determinazione-del-reddito-della-stabile-organizzazione-imputabile-ad-una-filiale-italiana-di-banca-estera/" title="Permalink to CASSAZIONE: Determinazione del reddito della stabile organizzazione imputabile ad una filiale italiana di banca estera" rel="bookmark">CASSAZIONE: Determinazione del reddito della stabile organizzazione imputabile ad una filiale italiana di banca estera</a></h3><time class="rpwe-time published" datetime="2020-06-06T16:22:05+02:00">6 Giugno 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/cassazione-decorrenza-della-prescrizione-della-domanda-di-ripetizione-da-parte-del-correntista-bancario-per-addebiti-sostenuti-illegittimi/" title="Permalink to CASSAZIONE: Decorrenza della prescrizione della domanda di ripetizione da parte del correntista bancario per addebiti sostenuti illegittimi" rel="bookmark">CASSAZIONE: Decorrenza della prescrizione della domanda di ripetizione da parte del correntista bancario per addebiti sostenuti illegittimi</a></h3><time class="rpwe-time published" datetime="2020-06-06T16:07:10+02:00">6 Giugno 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/cassazione-cartolarizzazioni-il-cessionario-anche-non-bancario-puo-utilizzare-lart-50-tub-al-fine-dellottenimento-del-decreto-ingiuntivo-verso-il-debitore-ceduto/" title="Permalink to CASSAZIONE: Cartolarizzazioni – Il cessionario anche non bancario può utilizzare l’art. 50 TUB al fine dell’ottenimento del decreto ingiuntivo verso il debitore ceduto" rel="bookmark">CASSAZIONE: Cartolarizzazioni – Il cessionario anche non bancario può utilizzare l’art. 50 TUB al fine dell’ottenimento del decreto ingiuntivo verso il debitore ceduto</a></h3><time class="rpwe-time published" datetime="2020-06-06T08:18:40+02:00">6 Giugno 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/libretto-di-deposito-a-risparmio-la-prova-delle-operazioni-non-annotate-e-lonere-della-banca-di-conservazione-della-documentazione-contabile-per-lintero-rapporto/" title="Permalink to Libretto di deposito a risparmio:  La prova delle operazioni non annotate e l&#8217;onere della banca di conservazione della documentazione contabile per l’intero rapporto" rel="bookmark">Libretto di deposito a risparmio:  La prova delle operazioni non annotate e l&#8217;onere della banca di conservazione della documentazione contabile per l’intero rapporto</a></h3><time class="rpwe-time published" datetime="2020-06-05T16:08:52+02:00">5 Giugno 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="text-15" class="widget widget_text"><div class="textwidget"><p><a href="https://www.tidona.com/newsletter-tidona/"><img class="alignnone size-full wp-image-22242" src="https://www.tidona.com/wp-content/uploads/2020/02/si-iscriva-alla-newsletter-di-diritto-bancario-tidona.png" alt="Si iscriva alla newsletter di diritto bancario Tidona" width="225" height="180" /></a></p></div></aside><aside id="media_image-3" class="widget widget_media_image"><img width="222" height="182" src="https://www.tidona.com/wp-content/uploads/2018/04/BOX-COPYRIGHT.png" class="image wp-image-13513  attachment-full size-full" alt="Copyright - Studio Legale Tidona e Associati - Diritto Bancario e Diritto Finanziario" style="max-width: 100%; height: auto;" /></aside><aside id="text-16" class="widget widget_text"><h2 class="widget-title"><span>Newsletter:</span></h2><div class="textwidget"><p><a href="https://www.tidona.com/newsletter-tidona/"><img class="alignnone size-full wp-image-21108" src="https://www.tidona.com/wp-content/uploads/2019/04/newsletters-tidona-2-300x84.png" alt="Studio Legale Tidona - Newsletters di Diritto Bancario e Diritto Finanziario" width="196" height="50" /></a></p></div></aside></div><!-- /.inner --></div><!-- /.sidebar --></div><!-- /.row --></div><!-- /.container --></section></div><!-- /.site-main --> <!-- Footer --><footer id="colophon" class="site-footer fw-footer " itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="fw-footer-widgets footer-cols-1"><div class="fw-inner"><div class="fw-container"><div class="fw-row"><div class="fw-col-md-12"><aside id="text-12" class="widget widget_text"><div class="textwidget"></div></aside></div></div></div></div></div><div class="fw-footer-bar fw-copyright-left"><div class="fw-container"><div class="fw-copyright"><p>Studio Legale Tidona e Associati - Via Cesare Battisti n. 1 - 20122 Milano (Italy) - Tel. (+39) 02 7628 0502 - P.Iva 05300470969 - <a href="/newsletter-tidona/privacy/">Privacy</a></p></div></div></div></footer></div><!-- /#page --> <!-- Brozzme Scroll Top style--><style media="all">.scrollTop{position:fixed;z-index:999999;text-align:center;text-decoration:none;text-indent:100%;padding:10px;height:40px;width:40px;border-radius:0px;bottom:40px;right:10px;background:rgba(215,0,46,0.8)url(https://www.tidona.com/wp-content/plugins/brozzme-scroll-top/css/assets/brozzme-scrolltop-arrow.svg) no-repeat center 50%;}.scrollTop:hover{background:rgba(215,0,46,1) url(https://www.tidona.com/wp-content/plugins/brozzme-scroll-top/css/assets/brozzme-scrolltop-arrow.svg) no-repeat center 50%;}</style>        <script type='text/javascript'>/* <![CDATA[ */
var wpss_options = {"url":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php","nonce":"c4bd0950b4","ajaxurl":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php?action=wp-search-suggest&_wpnonce=a93a763066"};
/* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */</script>           <script type='text/javascript'>/* <![CDATA[ */
var FwPhpVars = {"mmenu_title":"Menu","back":"Back","lang":"it","ajax_url":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php","template_directory":"https:\/\/www.tidona.com\/wp-content\/themes\/thepractice-parent","previous":"Previous","next":"Next","fail_form_error":"Sorry you are an error in ajax, please contact the administrator of the website","smartphone_animations":"no","mobile_menu_position":"left","mobile_menu_page_dim":"page-dim-none","mobile_menu_border_style":"indent","header_5_position":"left","header_6_position":"left","mobile_menu_screen":"1093","effect_panels":"mm-effect-panels-left-right","effect_listitems_slide":"effect-listitems-slide","sticky_resolution":"767","sticky_logo":"","socials":"<div class=\"mobile-menu-socials\"><a target=\"_blank\" href=\"https:\/\/www.facebook.com\/themefuse\"><i class=\"fa fa-facebook-official\"><\/i><\/a><a target=\"_blank\" href=\"https:\/\/twitter.com\/themefuse\"><i class=\"fa fa-twitter\"><\/i><\/a><a target=\"_blank\" href=\"#\"><i class=\"fa fa-feed\"><\/i><\/a><\/div>"};
/* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"90","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */</script>  <!-- Eu Cookie Law 3.1.2 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#505050;background:rgb(214,214,214);background: rgba(214,214,214,0.85);"><p>In questo sito web utilizziamo cookies tecnici per migliorare la Sua navigazione. Continuando la navigazione acconsente al loro uso. Maggiori informazioni alla nostra <a style="color:#505050;" href="#" id="fom">cookie policy.</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#505050;background-color: rgba(214,214,214,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#505050;" href="#" id="pea_close">Chiudi</a></p></div></div><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script><script defer src="https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-3eec25c37042662cfc7195fc190fce80.js"></script></body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 12 Jun 2020 06:16:12 GMT -->
