<!doctype html><html lang="it-IT" ><head><meta charset="UTF-8"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.tidona.com/xmlrpc.php"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Nullità virtuale della fideiussione sottoscritta da persona non vedente con l&#039;assistenza di persona direttamente interessata all&#039;atto | Studio Legale Tidona e Associati | Diritto Bancario e Finanziario</title><link rel="alternate" hreflang="it" href="https://www.tidona.com/nullita-virtuale-della-fideiussione-sottoscritta-da-persona-non-vedente-con-lassistenza-di-persona-direttamente-interessata-allatto/" /> <!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.tidona.com/nullita-virtuale-della-fideiussione-sottoscritta-da-persona-non-vedente-con-lassistenza-di-persona-direttamente-interessata-allatto/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Nullità virtuale della fideiussione sottoscritta da persona non vedente con l&#039;assistenza di persona direttamente interessata all&#039;atto | Studio Legale Tidona e Associati | Diritto Bancario e Finanziario" /><meta property="og:description" content="Stampa questo articoloDi Donato Giovenzana &#8211; Legale d’impresa &nbsp; Nota a Cass., III° sez. civ., sent. n. 29332 del 13/11/2019 &nbsp; La Suprema Corte &#8211; nel rigettare l’unico motivo di ricorso avanzato dalla banca &#8211; ha condiviso la Corte territoriale laddove ha affermato che i contratti di fidejussione erano stati posti in essere da persona &hellip;" /><meta property="og:url" content="https://www.tidona.com/nullita-virtuale-della-fideiussione-sottoscritta-da-persona-non-vedente-con-lassistenza-di-persona-direttamente-interessata-allatto/" /><meta property="og:site_name" content="Studio Legale Tidona e Associati | Diritto Bancario e Finanziario" /><meta property="article:section" content="Diritto bancario" /><meta property="article:published_time" content="2020-01-02T11:20:59+00:00" /><meta property="article:modified_time" content="2020-01-02T11:28:22+00:00" /><meta property="og:updated_time" content="2020-01-02T11:28:22+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Stampa questo articoloDi Donato Giovenzana &#8211; Legale d’impresa &nbsp; Nota a Cass., III° sez. civ., sent. n. 29332 del 13/11/2019 &nbsp; La Suprema Corte &#8211; nel rigettare l’unico motivo di ricorso avanzato dalla banca &#8211; ha condiviso la Corte territoriale laddove ha affermato che i contratti di fidejussione erano stati posti in essere da persona [&hellip;]" /><meta name="twitter:title" content="Nullità virtuale della fideiussione sottoscritta da persona non vedente con l&#039;assistenza di persona direttamente interessata all&#039;atto | Studio Legale Tidona e Associati | Diritto Bancario e Finanziario" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tidona.com/#organization","name":"Studio Legale Tidona e Associati - Diritto Bancario e Finanziario","url":"https://www.tidona.com/","sameAs":["https://www.linkedin.com/company/18682949/admin/"],"logo":{"@type":"ImageObject","@id":"https://www.tidona.com/#logo","url":"https://www.tidona.com/wp-content/uploads/2018/05/LOGO-TIDONA.jpg","width":911,"height":180,"caption":"Studio Legale Tidona e Associati - Diritto Bancario e Finanziario"},"image":{"@id":"https://www.tidona.com/#logo"}},{"@type":"WebSite","@id":"https://www.tidona.com/#website","url":"https://www.tidona.com/","name":"Studio Legale Tidona e Associati - Diritto Bancario e Finanziario","description":"Oltre 25 anni di esperienza nel diritto bancario e finanziario.","publisher":{"@id":"https://www.tidona.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tidona.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.tidona.com/nullita-virtuale-della-fideiussione-sottoscritta-da-persona-non-vedente-con-lassistenza-di-persona-direttamente-interessata-allatto/#webpage","url":"https://www.tidona.com/nullita-virtuale-della-fideiussione-sottoscritta-da-persona-non-vedente-con-lassistenza-di-persona-direttamente-interessata-allatto/","inLanguage":"it-IT","name":"Nullit\u00e0 virtuale della fideiussione sottoscritta da persona non vedente con l&#039;assistenza di persona direttamente interessata all&#039;atto | Studio Legale Tidona e Associati | Diritto Bancario e Finanziario","isPartOf":{"@id":"https://www.tidona.com/#website"},"datePublished":"2020-01-02T11:20:59+00:00","dateModified":"2020-01-02T11:28:22+00:00"},{"@type":"Article","@id":"https://www.tidona.com/nullita-virtuale-della-fideiussione-sottoscritta-da-persona-non-vedente-con-lassistenza-di-persona-direttamente-interessata-allatto/#article","isPartOf":{"@id":"https://www.tidona.com/nullita-virtuale-della-fideiussione-sottoscritta-da-persona-non-vedente-con-lassistenza-di-persona-direttamente-interessata-allatto/#webpage"},"author":{"@id":"https://www.tidona.com/#/schema/person/f6869e07154ad420520a8e9263bbdff6"},"headline":"Nullit\u00e0 virtuale della fideiussione sottoscritta da persona non vedente con l&#8217;assistenza di persona direttamente interessata all&#8217;atto","datePublished":"2020-01-02T11:20:59+00:00","dateModified":"2020-01-02T11:28:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tidona.com/nullita-virtuale-della-fideiussione-sottoscritta-da-persona-non-vedente-con-lassistenza-di-persona-direttamente-interessata-allatto/#webpage"},"publisher":{"@id":"https://www.tidona.com/#organization"},"articleSection":"Diritto bancario,Notizie dalla Corte"},{"@type":["Person"],"@id":"https://www.tidona.com/#/schema/person/f6869e07154ad420520a8e9263bbdff6","name":"Tidona","image":{"@type":"ImageObject","@id":"https://www.tidona.com/#authorlogo","url":"https://secure.gravatar.com/avatar/1e36d05a54e72efa5b740beb6a276830?s=96&d=mm&r=g","caption":"Tidona"},"sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Studio Legale Tidona e Associati | Diritto Bancario e Finanziario &raquo; Feed" href="https://www.tidona.com/feed/" /> <!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --> <script>//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><link rel='stylesheet' id='wp-block-library-css'  href='https://www.tidona.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.tidona.com/wp-content/plugins/revslider/public/assets/css/rs-plugin-settings.min.css' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id {}</style><link rel='stylesheet' id='dpsp-frontend-style-css'  href='https://www.tidona.com/wp-content/plugins/social-pug/assets/css/dpsp-frontend-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-search-suggest-css'  href='https://www.tidona.com/wp-content/plugins/wp-search-suggest/css/wp-search-suggest.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://www.tidona.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/wpml-legacy-horizontal-list-0.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpml-legacy-horizontal-list-1-css'  href='//www.tidona.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/wpml-legacy-horizontal-list-0.min.css' type='text/css' media='all' /><style id='wpml-legacy-horizontal-list-1-inline-css' type='text/css'>.wpml-ls-statics-shortcode_actions{background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}</style><link rel='stylesheet' id='wpml-menu-item-0-css'  href='https://www.tidona.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/wpml-menu-item-0.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpml-menu-item-1-css'  href='//www.tidona.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/wpml-menu-item-0.min.css' type='text/css' media='all' /><style id='wpml-menu-item-1-inline-css' type='text/css'>.wpml-ls-slot-2.wpml-ls-current-language, .wpml-ls-slot-2.wpml-ls-current-language a, .wpml-ls-slot-2.wpml-ls-current-language a:visited{color:#d7002e;}
.wpml-ls-slot-2.wpml-ls-current-language a { text-decoration: underline; }</style><link rel='stylesheet' id='forms-for-campaign-monitor-custom_cm_monitor_css-css'  href='https://www.tidona.com/wp-content/plugins/forms-for-campaign-monitor/forms/views/public/css/forms-for-campaign-monitor-custom_cm_monitor_css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.tidona.com/wp-content/plugins/unyson/framework/static/libs/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://www.tidona.com/wp-content/themes/thepractice-parent/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fw-mmenu-css'  href='https://www.tidona.com/wp-content/themes/thepractice-parent/css/fw-mmenu.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thepractice-style-css'  href='https://www.tidona.com/wp-content/uploads/thepractice-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fw-theme-style-css'  href='https://www.tidona.com/wp-content/themes/thepractice-parent/fw-theme-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='prettyPhoto-css'  href='https://www.tidona.com/wp-content/themes/thepractice-parent/css/prettyPhoto.min.css' type='text/css' media='all' /><link rel='stylesheet' id='animate-css'  href='https://www.tidona.com/wp-content/themes/thepractice-parent/css/animate.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fw-googleFonts-css'  href='https://fonts.googleapis.com/css?family=Cardo%3Aitalic%2Cregular%7CLato%3A700%2Cregular%2C900%2C900italic%2C700italic%7CNTR%3Aregular%7CMontserrat%3Aregular%2Citalic%2C700%2C700italic%7CQuattrocento+Sans%3A700%7CMerriweather%3A300%2C300italic&#038;subset=latin%2Cgreek-ext%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' /> <script type='text/javascript' src='https://www.tidona.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.tidona.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.tidona.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script> <script type='text/javascript' src='https://www.tidona.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script> <script type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/dpsp-frontend-js.min.js'></script> <script type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-advanced-js.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */</script> <script type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/advanced-ads-responsive.min.js'></script> <script type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/advanced-ds-pro/front.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php?wpml_lang=it","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.tidona.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js'></script> <script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lib/modernizr.min.js'></script> <script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lib/bootstrap.min.js'></script> <script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/jquery.touchSwipe.min.js'></script> <script type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/html5shiv.min.js'></script> <script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lib/respond.min.js'></script> <link rel='https://api.w.org/' href='https://www.tidona.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tidona.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tidona.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.tidona.com/?p=22096' /><link rel="alternate" type="application/json+oembed" href="https://www.tidona.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tidona.com%2Fnullita-virtuale-della-fideiussione-sottoscritta-da-persona-non-vedente-con-lassistenza-di-persona-direttamente-interessata-allatto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tidona.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tidona.com%2Fnullita-virtuale-della-fideiussione-sottoscritta-da-persona-non-vedente-con-lassistenza-di-persona-direttamente-interessata-allatto%2F&#038;format=xml" /><meta name="generator" content="WPML ver:3.9.4 stt:1,27;" /><style type="text/css">0</style><script>window.SGPMPopupLoader=window.SGPMPopupLoader||{ids:[],popups:{},call:function(w,d,s,l,id){
									w['sgp']=w['sgp']||function(){(w['sgp'].q=w['sgp'].q||[]).push(arguments[0]);};
									var sg1=d.createElement(s),sg0=d.getElementsByTagName(s)[0];
									if(SGPMPopupLoader && SGPMPopupLoader.ids && SGPMPopupLoader.ids.length > 0){SGPMPopupLoader.ids.push(id); return;}
									SGPMPopupLoader.ids.push(id);
									sg1.onload = function(){SGPMPopup.openSGPMPopup();}; sg1.async=true; sg1.src=l;
									sg0.parentNode.insertBefore(sg1,sg0);
									return {};
								}};</script><script>SGPMPopupLoader.call(window,document,'script','https://popupmaker.com/assets/lib/SGPMPopup.min.js','d81edc60');</script> <style type="text/css" media="screen">div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }</style><style type="text/css" media="screen">div.printfriendly {
            margin: 12px 12px 25px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #0d0d0d;
          }</style><link rel="stylesheet" href="https://www.tidona.com/wp-content/plugins/printfriendly/printfriendly.css" media="screen" /><style type="text/css" media="print">.printfriendly {
            display: none;
          }</style><style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://www.tidona.com/nullita-virtuale-della-fideiussione-sottoscritta-da-persona-non-vedente-con-lassistenza-di-persona-direttamente-interessata-allatto/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Nullità virtuale della fideiussione sottoscritta da persona non vedente con l&#039;assistenza di persona direttamente interessata all&#039;atto" /><meta property="og:description" 	content="Di Donato Giovenzana - Legale d’impresa &nbsp; Nota a Cass., III° sez. civ., sent. n." /><meta property="og:image" 		content="" /><!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ --> <script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script><script>(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-119115566-2', 'auto');
	ga('send', 'pageview');</script><script type="text/javascript">if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};</script> <meta name="generator" content="Powered by Slider Revolution 5.4.7.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-180x180.png" /><meta name="msapplication-TileImage" content="https://www.tidona.com/wp-content/uploads/2018/05/cropped-icon-tidona-270x270.png" /> <script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <style type="text/css" id="wp-custom-css">/* logo */

.fw-logo-retina .fw-site-logo {	width: 265px;
}


/* Selettore lingue */
#menu-item-wpml-ls-2-it, #menu-item-wpml-ls-2-en {
margin-top: -1px;
}

/* Fine */
.rpwe-block li {
    border-bottom: 1px solid #eee;
    margin-bottom: 10px;
    padding-bottom: 10px;
    list-style-type: none;
    padding-right: 0px !important;
	
}
.rpwe-block ul{
	padding-right:0px !important;
	
}
/* Print firendly articoli */
.printfriendly.pf-alignleft{
	margin-left:-10px;
}
/* Fine*/
/*cancellare sidebar mobile
  @media screen and (max-width: 991px){
div.col-md-4.col-sm-12.fw-sidebar {
		display: none !important;
	}
}
 fine */
/* Cookie law*/
#ecl-notice {
    position: fixed;
    z-index: 1000000;
    bottom: 0;
    left: unset;
    width: 150%;
    font-size: 14px;
    background-color: #ffffff;
    color: #000000;
    height: 70px;
    margin-left: 80px;
}

.pea_cook_wrapper p{
    bottom: 30px;
    font-family: "Arial", helvetica, arial, sans-serif;
    font-size: 12px;
    margin: 0;
    font-weight: 300 !important;

}

.pea_cook_wrapper.pea_cook_bottomright {
    bottom: 30px;
    right: 0px !important;
    margin-left: 5%;
    width: 100%;
    height: 80px;
}
.pea_cook_wrapper.pea_cook_bottomright{bottom:0px !important;
}
@media screen and (max-width: 375px) {
    .pea_cook_wrapper.pea_cook_bottomright{
        height: 85px;
	}
    }

/* Fine */
#mobile-menu .mm-navbar.mm-navbar-bottom{visibility:hidden !important;}
/* meta articoli */

.post .wrap-entry-meta, .post footer.entry-meta {
    text-transform: none !important;
}

.postlist .fw-btn-post-read-more-blog.fw-btn-4 span {
	font-family: 'Lato';
	font-style: normal;
	font-weight:900;
	line-height:16px;
	font-size:12px;
	letter-spacing:0px;
	color:#d7002e;
}

/* fine meta articoli */

/* navigazione articoli */

.paging-navigation .page-numbers {
  margin-left: 4px;
  margin-right: 4px;
}

.paging-navigation {
	padding: 60px 40px 60px 40px;
}

.postlist .post footer.entry-meta {
  margin: -20px 0 0;
}

.post {
	padding-top:45px;
}

.fw-btn span,
.fw-btn i {
  position: relative;
  top: 2px;
}

/*fine navigazione articoli */

/* menu */
.fw-logo-retina.header-1 .fw-header:not(.fw-header-sticky-new-logo) .primary-navigation, .fw-logo-retina.header-5 .fw-header:not(.fw-header-sticky-new-logo) .primary-navigation {
margin-top: 6px;
}

/* fine menu */

/* form newsletter */
.js-cm-submit-button {
  background-color: #d7002e;
  border: none;
  padding: 10px 10px 13px 10px;
  color: #ffffff;
}
/* fine form newsletter */

/* img mobile */
@media screen and (max-width: 375px) {
.fw-col-sm-12.tf-sh-5d5b5194ea6af59428a40daefe44a49c {
	padding-left: 0px;
	padding-right: 0px;
}
	.fw-col-sm-12.tf-sh-38bf54cc37ae3f44dfada7e12a2cd309 {
	padding-left: 0px;
	padding-right: 0px;
}

.fw-col-sm-12.tf-sh-85d4aab62b3e61d35e390cd400defebe
	{
		padding-top: 0px;
		margin-top: -10px;
}
}

/* category image */

.fw-section-default-page {
	background-size: cover;
	/*margin-right:140px; */
	/*margin-left:140px; */
}

/* Fine categpry image */



@media(max-width:767px){
  .single-fw-event .fw-main-row-top,
  .single-fw-portfolio .fw-main-row-top,
  .single-post .fw-main-row-top,
  .single-product .fw-main-row-top,
  .single-fw-learning-articles .fw-main-row-top,
  .single-fw-learning-courses .fw-main-row-top,
  .archive .fw-main-row-top,
  .woocommerce-page .fw-main-row-top{
    margin-left:10px;
		margin-right:10px;
		padding-top:150px;
		padding-bottom:150px;
}
	}

.fw-content-vertical-align-middle .fw-container *, .fw-content-vertical-align-middle .fw-container-fluid *{
visibility: hidden;
}</style></head><body class="post-template-default single single-post postid-22096 single-format-standard fw-side-boxed fw-website-align-center fw-section-space-md header-1 fw-top-bar-off fw-header-boxed fw-no-absolute-header fw-top-social-right  mobile-menu-item-align-left fw-top-logo-left fw-logo-image fw-logo-retina fw-animation-mobile-off has-sidebar" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id="page" class="hfeed site"><header class="fw-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="fw-header-main"><div class="fw-container"> <a href="#mobile-menu" class="mmenu-link"><i class="fa fa-navicon"></i></a><div class="fw-wrap-logo"> <a href="https://www.tidona.com/" class="fw-site-logo"> <img src="//www.tidona.com/wp-content/uploads/2018/05/LOGO-TIDONA.jpg" alt="Studio Legale Tidona e Associati | Diritto Bancario e Finanziario" /> </a></div><div class="fw-nav-wrap" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation"><nav id="fw-menu-primary" class="fw-site-navigation primary-navigation"><ul id="menu-main-menu" class="fw-nav-menu"><li id="menu-item-12956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12956"><a href="https://www.tidona.com/avvocati/" >AVVOCATI</a><ul class="sub-menu"><li id="menu-item-15671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15671"><a href="https://www.tidona.com/avvocati/" >Avvocati Partners</a></li><li id="menu-item-13177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13177"><a href="https://www.tidona.com/avvocati/maurizio-tidona/" >Maurizio Tidona</a></li><li id="menu-item-13176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13176"><a href="https://www.tidona.com/avvocati/maura-castiglioni/" >Maura Castiglioni</a></li><li id="menu-item-13175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13175"><a href="https://www.tidona.com/avvocati/sandra-galletti/" >Sandra Galletti</a></li></ul></li><li id="menu-item-12964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12964"><a href="https://www.tidona.com/aree-di-attivita/" >SETTORI</a><ul class="sub-menu"><li id="menu-item-13974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13974"><a href="https://www.tidona.com/aree-di-attivita/diritto-bancario/" >Diritto Bancario</a></li><li id="menu-item-13783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13783"><a href="https://www.tidona.com/aree-di-attivita/diritto-finanziario/" >Diritto Finanziario</a></li><li id="menu-item-16131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16131"><a href="https://www.tidona.com/aree-di-attivita/diritto-delle-assicurazioni/" >Diritto Assicurativo</a></li><li id="menu-item-14483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14483"><a href="https://www.tidona.com/aree-di-attivita/diritto-processuale/" >Contenzioso Bancario e Finanziario</a></li><li id="menu-item-14325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14325"><a href="https://www.tidona.com/aree-di-attivita/diritto-commerciale-e-contrattuale-dimpresa/" >Contrattualistica Commerciale</a></li><li id="menu-item-13785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13785"><a href="https://www.tidona.com/aree-di-attivita/diritto-fallimentare-e-concorsuale/" >Crisi dell’impresa, procedure d’insolvenza e sovraindebitamento</a></li></ul></li><li id="menu-item-12970" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-12970"><a href="https://www.tidona.com/casi/" >CASI RECENTI</a></li><li id="menu-item-15291" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-15291"><a href="https://www.tidona.com/rivista-bancaria/" >RIVISTA BANCARIA</a><ul class="sub-menu"><li id="menu-item-15670" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-15670"><a href="https://www.tidona.com/rivista-bancaria/" >Rivista di Diritto bancario e finanziario</a></li><li id="menu-item-13763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13763"><a href="https://www.tidona.com/category/diritto-bancario/" >Diritto bancario</a></li><li id="menu-item-13764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13764"><a href="https://www.tidona.com/category/diritto-finanziario/" >Diritto finanziario</a></li><li id="menu-item-21365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21365"><a href="https://www.tidona.com/category/fallimento-e-crisi-di-impresa/" >Diritto Fallimentare e Crisi di impresa</a></li><li id="menu-item-15743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15743"><a href="https://www.tidona.com/category/notizie-dalla-corte-2/" >Notizie dalla Corte</a></li><li id="menu-item-13752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13752"><a href="https://www.tidona.com/rivista-bancaria/pubblicazioni/" >Pubblica nella Rivista Bancaria</a></li></ul></li><li id="menu-item-12996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12996"><a href="https://www.tidona.com/newsletter-tidona/" >NEWSLETTER</a><ul class="sub-menu"><li id="menu-item-15669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15669"><a href="https://www.tidona.com/newsletter-tidona/" >Newsletter Tidona</a></li><li id="menu-item-14583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-14583"><a href="https://www.tidona.com/newsletter-tidona/privacy/" >Privacy</a></li></ul></li><li id="menu-item-12997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12997"><a href="https://www.tidona.com/contatti/" >CONTATTI</a><ul class="sub-menu"><li id="menu-item-15668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15668"><a href="https://www.tidona.com/contatti/" >Contatta lo Studio Legale Tidona e Associati</a></li><li id="menu-item-15660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15660"><a href="https://www.tidona.com/lavora-con-noi/" >Lavora con noi</a></li></ul></li><li id="menu-item-wpml-ls-2-it" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-it"><a title="IT" href="https://www.tidona.com/nullita-virtuale-della-fideiussione-sottoscritta-da-persona-non-vedente-con-lassistenza-di-persona-direttamente-interessata-allatto/" ><span class="wpml-ls-display">IT</span></a></li><li id="menu-item-wpml-ls-2-en" class="menu-item-language menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-2-en"><a title="EN" href="https://www.tidona.com/en/" ><span class="wpml-ls-display">EN</span></a></li></ul></nav></div></div></div></header><nav id="mobile-menu"><ul><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/avvocati/">AVVOCATI</a><ul class="sub-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/">Avvocati Partners</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/maurizio-tidona/">Maurizio Tidona</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/maura-castiglioni/">Maura Castiglioni</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/avvocati/sandra-galletti/">Sandra Galletti</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/aree-di-attivita/">SETTORI</a><ul class="sub-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-bancario/">Diritto Bancario</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-finanziario/">Diritto Finanziario</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-delle-assicurazioni/">Diritto Assicurativo</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-processuale/">Contenzioso Bancario e Finanziario</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-commerciale-e-contrattuale-dimpresa/">Contrattualistica Commerciale</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/aree-di-attivita/diritto-fallimentare-e-concorsuale/">Crisi dell’impresa, procedure d’insolvenza e sovraindebitamento</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent"><a href="https://www.tidona.com/casi/">CASI RECENTI</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children"><a href="https://www.tidona.com/rivista-bancaria/">RIVISTA BANCARIA</a><ul class="sub-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a href="https://www.tidona.com/rivista-bancaria/">Rivista di Diritto bancario e finanziario</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tidona.com/category/diritto-bancario/">Diritto bancario</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tidona.com/category/diritto-finanziario/">Diritto finanziario</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.tidona.com/category/fallimento-e-crisi-di-impresa/">Diritto Fallimentare e Crisi di impresa</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.tidona.com/category/notizie-dalla-corte-2/">Notizie dalla Corte</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/rivista-bancaria/pubblicazioni/">Pubblica nella Rivista Bancaria</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/newsletter-tidona/">NEWSLETTER</a><ul class="sub-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/newsletter-tidona/">Newsletter Tidona</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy"><a href="https://www.tidona.com/newsletter-tidona/privacy/">Privacy</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.tidona.com/contatti/">CONTATTI</a><ul class="sub-menu"><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/contatti/">Contatta lo Studio Legale Tidona e Associati</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.tidona.com/lavora-con-noi/">Lavora con noi</a></li></ul></li><li  class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title="IT" href="https://www.tidona.com/nullita-virtuale-della-fideiussione-sottoscritta-da-persona-non-vedente-con-lassistenza-di-persona-direttamente-interessata-allatto/"><span class="wpml-ls-display">IT</span></a></li><li  class="menu-item-language menu-item wpml-ls-slot-2 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a title="EN" href="https://www.tidona.com/en/"><span class="wpml-ls-display">EN</span></a></li></ul></nav><div id="main" class="site-main"><section class="fw-main-row-custom  fw-main-row-top fw-content-vertical-align-middle fw-section-height-custom fw-section-image fw-section-default-page post " style="background-image: url('//www.tidona.com/wp-content/uploads/2018/12/articoli-header-scritta-2.png');  height: 300px;"><div class="fw-container"><div class="fw-row"><div class="fw-col-sm-12" ><div class="fw-heading fw-heading-center"><h1 class="fw-special-title"></h1></div></div></div></div></section><section class="fw-main-row sidebar-right" role="main" itemprop="mainEntity" itemscope="itemscope" itemtype="https://schema.org/Blog"><div class="fw-container"><div class="fw-row"><div class="fw-content-area col-md-8 col-sm-12"><div class="fw-col-inner"><article id="post-22096" class="post post-details post-22096 type-post status-publish format-standard hentry category-diritto-bancario category-notizie-dalla-corte-2" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class="fw-col-inner"><header class="entry-header"><div class="wrap-entry-meta"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" content="" /> <span class="entry-date"> <a rel="bookmark" href="https://www.tidona.com/nullita-virtuale-della-fideiussione-sottoscritta-da-persona-non-vedente-con-lassistenza-di-persona-direttamente-interessata-allatto/"> <time itemprop="datePublished" datetime="2020-01-02T12:20:59+01:00">2 Gennaio 2020</time><meta itemprop="dateModified" content="2020-01-02T12:28:22+01:00"> </a> </span> <span class="cat-links"> In <a href="https://www.tidona.com/category/diritto-bancario/" rel="tag">Diritto bancario</a>, <a href="https://www.tidona.com/category/notizie-dalla-corte-2/" rel="tag">Notizie dalla Corte</a></span></div><h2 class="entry-title" itemprop="headline">Nullità virtuale della fideiussione sottoscritta da persona non vedente con l&#8217;assistenza di persona direttamente interessata all&#8217;atto</h2></header><div class="entry-content clearfix" itemprop="text"><div class="tidon-prima-del-contenuto" style="margin-bottom: 20px; " id="tidon-1709862687"><a data-bid="1" href="https://www.tidona.com/linkout/22099" target="_blank"><img width="350" height="90" src='https://www.tidona.com/wp-content/uploads/2019/12/INVITO-ALLA-PUBBLICAZIONE.png' alt=''  srcset='https://www.tidona.com/wp-content/uploads/2019/12/INVITO-ALLA-PUBBLICAZIONE.png 446w, https://www.tidona.com/wp-content/uploads/2019/12/INVITO-ALLA-PUBBLICAZIONE-300x71.png 300w' sizes='(max-width: 446px) 100vw, 446px' /></a></div><div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-circle dpsp-column-auto dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tidona.com%2Fnullita-virtuale-della-fideiussione-sottoscritta-da-persona-non-vedente-con-lassistenza-di-persona-direttamente-interessata-allatto%2F&title=Nullit%C3%A0%20virtuale%20della%20fideiussione%20sottoscritta%20da%20persona%20non%20vedente%20con%20l%27assistenza%20di%20persona%20direttamente%20interessata%20all%27atto&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Nullit%C3%A0%20virtuale%20della%20fideiussione%20sottoscritta%20da%20persona%20non%20vedente%20con%20l%27assistenza%20di%20persona%20direttamente%20interessata%20all%27atto&url=https%3A%2F%2Fwww.tidona.com%2Fnullita-virtuale-della-fideiussione-sottoscritta-da-persona-non-vedente-con-lassistenza-di-persona-direttamente-interessata-allatto%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><div class="pf-content"><div class="printfriendly"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
 }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://www.tidona.com/wp-content/uploads/2019/02/print-post.png" alt="Print Friendly, PDF & Email" style="display: inline" />Stampa questo articolo</a></div><p>Di <a href="ma&#105;&#108;&#116;&#x6f;&#x3a;&#x64;&#x6f;&#x6e;at&#111;&#46;&#103;&#x69;&#x6f;&#x76;&#x65;&#x6e;za&#110;&#97;&#64;&#x67;&#x6d;&#x61;&#x69;&#x6c;&#46;c&#111;&#109;">Donato Giovenzana</a> &#8211; Legale d’impresa</p><p>&nbsp;</p><p><strong>Nota a Cass., III° sez. civ., sent. n. 29332 del 13/11/2019</strong></p><p>&nbsp;</p><p>La Suprema Corte &#8211; nel rigettare l’unico motivo di ricorso avanzato dalla banca &#8211; ha condiviso la Corte territoriale laddove ha affermato che i contratti di fidejussione erano stati posti in essere da persona affetta da cecità, assistita da un soggetto che aveva utilizzato la sua funzione di testimone-assistente per porre in essere raggiri (integranti il delitto di truffa aggravata, sebbene ciò fosse stato accertato dal giudice penale solo in un secondo tempo) nei confronti di persona non vedente, concludendo che tale soggetto non aveva la qualità richiesta dall&#8217;art. 3 della legge n. 18 del 1975.</p><p>Corretto – secondo gli Ermellini – quanto statuito dalla sentenza impugnata, secondo cui “<strong><em>l&#8217;area delle norme inderogabili di cui all&#8217;art. 1418, comma 1, cod. civ. ricomprende, oltre le norme relative al contenuto dell&#8217;atto, anche quelle che, in assoluto, oppure in presenza di determinate condizioni oggettive e soggettive, direttamente o indirettamente, vietano la stipula stessa del contratto</em></strong>”, in quanto in contrasto con norme imperative, <strong>ravvisando, quindi, nell&#8217;impianto dell&#8217;art. 3 della legge n. 18 del 1975 un&#8217;ipotesi di “nullità virtuale”</strong>.</p><p>A tal proposito, la Cassazione ha richiamato quanto già affermato con riferimento a ipotesi di nullità virtuale (Cass. n. 21465 e non già 21645 del 25/10/2016, non massimata), secondo cui la libertà negoziale (la cui tutela è, evidentemente, sottesa alla legge n. 18 del 1975, recante “Provvedimenti a favore dei ciechi”, che afferma a tutti gli effetti la piena capacità di agire del non vedente) “<strong><em>non può non coordinarsi con gli altri valori tutelati dall&#8217;ordinamento, onde la tassatività della sanzione di nullità, nel senso di sua irrogazione formale ovvero espressa, trova effettivo limite proprio nella sistemica c.d. nullità virtuale. Consolidata giurisprudenza di questa Suprema Corte ha infatti riconosciuto che il contrasto del contratto con norma imperativa che non prevede per la sua violazione la nullità in modo espresso lo conduce comunque alla nullità nel caso in cui detta norma non sia presidiata da rimedi diversi dall&#8217;invalidità del contratto</em></strong>».</p><p>Per il che, per la Suprema Corte, la Corte territoriale ha fatto corretta applicazione delle norme di diritto in materia di nullità, segnatamente dell&#8217;art. 1418 comma 1, c.c. in relazione all&#8217;art. 3 della legge n. 18 del 1975, individuando nel combinato disposto di dette norme un&#8217;ipotesi di nullità del contratto sottoscritto da persona non vedente con l&#8217;assistenza di persona non meritevole della sua fiducia, in quanto direttamente interessata all&#8217;atto, peraltro per fini antigiuridici.</p> <br> </br> ………………………………………………………………………………………………………………………… <br> </br> © RIPRODUZIONE VIETATA <br> </br> <br> </br><div class="createsend-button" style="height:27px;display:inline-block;" data-listid="d/61/E35/9A8/BB0AC2E68638E004"></div><script type="text/javascript">(function () { var e = document.createElement('script'); e.type = 'text/javascript'; e.async = true; e.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://btn.createsend1.com/js/sb.min.js?v=3'; e.className = 'createsend-script'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s); })();</script> <br> </br> <br><b>Vietata la riproduzione senza preventiva autorizzazione. Consentito il link diretto a questa pagina.</b></br> <br> </br> <br>Rivista di Diritto Bancario Tidona - Il contenuto di questo documento potrebbe non essere  aggiornato o comunque non applicabile al Suo specifico caso. Si raccomanda di consultare un avvocato esperto prima di assumere qualsiasi decisione in merito a concrete fattispecie.</br></div><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-circle dpsp-column-auto dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tidona.com%2Fnullita-virtuale-della-fideiussione-sottoscritta-da-persona-non-vedente-con-lassistenza-di-persona-direttamente-interessata-allatto%2F&title=Nullit%C3%A0%20virtuale%20della%20fideiussione%20sottoscritta%20da%20persona%20non%20vedente%20con%20l%27assistenza%20di%20persona%20direttamente%20interessata%20all%27atto&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Nullit%C3%A0%20virtuale%20della%20fideiussione%20sottoscritta%20da%20persona%20non%20vedente%20con%20l%27assistenza%20di%20persona%20direttamente%20interessata%20all%27atto&url=https%3A%2F%2Fwww.tidona.com%2Fnullita-virtuale-della-fideiussione-sottoscritta-da-persona-non-vedente-con-lassistenza-di-persona-direttamente-interessata-allatto%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><div class="crp_related "><h3>Articoli collegati:</h3><ul><li><a href="https://www.tidona.com/risarcimento-del-danno-alla-persona-negli-aspetti-non-reddittuali-estesione-delloperativita-dellart-2059-c-c/"    ><span class="crp_title">Risarcimento del danno alla persona negli aspetti non reddittuali: estesione dell’operatività dell’art. 2059 c.c.</span></a><span class="crp_date"> 21 Febbraio 2005</span></li><li><a href="https://www.tidona.com/la-possibile-disapplicazione-della-sentenza-cass-n-24418-2010-in-materia-di-prescrizione-della-domanda-di-ripetizione-di-somme-addebitate-in-conto-corrente-la-prescrizione-dopo-dieci-anni-dalla-no/"    ><span class="crp_title">La possibile disapplicazione della sentenza Cass. n. 24418/2010 in materia di prescrizione della domanda di ripetizione di somme addebitate in conto corrente: la prescrizione dopo dieci anni dalla notifica dell'atto introduttivo.</span></a><span class="crp_date"> 29 Novembre 2012</span></li><li><a href="https://www.tidona.com/la-notifica-inps-dellavviso-di-riscontro-del-mancato-pagamento-da-parte-del-datore-di-lavoro-dei-contributi-previdenziali-atto-amministrativo-o-penale/"    ><span class="crp_title">La notifica INPS dell’avviso di riscontro del mancato pagamento da parte del datore di lavoro dei contributi previdenziali: atto amministrativo o penale?</span></a><span class="crp_date"> 26 Novembre 2001</span></li><li><a href="https://www.tidona.com/la-banca-al-fine-dellammissione-al-passivo-fallimentare-di-un-credito-derivante-da-mutuo-ha-lonere-di-produrre-il-solo-atto-pubblico-di-erogazione-e-quietanza/"    ><span class="crp_title">CASSAZIONE - La banca al fine dell’ammissione al passivo fallimentare di un credito derivante da mutuo ha l’onere di produrre il solo atto pubblico di erogazione e quietanza</span></a><span class="crp_date"> 3 Luglio 2019</span></li><li><a href="https://www.tidona.com/il-trust-familiare-e-sempre-atto-a-titolo-gratuito-revocabile-ex-art-2901-c-c-su-domanda-del-creditore/"    ><span class="crp_title">Notizie dalla Corte - Il trust familiare è atto a titolo gratuito revocabile ex art. 2901 c.c. su domanda del creditore</span></a><span class="crp_date"> 4 Maggio 2019</span></li><li><a href="https://www.tidona.com/notizie-dalla-corte-la-nullita-eventuale-delle-clausole-della-fideiussione-stesa-su-schema-abi-non-si-estendono-allintera-fideiussione/"    ><span class="crp_title">Notizie dalla Corte - La nullità per intesa anti-concorrenziale delle clausole della fideiussione stesa su schema Abi non si estende all’intera fideiussione</span></a><span class="crp_date"> 29 Gennaio 2019</span></li></ul><div class="crp_clear"></div></div></div></div></article></div><!-- /.inner --></div><!-- /.content-area --><div class="col-md-4 col-sm-12 fw-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="fw-col-inner"><aside id="search-2" class="widget widget_search"><h2 class="widget-title"><span>Cerca nella rivista:</span></h2><form role="search" method="get" class="search-form" action="https://www.tidona.com/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></aside><aside id="text-15" class="widget widget_text"><div class="textwidget"><p><a href="https://www.tidona.com/newsletter-tidona/"><img class="alignnone size-full wp-image-21108" src="https://www.tidona.com/wp-content/uploads/2019/04/newsletters-tidona-2-300x84.png" alt="Studio Legale Tidona - Newsletters di Diritto Bancario e Diritto Finanziario" width="196" height="50" /></a></p></div></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widget-title"><span>Argomenti:</span></h2><div class="tagcloud"><a href="https://www.tidona.com/category/diritto-bancario/" class="tag-cloud-link tag-link-16 tag-link-position-1" style="font-size: 22pt;" aria-label="Diritto bancario (628 elementi)">Diritto bancario</a> <a href="https://www.tidona.com/category/fallimento-e-crisi-di-impresa/" class="tag-cloud-link tag-link-26 tag-link-position-2" style="font-size: 8pt;" aria-label="Diritto Fallimentare e Crisi di impresa (49 elementi)">Diritto Fallimentare e Crisi di impresa</a> <a href="https://www.tidona.com/category/diritto-finanziario/" class="tag-cloud-link tag-link-21 tag-link-position-3" style="font-size: 12.072727272727pt;" aria-label="Diritto finanziario (104 elementi)">Diritto finanziario</a> <a href="https://www.tidona.com/category/notizie-dalla-corte-2/" class="tag-cloud-link tag-link-25 tag-link-position-4" style="font-size: 10.418181818182pt;" aria-label="Notizie dalla Corte (76 elementi)">Notizie dalla Corte</a></div></aside><aside id="text-14" class="widget widget_text"><h2 class="widget-title"><span>Atti del Convegno 2019</span></h2><div class="textwidget"><p><a href="https://www.tidonacomunicazione.com/PDF/MODULO%20ACQUISTO%20-%20ATTI%20CONVEGNO%20-%20AUTOMATICO%20-%2007-11-2019.pdf" target="_blank" rel="noopener noreferrer"><img class="alignleft wp-image-21955" src="https://www.tidona.com/wp-content/uploads/2019/11/copertina-atti-convegno-7-11-2019-213x300.png" alt="" width="168" height="237" /></a></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><a href="https://www.tidonacomunicazione.com/PDF/MODULO%20ACQUISTO%20-%20ATTI%20CONVEGNO%20-%20AUTOMATICO%20-%2007-11-2019.pdf" target="_blank" rel="noopener noreferrer"><img class="wp-image-21956 alignleft" src="https://www.tidona.com/wp-content/uploads/2019/11/acquista.png" alt="" width="143" height="36" /></a></p><p>&nbsp;</p><p>&nbsp;</p></div></aside><style>.rpwe-block ul{list-style:none!important;
	margin-left:0!important;
	padding-left:0!important;
	text-align: left;
	padding-right: 60px;}
	.rpwe-block li{border-bottom:1px solid #eee;
		margin-bottom:10px;
		padding-bottom:10px;
		list-style-type: none;
	padding-right:90px;}
	.rpwe-block a{display:inline!important;
		text-decoration:none;}
	.rpwe-block h3{background:none!important;
		clear:none;
		margin-bottom:0!important;
		margin-top:0!important;
		font-weight:500;
		font-size:14px!important;
		line-height:1.5em;}
	.rpwe-thumb{border:1px solid #EEE!important;
		box-shadow:none!important;
		margin:2px 10px 2px 0;padding:3px!important;
	}
	.rpwe-summary{font-size:12px;}
	.rpwe-time{color:#bbb;font-size:11px;
	}
	.rpwe-comment{color:#bbb;font-size:11px;
		padding-left:5px;}
	.rpwe-alignleft{display:inline;float:left;}
	.rpwe-alignright{display:inline;float:right;}
	.rpwe-aligncenter{display:block;
		margin-left: auto;margin-right: auto;}
	.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}
	.rpwe-clearfix:after{clear:both;}
	.rpwe-clearfix{zoom:1;}</style><aside id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h2 class="widget-title"><span>ULTIME PUBBLICAZIONI:</span></h2><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/cassazione-trattamento-di-informazioni-personali-nellattivita-di-recupero-crediti-gdpr-la-minimalizzazione-nelluso-dei-dati-personali-in-occasione-della-cessione-a-terzi/" title="Permalink to CASSAZIONE &#8211; Trattamento di informazioni personali nell&#8217;attività di recupero crediti (GDPR) &#8211; La “minimalizzazione” nell&#8217;uso dei dati personali in occasione della cessione a terzi" rel="bookmark">CASSAZIONE &#8211; Trattamento di informazioni personali nell&#8217;attività di recupero crediti (GDPR) &#8211; La “minimalizzazione” nell&#8217;uso dei dati personali in occasione della cessione a terzi</a></h3><time class="rpwe-time published" datetime="2020-01-03T19:31:15+01:00">3 Gennaio 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/cassazione-cartolarizzazione-e-vietato-ai-debitori-ceduti-opporre-in-compensazione-alla-societa-veicolo-crediti-verso-la-banca-cedente-che-necessitino-di-essere-accertati-giudizialmente/" title="Permalink to CASSAZIONE: CARTOLARIZZAZIONE &#8211; È vietato ai debitori ceduti opporre in compensazione alla società veicolo crediti verso la banca cedente che necessitino di essere accertati giudizialmente" rel="bookmark">CASSAZIONE: CARTOLARIZZAZIONE &#8211; È vietato ai debitori ceduti opporre in compensazione alla società veicolo crediti verso la banca cedente che necessitino di essere accertati giudizialmente</a></h3><time class="rpwe-time published" datetime="2020-01-03T15:33:52+01:00">3 Gennaio 2020</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/abf-collegio-di-coordinamento-la-sostituibilita-del-tasso-moratorio-che-risulti-manifestamente-eccessivo/" title="Permalink to ABF (Collegio di Coordinamento) &#8211; La sostituibilità del tasso “moratorio” che risulti “manifestamente eccessivo”" rel="bookmark">ABF (Collegio di Coordinamento) &#8211; La sostituibilità del tasso “moratorio” che risulti “manifestamente eccessivo”</a></h3><time class="rpwe-time published" datetime="2019-12-29T12:10:18+01:00">29 Dicembre 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/cassazione-presupposti-di-fatto-per-la-segnalazione-in-sofferenza-in-centrale-dei-rischi/" title="Permalink to CASSAZIONE &#8211; Presupposti di fatto per la segnalazione in “sofferenza” nella Centrale dei Rischi" rel="bookmark">CASSAZIONE &#8211; Presupposti di fatto per la segnalazione in “sofferenza” nella Centrale dei Rischi</a></h3><time class="rpwe-time published" datetime="2019-12-29T11:51:41+01:00">29 Dicembre 2019</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.tidona.com/cassazione-la-banca-che-ne-ha-conoscenza-non-informando-il-fideiussore-del-peggioramento-delle-condizioni-economiche-della-societa-debitrice-viola-lobbligo-di-agire-in-buona-fede/" title="Permalink to CASSAZIONE &#8211; La banca che non informa il fideiussore del peggioramento conosciuto delle condizioni economiche della debitrice viola l&#8217;obbligo di agire in buona fede" rel="bookmark">CASSAZIONE &#8211; La banca che non informa il fideiussore del peggioramento conosciuto delle condizioni economiche della debitrice viola l&#8217;obbligo di agire in buona fede</a></h3><time class="rpwe-time published" datetime="2019-12-28T13:05:26+01:00">28 Dicembre 2019</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="text-17" class="widget widget_text"><h2 class="widget-title"><span>CALL FOR PAPERS:</span></h2><div class="textwidget"><p><a href="https://www.tidona.com/rivista-bancaria/pubblicazioni/"><img class="alignnone wp-image-22059 size-medium" src="https://www.tidona.com/wp-content/uploads/2019/12/INVITO-ALLA-PUBBLICAZIONE-300x71.png" alt="" width="300" height="71" /></a></p></div></aside><aside id="text-13" class="widget widget_text"><div class="textwidget"><p><a href="https://www.tidonacomunicazione.com/evento-tidona.htm" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-21376 size-full" src="https://www.tidona.com/wp-content/uploads/2019/05/Forum-Legale-Tidona.jpg" alt="" width="1200" height="756" /></a></p></div></aside><aside id="media_image-3" class="widget widget_media_image"><img width="222" height="182" src="https://www.tidona.com/wp-content/uploads/2018/04/BOX-COPYRIGHT.png" class="image wp-image-13513  attachment-full size-full" alt="Copyright - Studio Legale Tidona e Associati - Diritto Bancario e Diritto Finanziario" style="max-width: 100%; height: auto;" /></aside><aside id="text-16" class="widget widget_text"><h2 class="widget-title"><span>Newsletter:</span></h2><div class="textwidget"><p><a href="https://www.tidona.com/newsletter-tidona/"><img class="alignnone size-full wp-image-21108" src="https://www.tidona.com/wp-content/uploads/2019/04/newsletters-tidona-2-300x84.png" alt="Studio Legale Tidona - Newsletters di Diritto Bancario e Diritto Finanziario" width="196" height="50" /></a></p></div></aside></div><!-- /.inner --></div><!-- /.sidebar --></div><!-- /.row --></div><!-- /.container --></section></div><!-- /.site-main --> <!-- Footer --><footer id="colophon" class="site-footer fw-footer " itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="fw-footer-widgets footer-cols-1"><div class="fw-inner"><div class="fw-container"><div class="fw-row"><div class="fw-col-md-12"><aside id="text-12" class="widget widget_text"><div class="textwidget"></div></aside></div></div></div></div></div><div class="fw-footer-bar fw-copyright-left"><div class="fw-container"><div class="fw-copyright"><p>Studio Legale Tidona e Associati - Via Cesare Battisti n. 1 - 20122 Milano (Italy) - Tel. (+39) 02 7628 0502 - P.Iva 05300470969 - <a href="/newsletter-tidona/privacy/">Privacy</a></p></div></div></div></footer></div><!-- /#page --> <!-- Brozzme Scroll Top style--><style media="all">.scrollTop{position:fixed;z-index:999999;text-align:center;text-decoration:none;text-indent:100%;padding:10px;height:40px;width:40px;border-radius:0px;bottom:40px;right:10px;background:rgba(215,0,46,0.8)url(https://www.tidona.com/wp-content/plugins/brozzme-scroll-top/css/assets/brozzme-scrolltop-arrow.svg) no-repeat center 50%;}.scrollTop:hover{background:rgba(215,0,46,1) url(https://www.tidona.com/wp-content/plugins/brozzme-scroll-top/css/assets/brozzme-scrolltop-arrow.svg) no-repeat center 50%;}</style> <script defer="defer">jQuery(document).ready(function(o){o("body").append('<a href="#" class="scrollTop" style="display:none;"></a>'),o(window).scroll(function(){o(this).scrollTop()>100?o(".scrollTop").fadeIn():o(".scrollTop").fadeOut()}),o(".scrollTop").click(function(){var l="800",c="swing";return o("html,body").animate({scrollTop:0},l,c),!1})});</script> <!-- font handler --> <script type="text/javascript">var pfHeaderImgUrl = 'https://www.tidona.com/wp-content/uploads/2018/03/logo-studio-tidona-1.png';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfImagesSize = 'remove-images';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '1';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';</script> <script async src='https://cdn.printfriendly.com/printfriendly.js'></script> <link rel='stylesheet' id='basecss-css'  href='https://www.tidona.com/wp-content/plugins/eu-cookie-law/css/style.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.tidona.com/wp-includes/js/jquery/suggest.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpss_options = {"url":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php","nonce":"8c80582f7e","ajaxurl":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php?action=wp-search-suggest&_wpnonce=35e8de73b8"};
/* ]]> */</script> <script type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/wp-search-suggest.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var ajax_request = {"ajax_url":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php"};
/* ]]> */</script> <script type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/forms-for-campaign-monitor-ajax-script-public.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */</script> <script type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/advadsTrackingHandle.min.js'></script> <script type='text/javascript' src='https://www.tidona.com/wp-includes/js/imagesloaded.min.js'></script> <script type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/carouFredSel.min.js'></script> <script type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/prettyPhoto.min.js'></script> <script type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/customInput.min.js'></script> <script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/scrollTo.min.js'></script> <script type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/mmenu.min.js'></script> <script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/selectize.min.js'></script> <script type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/parallax.min.js'></script> <script type='text/javascript' src='https://www.tidona.com/wp-includes/js/jquery/ui/effect.min.js'></script> <script type='text/javascript' src='https://www.tidona.com/wp-content/themes/thepractice-parent/js/lazysizes.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var FwPhpVars = {"mmenu_title":"Menu","back":"Back","lang":"it","ajax_url":"https:\/\/www.tidona.com\/wp-admin\/admin-ajax.php","template_directory":"https:\/\/www.tidona.com\/wp-content\/themes\/thepractice-parent","previous":"Previous","next":"Next","fail_form_error":"Sorry you are an error in ajax, please contact the administrator of the website","smartphone_animations":"no","mobile_menu_position":"left","mobile_menu_page_dim":"page-dim-none","mobile_menu_border_style":"indent","header_5_position":"left","header_6_position":"left","mobile_menu_screen":"1093","effect_panels":"mm-effect-panels-left-right","effect_listitems_slide":"effect-listitems-slide","sticky_resolution":"767","sticky_logo":"","socials":"<div class=\"mobile-menu-socials\"><a target=\"_blank\" href=\"https:\/\/www.facebook.com\/themefuse\"><i class=\"fa fa-facebook-official\"><\/i><\/a><a target=\"_blank\" href=\"https:\/\/twitter.com\/themefuse\"><i class=\"fa fa-twitter\"><\/i><\/a><a target=\"_blank\" href=\"#\"><i class=\"fa fa-feed\"><\/i><\/a><\/div>"};
/* ]]> */</script> <script type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/general.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressioni","Clicks":"Clic"};
/* ]]> */</script> <script type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/advadsTrackingGAFront.min.js'></script> <script type='text/javascript' src='https://www.tidona.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"90","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */</script> <script type='text/javascript' src='https://www.tidona.com/wp-content/uploads/siteground-optimizer-assets/eucookielaw-scripts.min.js'></script> <script>window.advads_has_ads = [["22099","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!-- Eu Cookie Law 3.1 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#505050;background:rgb(214,214,214);background: rgba(214,214,214,0.85);"><p>In questo sito web utilizziamo cookies tecnici per migliorare la Sua navigazione. Continuando la navigazione acconsente al loro uso. Maggiori informazioni alla nostra <a style="color:#505050;" href="#" id="fom">cookie policy.</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#505050;background-color: rgba(214,214,214,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#505050;" href="#" id="pea_close">Chiudi</a></p></div></div><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script><script type="text/javascript">if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":22096,"postSlug":"nullita-virtuale-della-fideiussione-sottoscritta-da-persona-non-vedente-con-lassistenza-di-persona-direttamente-interessata-allatto","cats":"diritto-bancario,notizie-dalla-corte-2"};</script></body></html>